<!doctype html>
<html lang="ar">
<head>
<title>فينيسيوس قد يسجل أول ظهور رسمي مع ريال مدريد ضد إسبانيول | كل العرب</title>

<meta charset="utf-8">
<meta name="apple-itunes-app" content="app-id=521989728">
<link rel="stylesheet" href="/font-awesome/css/font-awesome.min.css">
<!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=edemosoft"></script>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<link rel="canonical" href="http://www.alarab.com/Article/872529">
<link href="/opensearchdescription.xml" rel="search" title="alarab" type="application/opensearchdescription+xml">
<script async="async" src="//zdwidget3-bs.sphereup.com/zoomd/SearchUi/Script?clientId=00172537"></script>
<script type="text/javascript" data-cfasync="false">
        var _foxpush = _foxpush || [];
        _foxpush.push(['_setDomain', 'alarabcom']);

        (function(){
            var foxscript = document.createElement('script');
            foxscript.src = '//cdn.foxpush.net/sdk/foxpush_SDK_min.js';
            foxscript.type = 'text/javascript';
            foxscript.async = 'true';
            var fox_s = document.getElementsByTagName('script')[0];
            fox_s.parentNode.insertBefore(foxscript, fox_s);})();
    </script>

<meta name="news_keywords" content="فينيسيوس, ريال مدريد, اسبانيول" />
<meta property=article:published_time content="Fri, 21 Sep 2018 22:52:41 IDT"/>
<meta property=article:modified_time content="Fri, 21 Sep 2018 23:49:32 IDT"/>
<meta property=article:author content="https://www.facebook.com/www.alarab.net/"/>
<meta property=article:publisher content="https://www.facebook.com/www.alarab.net/"/>
<meta property=article:tag content="فينيسيوس, ريال مدريد, اسبانيول"/>
<meta property=article:section content="رياضة عالمية"/>
<link rel=amphtml href="http://www.alarab.com/amp/article/872529">

<script src="/assets/vendors/jquery.min.js"></script>

<meta name="keywords" content="فينيسيوس, ريال مدريد, اسبانيول ريال, مدريد, إسبانيول, رسمي, ظهور, يسجل, أول, فينيسيوس" />
<meta name="description" content="فينيسيوس قد يسجل أول ظهور رسمي مع ريال مدريد ضد إسبانيول فينيسيوس قد يسجل أول ظهور رسمي مع ريال مدريد ضد إسبانيول" />
<meta name="author" content="Sulieman Nimer" />
<meta property="fb:admins" content="548134393" />
<meta name="robots" content="index, follow" />
<link rel="alternate" type="application/rss+xml" title="اخبار موقع العرب - Alarab | Alarab RSS2 Feed" href="http://www.alarab.com/feed.php" />
 <link href="/w2/css/flatWeatherPlugin.css" rel="stylesheet">
 <link href="/main.css?i=2018" rel="stylesheet">
 <link href="/assets/css/article.css?i=2018" rel="stylesheet">
 <link href="/assets/css/widgets.css?i=2018" rel="stylesheet">
 <link href="/assets/css/buttons.css?i=2018" rel="stylesheet">

<script src='https://openx.alarab.com/www/delivery/spcjs.php?id=1&amp;block=1&amp;target=_blank'></script>
<!-- <script src="/js/lazyload.js"></script>-->
<!--<script type="text/javascript" src="/js/jquery.lazy.min.js?token=d31d64806796f1d191ee57723976a30f4df23c57eb65b4d69f226656e13da6b9"></script>-->
<link rel="stylesheet" href="/assets/owlcarousel/assets/owl.carousel.min.css">
<!--<link rel="stylesheet" href="/assets/owlcarousel/assets/owl.theme.default.min.css">-->
<script src="/assets/owlcarousel/owl.carousel.js"></script>

  <meta property="og:url"           content="https://www.alarab.com/Article/872529" />
  <meta property="og:type"          content="website" />
  <meta property="og:title"         content="فينيسيوس قد يسجل أول ظهور رسمي مع ريال مدريد ضد إسبانيول" />
  <meta property="og:description"   content="أعلن جولين لوبيتيجي مدرب ريال مدريد الإسباني أنه سينهج سياسة التناوب في الأسبوعين المقبلين حيث سيلعب ريال مدريد ما يصل إلى خمس مباريات. وقال في مؤتمره الصحفي على خلفية مواجهة إسبانيول في الليجا يوم السبت: “من الطبيعي أن نكون في هذا الوضع" />
  <meta property="og:image"         content="https://images.alarab.com/data/news//2018/09/21/20180921225215.jpg" />
  <link rel="apple-touch-icon" sizes="76x76" href="/icons/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/icons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/icons/favicon-16x16.png">
<link rel="manifest" href="/icons/site.webmanifest">
<link rel="mask-icon" href="/icons/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="theme-color" content="#ffffff">
<script type="application/ld+json">

  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "http://www.alarab.com/Article/872529",
    "headline": "فينيسيوس قد يسجل أول ظهور رسمي مع ريال مدريد ضد إسبانيول",
    "datePublished": "Fri, 21 Sep 2018 22:52:41 IDT",
    "dateModified": "Fri, 21 Sep 2018 23:49:32 IDT",
    "description": "أعلن جولين لوبيتيجي مدرب ريال مدريد الإسباني أنه سينهج سياسة التناوب في الأسبوعين المقبلين حيث سيلعب ريال مدريد ما يصل إلى خمس مباريات. وقال في مؤتمره الصحفي على خلفية مواجهة إسبانيول في الليجا يوم السبت: “من الطبيعي أن نكون في هذا الوضع",
    "author": {
      "@type": "Person",
      "name": " كل العرب - الناصرة "
    },
    "publisher": {
      "@type": "Organization",
      "name": "كل العرب",
	  "url": "http://www.alarab.com",
      "logo": {
        "@type": "ImageObject",
        "url": "http://www.alarab.com/images/logosc.jpg",
        "width": 600,
        "height": 60
      }
    },


	
	    "image": {
      "@type": "ImageObject",
      "url": "https://images.alarab.com/data/news//2018/09/21/20180921225215.jpg",
      "height": 346,
      "width":  519    }
  }
  </script>
  <script type="application/ld+json">

  {
  "@context": "http://schema.org/", 
  "@type": "BreadcrumbList", 
  "itemListElement": [
    { 
      "@type": "ListItem", 
      "position": "1", 
      "item": { 
        "@id": "http://www.alarab.com/3/", 
        "name": "رياضة وشباب" 
      } 
    },
    { 
      "@type": "ListItem", 
      "position": "2", 
      "item": { 
        "@id": "http://www.alarab.com/Archive/31/1", 
        "name": "رياضة عالمية" 
      } 
    }
  ]
}
</script>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "url": "https://www.alarab.com/",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "http://www.alarab.com/tag/{search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script>
<script type="application/ld+json">

  {
"@type": "Organization",
      "name": "كل العرب",
	  "url": "http://www.alarab.com",
      "logo": {
        "@type": "ImageObject",
        "url": "http://www.alarab.com/images/logosc.jpg",
        "width": 600,
        "height": 60
      }
}
</script>
</head>

<body>


<div class="floatbanner_left" id="floatbanner_left"><a href="#" onclick='this.parentNode.parentNode.removeChild(this.parentNode); return false;' class="close-thik"></a>
<script><!--// <![CDATA[
    OA_show(144);
// ]]> --></script><noscript><a target='_blank' href='https://openx.alarab.com/www/delivery/ck.php?n=8621057'><img alt='' src='https://openx.alarab.com/www/delivery/avw.php?zoneid=144&amp;n=8621057' /></a></noscript>
</div>

<div class="floatbanner_right" id="floatbanner_right"><a href="#" onclick='this.parentNode.parentNode.removeChild(this.parentNode); return false;' class="close-thik"></a>
<script><!--// <![CDATA[
    OA_show(145);
// ]]> --></script><noscript><a target='_blank' href='https://openx.alarab.com/www/delivery/ck.php?n=93ccad4'><img alt='' src='https://openx.alarab.com/www/delivery/avw.php?zoneid=145&amp;n=93ccad4' /></a></noscript>

</div>
<style>
@media (max-width: 1330px) {
	
	#floatbanner_left {display:none;}
	#floatbanner_right {display:none;}
}
@media (max-width: 1440px) {
	
	#floatbanner_right {display:none;}
}

</style><div class="header">
<div class="wrap">
<div class="logo"><a href="https://www.alarab.com" ><img src="https://images2.alarab.com/data//images/logo_kul.png" alt="" /></a></div>
<ul >

	
	
	<li><a href="http://vod.alarab.com/view-299/%D9%85%D8%B3%D9%84%D8%B3%D9%84%D8%A7%D8%AA-%D8%AA%D8%B1%D9%83%D9%8A%D8%A9" target="_blank" ><i class="fa fa-television" aria-hidden="true"></i>مسلسلات</a></li>
	<li><a href="http://mp3songs.alarab.com" target="_blank" ><i class="fa fa-music" aria-hidden="true"></i>اغاني</a></li>
	<li><a  href="http://vod.alarab.com/view-1/%D8%A7%D9%81%D9%84%D8%A7%D9%85-%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9" target="_blank" ><i class="fa fa-television" aria-hidden="true"></i>افلام</a></li>
	<li><a href="http://www.alarab.com/arabtv" ><i class="fa fa-television" aria-hidden="true"></i>alarabTV</a></li>
	<li><a href="http://sport.alarab.com" target="_blank"><i class="fa fa-futbol-o" aria-hidden="true"></i>عرب كورة</a></li>
	<li><a href="http://www.alarab.com/Archive/4382/1" ><i class="fa fa-user" aria-hidden="true"></i>وفيات</a></li>
	<li><a href="http://www.alarab.com/1.html" ><i class="fa fa-map-marker" aria-hidden="true"></i>الناصرة</a></li>
	<li><a href="http://www.alarab.com/Archive/8/1" ><i class="fa fa-location-arrow" aria-hidden="true"></i>اخبار محلية</a></li>
	<li><a href="/todaynews/" ><i class="fa fa-clock-o" aria-hidden="true"></i>اخبار اليوم</a></li>
	

</ul>
</div>
<div class="header_fo">
<div class="wrap">


<script>
function popup(url) {
        newwindow=window.open(url,'name','height=600,width=600');
        if (window.focus) {newwindow.focus()}
        return false;
    }
function PopupCenter(url, title, w, h) {
    // Fixes dual-screen position                         Most browsers      Firefox
    var dualScreenLeft = window.screenLeft != undefined ? window.screenLeft : window.screenX;
    var dualScreenTop = window.screenTop != undefined ? window.screenTop : window.screenY;

    var width = window.innerWidth ? window.innerWidth : document.documentElement.clientWidth ? document.documentElement.clientWidth : screen.width;
    var height = window.innerHeight ? window.innerHeight : document.documentElement.clientHeight ? document.documentElement.clientHeight : screen.height;

    var left = ((width / 2) - (w / 2)) + dualScreenLeft;
    var top = ((height / 2) - (h / 2)) + dualScreenTop;
    var newWindow = window.open(url, title, 'scrollbars=yes, width=' + w + ', height=' + h + ', top=' + top + ', left=' + left);

    // Puts focus on the newWindow
    if (window.focus) {
        newWindow.focus();
    }
}	
</script>
<div class="form-wrapper" name="search_items" id="search_form">
    <input name="q" id="search" placeholder="ابحث عن...." zoomdSearch='{"trigger":"OnEnter"}'>
    <button id="submit" zoomdSearch='{"trigger":"OnClick","forInput":"#search "}'>
        <i class="fa fa-search" aria-hidden="true"></i>
    </button>
</div>



<div class="dropdown"><button class="dropbtn" style='width:60px'>اغاني<i class="fa fa-angle-double-down" aria-hidden="true"></i></button><div class="dropdown-content"><a href="http://mp31.alarab.com/اغانى_عراقية.html"><i class="fa fa-headphones" aria-hidden="true"></i>اغانى عراقية</a><a href="http://mp31.alarab.com/اغاني_اماراتية.html"><i class="fa fa-headphones" aria-hidden="true"></i>اغاني اماراتية</a><a href="http://mp31.alarab.com/اغاني_بحرينية.html"><i class="fa fa-headphones" aria-hidden="true"></i>اغاني بحرينية</a><a href="http://mp31.alarab.com/اغاني_خليجية.html"><i class="fa fa-headphones" aria-hidden="true"></i>اغاني خليجية</a><a href="http://mp31.alarab.com/اغاني_سعودية.html"><i class="fa fa-headphones" aria-hidden="true"></i>اغاني سعودية</a><a href="http://mp31.alarab.com/اغاني_سورية.html"><i class="fa fa-headphones" aria-hidden="true"></i>اغاني سورية</a><a href="http://mp31.alarab.com/اغاني_عربية.html"><i class="fa fa-headphones" aria-hidden="true"></i>اغاني عربية</a><a href="http://mp31.alarab.com/اغاني_فلسطينية.html"><i class="fa fa-headphones" aria-hidden="true"></i>اغاني فلسطينية</a><a href="http://mp31.alarab.com/اغاني_كويتية.html"><i class="fa fa-headphones" aria-hidden="true"></i>اغاني كويتية</a><a href="http://mp31.alarab.com/اغاني_لبنانية.html"><i class="fa fa-headphones" aria-hidden="true"></i>اغاني لبنانية</a><a href="http://mp31.alarab.com/اغاني_لبنانية.html"><i class="fa fa-headphones" aria-hidden="true"></i>اغاني لبنانية</a><a href="http://mp31.alarab.com/اغاني_مصرية.html"><i class="fa fa-headphones" aria-hidden="true"></i>اغاني مصرية</a></div></div><div class="dropdown"><button class="dropbtn" style='width:60px'>ابراج<i class="fa fa-angle-double-down" aria-hidden="true"></i></button><div class="dropdown-content"><a href="http://abraj.alarab.com//توقعات_برج_الحمل-2271.html"><i class="fa fa-book" aria-hidden="true"></i>برج الحمل</a><a href="http://abraj.alarab.com//توقعات_برج_الثور-2273.html"><i class="fa fa-book" aria-hidden="true"></i>برج الثور</a><a href="http://abraj.alarab.com//توقعات_برج_الجوزاء-2295.html"><i class="fa fa-book" aria-hidden="true"></i>برج الجوزاء</a><a href="http://abraj.alarab.com//توقعات_برج_السرطان-2275.html"><i class="fa fa-book" aria-hidden="true"></i>برج السرطان</a><a href="http://abraj.alarab.com//توقعات_برج_الاسد-2279.html"><i class="fa fa-book" aria-hidden="true"></i>برج الاسد</a><a href="http://abraj.alarab.com//توقعات_برج_العذراء-2277.html"><i class="fa fa-book" aria-hidden="true"></i>برج العذراء</a><a href="http://abraj.alarab.com//توقعات_برج_الميزان-2283.html"><i class="fa fa-book" aria-hidden="true"></i>برج الميزان</a><a href="http://abraj.alarab.com//توقعات_برج_العقرب-2281.html"><i class="fa fa-book" aria-hidden="true"></i>برج العقرب</a><a href="http://abraj.alarab.com//توقعات_برج_القوس-2287.html"><i class="fa fa-book" aria-hidden="true"></i>برج القوس</a><a href="http://abraj.alarab.com//توقعات_برج_الجدي-2285.html"><i class="fa fa-book" aria-hidden="true"></i>برج الجدي</a><a href="http://abraj.alarab.com//توقعات_برج_الدلو-2291.html"><i class="fa fa-book" aria-hidden="true"></i>برج الدلو</a><a href="http://abraj.alarab.com//توقعات_برج_الحوت-2289.html"><i class="fa fa-book" aria-hidden="true"></i>برج الحوت</a></div></div><div class="dropdown"><button class="dropbtn" style='width:120px'>عرب كورة<i class="fa fa-angle-double-down" aria-hidden="true"></i></button><div class="dropdown-content"><a href="http://sport.alarab.com/competition/news/primera-división/1399.html"><img	alt=" الدوري الاسباني" src="https://images2.alarab.com/data//images/flags/24/Spain.png" /> الدوري الاسباني</a><a href="http://sport.alarab.com/competition/news/bundesliga/1229.html"><img	alt=" الدوري الألماني" src="https://images2.alarab.com/data//images/flags/24/Germany.png" /> الدوري الألماني</a><a href="http://sport.alarab.com/competition/news/serie-a/1269.html"><img	alt=" الدوري الإيطالي" src="https://images2.alarab.com/data//images/flags/24/Italy.png" /> الدوري الإيطالي</a><a href="http://sport.alarab.com/competition/news/fa-cup/1198.html"><img	alt=" كأس الاتحاد" src="https://images2.alarab.com/data//images/flags/24/England.png" /> كأس الاتحاد</a><a href="http://sport.alarab.com/competition/news/premier-league/1204.html"><img	alt=" الدوري الانجليزي" src="https://images2.alarab.com/data//images/flags/24/England.png" /> الدوري الانجليزي</a><a href="http://sport.alarab.com/competition/news/ligue-1/1221.html"><img	alt=" الدوري الفرنسي" src="https://images2.alarab.com/data//images/flags/24/France.png" /> الدوري الفرنسي</a><a href="http://sport.alarab.com/competition/news/premier-league/1193.html"><img	alt=" الدوري المصري" src="https://images2.alarab.com/data//images/flags/24/Egypt.png" /> الدوري المصري</a><a href="http://sport.alarab.com/competition/news/pro-league/1368.html"><img	alt=" بروليغ السعودي" src="https://images2.alarab.com/data//images/flags/24/Saudi Arabia.png" /> بروليغ السعودي</a><a href="http://sport.alarab.com/competition/news/liga-leumit/1260.html"><img	alt=" الدرجة الممتازة" src="https://images2.alarab.com/data//images/flags/24/Israel.png" /> الدرجة الممتازة</a><a href="http://sport.alarab.com/competition/news/ligat-ha'al/1261.html"><img	alt=" الدرجة العليا" src="https://images2.alarab.com/data//images/flags/24/Israel.png" /> الدرجة العليا</a></div></div><div class="dropdown"><button class="dropbtn" style='background:#FF0C12'>قنوات الاخبار<i class="fa fa-angle-double-down" aria-hidden="true"></i></button><div class="dropdown-content"><a href="/1/"><i class="fa fa-external-link" aria-hidden="true"></i>أخبار</a><a href="/3/"><i class="fa fa-external-link" aria-hidden="true"></i>رياضة وشباب</a><a href="/4/"><i class="fa fa-external-link" aria-hidden="true"></i>فنانين</a><a href="/6/"><i class="fa fa-external-link" aria-hidden="true"></i>رأي حر</a><a href="/7/"><i class="fa fa-external-link" aria-hidden="true"></i>اسواق العرب</a><a href="/9/"><i class="fa fa-external-link" aria-hidden="true"></i>سيارات</a><a href="/10/"><i class="fa fa-external-link" aria-hidden="true"></i>صحة</a><a href="/11/"><i class="fa fa-external-link" aria-hidden="true"></i>مطبخ</a><a href="/12/"><i class="fa fa-external-link" aria-hidden="true"></i>سياحة</a><a href="/13/"><i class="fa fa-external-link" aria-hidden="true"></i>رجال</a><a href="/14/"><i class="fa fa-external-link" aria-hidden="true"></i>شباب وصبايا</a><a href="/16/"><i class="fa fa-external-link" aria-hidden="true"></i>اولاد</a><a href="/138/"><i class="fa fa-external-link" aria-hidden="true"></i>ثقافة جنسية</a><a href="/169/"><i class="fa fa-external-link" aria-hidden="true"></i>كوكتيل</a><a href="/172/"><i class="fa fa-external-link" aria-hidden="true"></i>مجتمع</a><a href="/186/"><i class="fa fa-external-link" aria-hidden="true"></i>ستايل</a><a href="/194/"><i class="fa fa-external-link" aria-hidden="true"></i>منبر العرب</a><a href="/211/"><i class="fa fa-external-link" aria-hidden="true"></i>جامعات / مدارس</a></div></div><div class="dropdown"><button class="dropbtn" style='width:120px'>افلام ومسلسلات<i class="fa fa-angle-double-down" aria-hidden="true"></i></button><div class="dropdown-content"><a href="http://vod.alarab.com/view-5553/افلام-اجنبية"><i class="fa fa-television" aria-hidden="true"></i>افلام اجنبية</a><a href="http://vod.alarab.com/view-1/افلام-عربية"><i class="fa fa-television" aria-hidden="true"></i>افلام عربية</a><a href="http://vod.alarab.com/view-295/افلام-كرتون"><i class="fa fa-television" aria-hidden="true"></i>افلام كرتون</a><a href="http://vod.alarab.com/view-6181/افلام-مصرية-قديمة"><i class="fa fa-television" aria-hidden="true"></i>افلام مصرية قديمة</a><a href="http://vod.alarab.com/view-297/افلام-هندية"><i class="fa fa-television" aria-hidden="true"></i>افلام هندية</a><a href="http://vod.alarab.com/view-311/برامج-تلفزيون"><i class="fa fa-television" aria-hidden="true"></i>برامج تلفزيون</a><a href="http://vod.alarab.com/view-10/فيديو-كليب"><i class="fa fa-television" aria-hidden="true"></i>فيديو كليب</a><a href="http://vod.alarab.com/view-313/مسرحيات"><i class="fa fa-television" aria-hidden="true"></i>مسرحيات</a><a href="http://vod.alarab.com/view-1951/مسلسلات-اجنبية"><i class="fa fa-television" aria-hidden="true"></i>مسلسلات اجنبية</a><a href="http://vod.alarab.com/view-299/مسلسلات-تركية"><i class="fa fa-television" aria-hidden="true"></i>مسلسلات تركية</a><a href="http://vod.alarab.com/view-8/مسلسلات-عربية"><i class="fa fa-television" aria-hidden="true"></i>مسلسلات عربية</a><a href="http://vod.alarab.com/view-4/مسلسلات-كرتون"><i class="fa fa-television" aria-hidden="true"></i>مسلسلات كرتون</a><a href="http://vod.alarab.com/view-309/مقاطع-مضحكة"><i class="fa fa-television" aria-hidden="true"></i>مقاطع مضحكة</a><a href="http://vod.alarab.com/view-5573/ملخصات-المباريات"><i class="fa fa-television" aria-hidden="true"></i>ملخصات المباريات</a></div></div><div class="dropdown"><button class="dropbtn" style='width:120px'>بلدات عربية<i class="fa fa-angle-double-down" aria-hidden="true"></i></button><div class="dropdown-content"><a href="/1.html"><i class="fa fa-map-marker" aria-hidden="true"></i>الناصرة والقضاء </a><a href="/2.html"><i class="fa fa-map-marker" aria-hidden="true"></i>شفاعمرو والقضاء</a><a href="/261.html"><i class="fa fa-map-marker" aria-hidden="true"></i>المغار والقضاء</a><a href="/260.html"><i class="fa fa-map-marker" aria-hidden="true"></i>سخنين والمنطقة</a><a href="/16.html"><i class="fa fa-map-marker" aria-hidden="true"></i>الرامة والمنطقة</a><a href="/6.html"><i class="fa fa-map-marker" aria-hidden="true"></i>الشاغور</a><a href="/5.html"><i class="fa fa-map-marker" aria-hidden="true"></i>عكا والمنطقة</a><a href="/8.html"><i class="fa fa-map-marker" aria-hidden="true"></i>كفرياسيف والقضاء</a><a href="/267.html"><i class="fa fa-map-marker" aria-hidden="true"></i>الجليل الاعلى</a><a href="/257.html"><i class="fa fa-map-marker" aria-hidden="true"></i>حيفا والمنطقة </a><a href="/12.html"><i class="fa fa-map-marker" aria-hidden="true"></i>مدن الساحل</a><a href="/263.html"><i class="fa fa-map-marker" aria-hidden="true"></i>قرى المرج</a><a href="/4.html"><i class="fa fa-map-marker" aria-hidden="true"></i>المثلث الشمالي</a><a href="/14.html"><i class="fa fa-map-marker" aria-hidden="true"></i>وادي عارة</a><a href="/259.html"><i class="fa fa-map-marker" aria-hidden="true"></i>المثلث الجنوبي</a><a href="/13.html"><i class="fa fa-map-marker" aria-hidden="true"></i>النقب</a><a href="/15.html"><i class="fa fa-map-marker" aria-hidden="true"></i>القدس والقضاء </a><a href="/266.html"><i class="fa fa-map-marker" aria-hidden="true"></i>منطقة الجولان</a><a href="/262.html"><i class="fa fa-map-marker" aria-hidden="true"></i>الضفة الغربية</a><a href="/258.html"><i class="fa fa-map-marker" aria-hidden="true"></i>قطاع غزة</a></div></div><div class="dropdown">


  <button class="dropbtn" style="width:70px;">كل العرب<i class="fa fa-angle-double-down" aria-hidden="true"></i></button>
  <div class="dropdown-content">

<a href="http://m.alarab.com" target="_blank"><i class="fa fa-mobile" aria-hidden="true"></i>موقع موبايل</a>
<a href="http://vod.alarab.com/view-2_مسلسلات-عربية_8" target="_blank"><i class="fa fa-mobile" aria-hidden="true"></i>مسلسلات رمضان</a>
<a href="https://play.google.com/store/apps/details?id=com.jacket.alarab&hl=en" target="_blank"><i class="fa fa-android" aria-hidden="true"></i>تطبيق اندرويد</a>
<a href="https://itunes.apple.com/us/app/alarab/id521989728?mt=8" target="_blank"><i class="fa fa-apple" aria-hidden="true"></i>تطبيق ايفون</a>
<a href="/contact.html"><i class="fa fa-credit-card-alt" aria-hidden="true"></i>قسم الاعلانات</a>
<a href="/contact.html"><i class="fa fa-info-circle" aria-hidden="true"></i>حول الصحيفة</a>
<a href="/contact.html"><i class="fa fa-comments-o" aria-hidden="true"></i>اقتراحات </a>
<a href="/contact.html"><i class="fa fa-phone-square" aria-hidden="true"></i>راسل الادارة</a>
<!--<a href="/contact.html"><i class="fa fa-phone-square" aria-hidden="true"></i>ارسل خبر وصور</a>-->
<a href="/contact.html"><i class="fa fa-phone-square" aria-hidden="true"></i>للاتصال بنا</a>

 </div>
</div>

</div>
</div>

</div><div class="wrap">
<div class="topdisplay" id="topdisplay">
<script><!--// <![CDATA[
    OA_show(143);
// ]]> --></script><noscript><a target='_blank' href='https://openx.alarab.com/www/delivery/ck.php?n=53cb6c4'><img alt='' src='https://openx.alarab.com/www/delivery/avw.php?zoneid=143&amp;n=53cb6c4' /></a></noscript>
</div>

<div class="section">
			<div class="page_path">
			<a href="https://www.alarab.com">كل العرب </a> 			<i class="fa fa-angle-double-left" aria-hidden="true"></i><a href="/3/">رياضة وشباب</a>
	<i class="fa fa-angle-double-left" aria-hidden="true"></i><a href="/Archive/31/1">رياضة عالمية</a> 
			<i class="fa fa-angle-double-left" aria-hidden="true"></i><a href="/Article/872529">فينيسيوس قد يسجل أول ظهور رسمي مع ريال مدريد ضد إسبانيول</a>			<div class="fb-like" style="float:left" data-href="http://www.alarab.com/Article/872529" data-layout="button_count" data-action="recommend" data-size="small" data-show-faces="true" data-share="true"></div>
			</div>
			<div class="category_header">
			<h2>رياضة وشباب<span>Sports</span></h2>
			</div>		
		



<ul class="subcategories">
 <li><a  href="/Archive/192/1"><i class="fa fa-map-marker" aria-hidden="true"></i>دوري ابطال اوروبا</a><li><li><a  href="/Archive/4077/1"><i class="fa fa-map-marker" aria-hidden="true"></i>كرة مضرب</a><li><li><a class='selected' href="/Archive/31/1"><i class="fa fa-map-marker" aria-hidden="true"></i>رياضة عالمية</a><li><li><a  href="/Archive/28/1"><i class="fa fa-map-marker" aria-hidden="true"></i>رياضة محلية</a><li><li><a  href="/Archive/4076/1"><i class="fa fa-map-marker" aria-hidden="true"></i>كرة سلة</a><li><li><a  href="/Archive/4353/1"><i class="fa fa-map-marker" aria-hidden="true"></i>مونديال البرازيل 2014</a><li><li><a  href="/Archive/4381/1"><i class="fa fa-map-marker" aria-hidden="true"></i>ملخصات واهداف</a><li><li><a  href="/Archive/4384/1"><i class="fa fa-map-marker" aria-hidden="true"></i>مونديال روسيا 2018</a><li></ul>
</div>
<div class="section">
	<div class="article_right">
		<div class="pic_desc">
			<img src="https://images.alarab.com/data/news//2018/09/21//150x81/20180921225215.jpg" />
			<span class="short_title">فينيسيوس قد يسجل أول ظهور رسمي مع ريال مدريد ضد إسبانيول</span>
					</div>
			<div class="article_actions">
				<a href="javascript: void(0)" onclick="popup('https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.alarab.com%2FArticle%2F872529','760','700','Print page')" id="facebook"><i class="fa fa-facebook-square"></i>

انشر عبر الفيسبوك</a>
				<a href="javascript:window.print()"  id="print"><i class="fa fa-print" aria-hidden="true"></i>طباعة</a>
				<!--<a href="javascript: void(0)" onclick="popup('http://kul.alarab.com/SnFriend/?nID=872529/','515','500','Send to friend')" id="send"><i class="fa fa-envelope"  style="color:#F60202"></i>تسجيل للقائمة البريدية</a>-->
				<a href="javascript: void(0)" onclick="popup('http://kul.alarab.com/SnFriend/?nID=872529/','515','500','Send to friend')" id="send"><i class="fa fa-share-square" aria-hidden="true"></i>ارسل لصديق</a>
				<a href="#add-comm" id="comment"><i class="fa fa-comments"></i>

انشر تعقيب</a>
				<a href="http://kul.alarab.com" target="_blank" ><i class="fa fa-newspaper-o"></i>صحيفة كل العرب</a>
			
			</div>	
<div class="weather-wi">
<a href="" class="a_title"> <i class="fa fa-sun-o syb" aria-hidden="true"></i> حاله الطقس <i class="fa fa-chevron-circle-left syb23" aria-hidden="true"></i></a>
<div class="main">
	<p class="wi wi800"></p>
	<div class="erea_name">الناصرة</div>
	<div class="erea_date">سماء صافية</div>
	<div class="deg">15</div>
	</div><div class="main">
	<p class="wi wi800"></p>
	<div class="erea_name">حيفا</div>
	<div class="erea_date">سماء صافية</div>
	<div class="deg">28</div>
	</div><div class="main">
	<p class="wi wi801"></p>
	<div class="erea_name">ام الفحم</div>
	<div class="erea_date">غائم جزئ</div>
	<div class="deg">26</div>
	</div><div class="main">
	<p class="wi wi801"></p>
	<div class="erea_name">القدس</div>
	<div class="erea_date">غائم جزئ</div>
	<div class="deg">26</div>
	</div><div class="main">
	<p class="wi wi801"></p>
	<div class="erea_name">تل ابيب</div>
	<div class="erea_date">غائم جزئ</div>
	<div class="deg">26</div>
	</div><div class="main">
	<p class="wi wi800"></p>
	<div class="erea_name">عكا</div>
	<div class="erea_date">سماء صافية</div>
	<div class="deg">28</div>
	</div><div class="main">
	<p class="wi wi800"></p>
	<div class="erea_name">راس الناقورة</div>
	<div class="erea_date">سماء صافية</div>
	<div class="deg">15</div>
	</div><div class="main">
	<p class="wi wi801"></p>
	<div class="erea_name">كفر قاسم</div>
	<div class="erea_date">غائم جزئ</div>
	<div class="deg">26</div>
	</div><div class="main">
	<p class="wi wi800"></p>
	<div class="erea_name">قطاع غزة</div>
	<div class="erea_date">سماء صافية</div>
	<div class="deg">21</div>
	</div><div class="main">
	<p class="wi wi800"></p>
	<div class="erea_name">ايلات</div>
	<div class="erea_date">سماء صافية</div>
	<div class="deg">30</div>
	</div>	<!--<div class="day-wi"></div>
	<div class="day-wi"></div>
	<div class="day-wi"></div>
	<div class="day-wi"></div>-->
</div>			
	<a href="https://www.alarab.com/redirect.php?url=http://kul.alarab.com/loadads.php?adid=1858" target="_blank" class="cubes_inside"  ><img  class="imgs" alt="open advertisement" src="https://images.alarab.com/data/cubes/xe86f4828685913bbc279228630d8df57794b2e80.gif"    /> </a><a href="https://www.alarab.com/redirect.php?url=http://kul.alarab.com/loadads.php?adid=1896" target="_blank" class="cubes_inside"  ><img  class="imgs" alt="open advertisement" src="https://images.alarab.com/data/cubes/xf13d67bb7c574386aee070bc522bd5355cc7bd8f.gif"    /> </a><a href="https://www.alarab.com/redirect.php?url=http://kul.alarab.com/loadads.php?adid=1865" target="_blank" class="cubes_inside"  ><img  class="imgs" alt="open advertisement" src="https://images.alarab.com/data/cubes/x720951324ff4c20aae141a495832ed7bee7eab35.gif"    /> </a><a href="https://www.alarab.com/redirect.php?url=http://c-media.co.il/sds/" target="_blank" class="cubes_inside"  ><img  class="imgs" alt="open advertisement" src="https://images.alarab.com/data/cubes/xdcb7ff9f9ce8e5a144fae216fdcf64c7b0e856ad.gif"    /> </a><a href="https://www.alarab.com/redirect.php?url=http://kul.alarab.com/loadads.php?adid=1888" target="_blank" class="cubes_inside"  ><img  class="imgs" alt="open advertisement" src="https://images.alarab.com/data/cubes/xa383d8922711041921c06be5f0ee36cb0e423f24.gif"    /> </a>			
	</div>
	<!--Right_end -->
	<div class="article_center">
		<div class="print_header"><img src ="/images/Kul_al-Arab.svg.png" /></div>
		<h1 itemprop="headline">فينيسيوس قد يسجل أول ظهور رسمي مع ريال مدريد ضد إسبانيول</h1>
		<h2 itemprop="description">أعلن جولين لوبيتيجي مدرب ريال مدريد الإسباني أنه سينهج سياسة التناوب في الأسبوعين المقبلين حيث سيلعب ريال مدريد ما يصل إلى خمس مباريات. وقال في مؤتمره الصحفي على خلفية مواجهة إسبانيول في الليجا يوم السبت: “من الطبيعي أن نكون في هذا الوضع</h2>
		<div class="article_info">
			<div class="writer" itemprop="author">كتب: <a href="/blog/-كل-العرب--الناصرة-" > كل العرب - الناصرة </a></div>
			<div class="article_date" itemprop="datePublished">نُشر: 2018-09-21 23:49:32</div>
			<div class="sharers"><!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox_9v33"></div></div>
		</div>
					<div class="story" itemprop="articleBody">
			<!--<div class="preview">
						<img src="https://images.alarab.com/data/news//2018/09/21/20180921225215.jpg" class="mainImage" />
			<div class="sharerOnImg"><div class="addthis_inline_share_toolbox"></div></div>
			</div>-->

				 <a href=""></a> 
<hr />
<p style="text-align: justify;">أعلن جولين لوبيتيجي مدرب ريال مدريد الإسباني أنه سينهج سياسة التناوب في الأسبوعين المقبلين حيث سيلعب ريال مدريد ما يصل إلى خمس مباريات. وقال في مؤتمره الصحفي على خلفية مواجهة إسبانيول في الليجا يوم السبت: &ldquo;من الطبيعي أن نكون في هذا الوضع، ويجب أن نتعامل معه بشكل طبيعي، لذلك سيتم استخدام بنك احتياط الفريق&rdquo;.</p>
<p style="text-align: justify;"><img src="https://images.alarab.com/data/news/2018/09/21/2018-09-02T194223Z_802516542_RC1730B33260_RTRMADP_3_SOCCER-SPAIN-MAD-VINICIUS.JPG" width="519" height="346" alt="" /></p>
<p style="text-align: justify;">تصريح يمكن أن يفتح الباب أمام دعوة إلى فينيسيوس. نجم فلامنجو السابق يمكن أن يسجل أول ظهور رسمي له ، بعد أن شارك في أربع مباريات استعدادية (163 دقيقة) واستدعي في كأس السوبر الأوروبي والمباراة ضد خيتافي ، في أول جولات الليجا.</p>
<p style="text-align: justify;">لوبيتيجي، كما هو معتاد، لم يرغب في الكشف عن التشكيلة التي سيعتمدها ضد إسبانيول ، لكنه سيعتمد على اللاعبين الاحتياطين. وأول تغيير شبه مؤكد هو إقحام &ldquo;أودريوزولا&rdquo; ، الذي سيظهر لأول مرة مع ريال مدريد بسبب إصابة كارفاخال في الفخذ الأيسر. في وسط الملعب يمكن أن بعود كابايوس ، الذي ظهر أساسيا في سان ماميس وبديلا ضد روما، كما أن هناك فرضية لإقحام ماريانو.</p>
<p style="text-align: justify;">فينيسيوس ، الذي كلف ريال مدريد 45 مليون يورو ، والذي فضل لوبيتيجي إرساله إلى كاستيا ليتكيف مع وتيرة اللعب الأوروبية، قد يلعب أول الدقائق ضد إسبانيول.</p>
<p style="text-align: justify;">وعلق المدرب الإسباني على هذا قائلا: &ldquo;هل يمكن أن نرى فينيسيوس في القائمة؟ لم يغير جولين سيناريو الخطاب: &ldquo;سنبذل دائمًا قرارات استنادًا إلى ما نشعر أنه الأفضل بالنسبة للفريق ، سنرى غدًا&rdquo;.</p>
			<p style="text-align: justify;"><strong>إقرا ايضا في هذا السياق:</strong></p>
			<ul>
							<li><strong><a href="/Article/870996"><span>أندية الليجا تتصارع للتعاقد مع فينيسيوس موهبة ريال مدريد</span></a></strong></li>
							<li><strong><a href="/Article/870554"><span>لاعب ريال مدريد فينيسيوس جونيور قد يعود إلى البرازيل</span></a></strong></li>
							<li><strong><a href="/Article/835790"><span>زيدان يستعجل بضم فينيسيوس جونيور</span></a></strong></li>
							<li><strong><a href="/Article/826899"><span>ريال مدريد يثير ضجة في البرازيل بسبب قراره اتجاه فينيسيوس</span></a></strong></li>
							<li><strong><a href="/Article/807205"><span>ريال مدريد يعلن عن صفقة فينيسيوس خلال الساعات المقبلة</span></a></strong></li>
						</ul>			
						<div class="tags" itemprop="keywords">
				<div class="title_text"><i class="fa fa-tags" aria-hidden="true"></i> كلمات دلالية</div>
				<i class="fa fa-tag" aria-hidden="true"></i><a href="/tag/فينيسيوس" >فينيسيوس</a><i class="fa fa-tag" aria-hidden="true"></i><a href="/tag/ريال-مدريد" > ريال مدريد</a><i class="fa fa-tag" aria-hidden="true"></i><a href="/tag/اسبانيول" > اسبانيول</a>			</div>
		</div>
		<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/ar_AR/sdk.js#xfbml=1&version=v2.12&appId=398077397009554&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	<div class="comments_div" id="add-comm">
	<div class="fb-comments" data-href="http://www.alarab.com/Article/872529" data-width="510" data-numposts="25"></div>                     
		</div>

	</div>

	<div class="article_left">
	
	
		
		<div class="ad_article">
			<a href="/Article/872534" target="_blank"><img src="https://images.alarab.com/data/news//2018/09/21//393x213/20180921234817.jpg" /></a>
			<a class="subtext" target="_blank" href="/Article/872534">شركة تأجير سيارات تحذّر موظفيها من تأجير العرب</a>
			<div class="border_ad">
			<a class="subtextdesc" href="/Article/872534"target="_blank">شرطة بدجت ارسلت رسالة داخلية على الموظفين عبر البريد الإلكتروني ابلغتهم فيها أنه يحظر عليهم تأجير سيارات لزبائن عرب بادعاء أنّ العرب يقومون بسرقة السيارات كما ويقومون بإلحاق ضرر فيها </a>
			    <!--<a href="/contact.html" target="_blank" class="btn btn-gray ">  <i class="fa fa-cog"></i>اعلان</a>-->

			</div>
		</div>

		<div class="opinion">
			<h3><i class="fa fa-pencil-square" aria-hidden="true"></i>رأي وآخر</h3>
			<span>
			هذه المقالات عبارة عن رأي حر ينشر في منبر الجماهير العربية "كل العرب"
			
			 <a href="/contact.html" class="btn btn-ltblue leftfloat"> <i class="fa fa-envelope-o" aria-hidden="true"></i>ارسل مقالك الآن</a>
			</span>
				
	<div class="ad_article">
					<a href="/Article/872489"><img src="https://images.alarab.com/data/news//2018/09/21//393x213/20180921163507.jpg" /><div class="opc">	<span class="subtext">شاكر فريد حسن</span></div></a>
				
					<div class="border_ad">
					<a class="subtextdesc" href="/Article/872489">الحرية لرجا اغبارية/ بقلم: شاكر فريد حسن</a>
					</div>
				</div>	
	<div class="ad_article">
					<a href="/Article/872423"><img src="https://images.alarab.com/data/news//2018/09/20//393x213/20180920165943.jpg" /><div class="opc">	<span class="subtext">د. منصور عباس</span></div></a>
				
					<div class="border_ad">
					<a class="subtextdesc" href="/Article/872423">مهلًا أيُّها المشايخ/ بقلم: د. منصور عباس</a>
					</div>
				</div>	
	<div class="ad_article">
					<a href="/Article/872336"><img src="https://images.alarab.com/data/news//2018/09/20//393x213/20180920110828.jpg" /><div class="opc">	<span class="subtext"> أحمد حازم</span></div></a>
				
					<div class="border_ad">
					<a class="subtextdesc" href="/Article/872336">فشل فكرة مرشح توافقي/ بقلم: أحمد حازم</a>
					</div>
				</div>		</div>
		
		
		
		<div class="ad_300">
		<script><!--// <![CDATA[
    OA_show(123);
// ]]> --></script><noscript><a target='_blank' href='http://openx.alarab.com/www/delivery/ck.php?n=ef53b42'><img alt='' src='http://openx.alarab.com/www/delivery/avw.php?zoneid=123&amp;n=ef53b42' /></a></noscript>
		</div>		
	</div></div>









<!--end test -->
<!--<div id="carbonads-container">
	<div class="carbonad">
	<div id="carbonads">
	<span>
	<span class="carbon-wrap">
		<a href="https://clk.tradedoubler.com/click?p=264355&amp;a=2947467&amp;g=24134906" class="carbon-img" target="_blank" rel="noopener">
			<img src="http://images.alarab.com/data/news/2018/02/18/150x81/20180218112714.jpg" alt=""  width="150" height="81" border="0">
		</a>
		<a href="https://clk.tradedoubler.com/click?p=264355&amp;a=2947467&amp;g=24134906" class="carbon-text" target="_blank" rel="noopener">الآن في الموقع: محمد بركة يستقيل من المتابعة</a>
	</span>
	
	</span>
	</div>
	</div>
	<a href="#0" class="close-carbon-adv"><i class="fa fa-times" aria-hidden="true"></i></a>
</div>
-->


<a href="#" class="sf-back-to-top"><i class="fa fa-arrow-circle-o-up" style="margin:5px;font-size:30px" aria-hidden="true"></i></a>
<script>
var amountScrolled = 300;

$(window).scroll(function() {
    if ( $(window).scrollTop() > amountScrolled ) {
        $('a.sf-back-to-top').fadeIn('slow');
    } else {
        $('a.sf-back-to-top').fadeOut('slow');
    }
});

$('a.sf-back-to-top').click(function() {
    $('html, body').animate({
        scrollTop: 0
    }, 700);
    return false;
});
</script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"x2Qte1a0Jv00GO", domain:"alarab.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=x2Qte1a0Jv00GO" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  

<div id='m3_tracker_' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='//mygtmn.com/ti.php?trackerid=39348&trackeruid=DUA9iyHLm7F5&cb=[RANDOM_NUMBER]'></div>
<div class="general_footer" style="margin-top:8px;padding-bottom:8px">
		<div class="footer_box">
			<h5>خارطة الموقع</h5>
			<ul>
							<li><a href="https://www.alarab.com/">اخبار العرب</a></li>
							<li><a href="https://www.alarab.com/1/">أخبار</a></li>
							<li><a href="https://www.alarab.com/tag/%D8%B1%D9%85%D8%B6%D8%A7%D9%86">رمضان 2018</a></li>
							<li><a href="https://www.alarab.com/3/">رياضة وشباب</a></li>
							<li><a href="/tag/محمد-صلاح">محمد صلاح</a></li>
							<li><a href="https://www.alarab.com/Archive/4384/1">كاس العالم 2018</a></li>
							<li><a href="https://www.alarab.com/todaynews/">اخبار اليوم</a></li>
							<li><a href="https://www.alarab.com/4/">فنانين</a></li>
							<li><a href="https://www.alarab.com/6/">رأي حر</a></li>
							<li><a href="https://www.alarab.com/7/">اسواق العرب</a></li>
							<li><a href="https://www.alarab.com/9/">سيارات</a></li>
							<li><a href="https://www.alarab.com/10/">صحة</a></li>
							<li><a href="https://www.alarab.com/11/">مطبخ</a></li>
							<li><a href="https://www.alarab.com/12/">سياحة</a></li>
							<li><a href="https://www.alarab.com/13/">رجال</a></li>
							<li><a href="https://www.alarab.com/14/">شباب وصبايا</a></li>
							<li><a href="https://www.alarab.com/16/">اولاد</a></li>
							<li><a href="https://www.alarab.com/138/">ثقافة جنسية</a></li>
							<li><a href="https://www.alarab.com/167/">ستار اكاديمي</a></li>
							<li><a href="https://www.alarab.com/169/">كوكتيل</a></li>
							<li><a href="https://www.alarab.com/172/">مجتمع</a></li>
							<li><a href="https://www.alarab.com/186/">ستايل</a></li>
							<li><a href="https://www.alarab.com/194/">منبر العرب</a></li>
							<li><a href="https://www.alarab.com/Archive/3306/1">مقاطع مضحكة</a></li>
							<li><a href="https://www.alarab.com/211/">جامعات / مدارس</a></li>
						</ul>
		</div>
		<div class="footer_box">
			<h5>مناطق ومدن</h5>
			<ul>
							<li><a href="https://www.alarab.com/">عرب</a></li>
							<li><a href="https://www.alarab.com/1.html">الناصرة</a></li>
							<li><a href="https://www.alarab.com/2.html">شفاعمرو والقضاء</a></li>
							<li><a href="https://www.alarab.com/261.html">المغار والقضاء</a></li>
							<li><a href="https://www.alarab.com/260.html">سخنين والمنطقة</a></li>
							<li><a href="https://www.alarab.com/16.html">الرامة والمنطقة</a></li>
							<li><a href="https://www.alarab.com/6.html">الشاغور</a></li>
							<li><a href="https://www.alarab.com/5.html">عكا والمنطقة</a></li>
							<li><a href="https://www.alarab.com/8.html">كفرياسيف والقضاء</a></li>
							<li><a href="https://www.alarab.com/267.html">الجليل الاعلى</a></li>
							<li><a href="https://www.alarab.com/257.html">حيفا والمنطقة </a></li>
							<li><a href="https://www.alarab.com/12.html">مدن الساحل</a></li>
							<li><a href="https://www.alarab.com/263.html">قرى المرج</a></li>
							<li><a href="https://www.alarab.com/4.html">المثلث الشمالي</a></li>
							<li><a href="https://www.alarab.com/14.html">وادي عارة</a></li>
							<li><a href="https://www.alarab.com/259.html">المثلث الجنوبي</a></li>
							<li><a href="https://www.alarab.com/tag/-%D8%B1%D9%87%D8%B7-">اخبار رهط والجنوب</a></li>
							<li><a href="https://www.alarab.com/13.html">النقب</a></li>
							<li><a href="https://www.alarab.com/15.html">القدس والقضاء </a></li>
							<li><a href="https://www.alarab.com/266.html">منطقة الجولان</a></li>
							<li><a href="https://www.alarab.com/262.html">الضفة الغربية</a></li>
							<li><a href="https://www.alarab.com/258.html">قطاع غزة</a></li>
						</ul>
		</div>			
			<div class="footer_box">
			<h5>اغاني mp3</h5>
			<ul>
			<li class="heading_one"><a  title="تحميل اغاني mp3" href="https://mp3songs.alarab.com"   >تحميل اغاني</a></li>
			<li><a href="https://mp3songs.alarab.com/اغانى_عراقية.html" class="t_name" title="استماع تحميل اغانى عراقية ">اغانى عراقية</a></li><li><a href="https://mp3songs.alarab.com/اغاني_اماراتية.html" class="t_name" title="استماع تحميل اغاني اماراتية ">اغاني اماراتية</a></li><li><a href="https://mp3songs.alarab.com/اغاني_بحرينية.html" class="t_name" title="استماع تحميل اغاني بحرينية ">اغاني بحرينية</a></li><li><a href="https://mp3songs.alarab.com/اغاني_خليجية.html" class="t_name" title="استماع تحميل اغاني خليجية ">اغاني خليجية</a></li><li><a href="https://mp3songs.alarab.com/اغاني_سعودية.html" class="t_name" title="استماع تحميل اغاني سعودية ">اغاني سعودية</a></li><li><a href="https://mp3songs.alarab.com/اغاني_سورية.html" class="t_name" title="استماع تحميل اغاني سورية ">اغاني سورية</a></li><li><a href="https://mp3songs.alarab.com/اغاني_عربية.html" class="t_name" title="استماع تحميل اغاني عربية ">اغاني عربية</a></li><li><a href="https://mp3songs.alarab.com/اغاني_فلسطينية.html" class="t_name" title="استماع تحميل اغاني فلسطينية ">اغاني فلسطينية</a></li><li><a href="https://mp3songs.alarab.com/اغاني_كويتية.html" class="t_name" title="استماع تحميل اغاني كويتية ">اغاني كويتية</a></li><li><a href="https://mp3songs.alarab.com/اغاني_لبنانية.html" class="t_name" title="استماع تحميل اغاني لبنانية ">اغاني لبنانية</a></li><li><a href="https://mp3songs.alarab.com/اغاني_لبنانية.html" class="t_name" title="استماع تحميل اغاني لبنانية ">اغاني لبنانية</a></li><li><a href="https://mp3songs.alarab.com/اغاني_مصرية.html" class="t_name" title="استماع تحميل اغاني مصرية ">اغاني مصرية</a></li>			<li class="heading_one"><a href="https://mp3songs.alarab.com/lyrics/1">كلمات الأغاني</a></li>
							<li><i class="fa fa-chevron-left"></i><A title="اغاني اكشن" href="https://mp3songs.alarab.com/music_genre/aghani-action-mp3.html">اغاني اكشن</a></li>
							<li><i class="fa fa-chevron-left"></i><A title="اغاني ريمكس" href="https://mp3songs.alarab.com/music_genre/aghani-remix-mp3.html">اغاني ريمكس</a></li>
							<li><i class="fa fa-chevron-left"></i><A title="اغاني دي جي" href="https://mp3songs.alarab.com/music_genre/aghani-dj-mp3.html">اغاني دي جي</a></li>
							<li><i class="fa fa-chevron-left"></i><A title="اغاني افلام" href="https://mp3songs.alarab.com/music_genre/aghani-aflam-mp3.html">اغاني افلام</a></li>
							<li><i class="fa fa-chevron-left"></i><A title="اغاني وطنية" href="https://mp3songs.alarab.com/music_genre/aghani-wataniya-mp3.html">اغاني وطنية</a></li>
						</ul>
		</div>			
		<div class="footer_box">
			<h5>افلام ومسلسلات</h5>
			<ul>
			<li class="heading_one" id="dc5"><a href="#" >افلام</a></li><li  id="d1"><a title=" اكبر مكتبة عربية تضم باقة من اروع افلام البوكس اوفس" href="https://vod.alarab.com/view-1/افلام-عربية" >افلام عربية</a></li><li  id="d297"><a title=" افلام , افلام هندية , تحميل افلام هندية , افلام" href="https://vod.alarab.com/view-297/افلام-هندية" >افلام هندية</a></li><li  id="d295"><a title=" مشاهدة وتحميل جميع افلام كرتون وافلام الأنمي كارتون أون لاين" href="https://vod.alarab.com/view-295/افلام-كرتون" >افلام كرتون</a></li><li  id="d5553"><a title=" أفلام أجنبي اون لاين مترجمة مشاهدة افلام اجنبية مباشرة مشاهدة" href="https://vod.alarab.com/view-5553/افلام-اجنبية" >افلام اجنبية</a></li><li  id="d6181"><a title=" افلام الزمن الاصيل الابيض والاسود افلام زمان" href="https://vod.alarab.com/view-6181/افلام-مصرية-قديمة" >افلام مصرية قديمة</a></li><li  id="d313"><a title=" أشهر المسرحيات العربية لملوك المسرح دريد لحام، عادل أمام، فيروز،" href="https://vod.alarab.com/view-313/مسرحيات" >مسرحيات</a></li><li class="heading_one" id="dc313"><a href="#" >مسلسلات</a></li><li  id="d1951"><a title=" مسلسلات اجنبية ومكسيكية مترجمة ومدبلجة" href="https://vod.alarab.com/view-1951/مسلسلات-اجنبية" >مسلسلات اجنبية</a></li><li  id="d299"><a title=" مكتبة مسلسلات جديدة ومتنوعة للمسللات التركية بمشاهدة مباشرة و تحميل" href="https://vod.alarab.com/view-299/مسلسلات-تركية" >مسلسلات تركية</a></li><li  id="d8"><a title=" لنهائية لمسلسلات رمضان 2018 وقنوات عرض المسلسلات
راس الغول محمود عبدالعزيز" href="https://vod.alarab.com/view-8/مسلسلات-عربية" >مسلسلات عربية</a></li><li  id="d"><a title="" href="https://vod.alarab.com/view-/" ></a></li><li  id="d4"><a title=" مكتبة باقوى مسلسلات الكارتون، الرسوم المتحركة اونلاين، تحميل ومشاهدة مباشرة" href="https://vod.alarab.com/view-4/مسلسلات-كرتون" >مسلسلات كرتون</a></li><li class="heading_one" id="dc4"><a href="#" >مقاطع فيديو</a></li><li  id="d309"><a title=" قسم متخصص في المقاطع المظحكه مقاطع فكاهيه رائعه فديو مضحك" href="https://vod.alarab.com/view-309/مقاطع-مضحكة" >مقاطع مضحكة</a></li><li  id="d10"><a title=" تحميل ومشاهدة كليبات فيديو كليب عربي اجنبيى اونلاين" href="https://vod.alarab.com/view-10/فيديو-كليب" >فيديو كليب</a></li><li  id="d311"><a title=" برامج تلفزيون منوعة، مشاهدة مباشرة، اونلاين على موقع العرب، تسجيلات" href="https://vod.alarab.com/view-311/برامج-تلفزيون" >برامج تلفزيون</a></li><li  id="d"><a title="" href="https://vod.alarab.com/view-/" ></a></li>			</ul>
		</div>	
			<div class="footer_box">
			<h5>دراما رمضان 2018</h5>
			<ul>
			<li><a href="https://www.alarab.com/Article/856741">مواعيد مسلسلات رمضان 2018</a></li>
			<li><a href="https://vod.alarab.com/series-6722_أفراح-إبليس">أفراح إبليس</a></li>
							<li><a href="https://vod.alarab.com/series-6720_الزيبق-2">الزيبق 2</a></li>
							<li><a href="https://vod.alarab.com/series-6719_لدينا-أقوال-أخرى">لدينا أقوال أخرى</a></li>
							<li><a href="https://vod.alarab.com/series-6718_طايع">طايع</a></li>
							<li><a href="https://vod.alarab.com/series-6717_فوق-السحاب">فوق السحاب</a></li>
							<li><a href="https://vod.alarab.com/series-6716_أهو-ده-اللي-صار">أهو ده اللي صار</a></li>
							<li><a href="https://vod.alarab.com/series-6715_الهيبة-العودة">الهيبة العودة</a></li>
							<li><a href="https://vod.alarab.com/series-6714_ضد-مجهول">ضد مجهول</a></li>
							<li><a href="https://vod.alarab.com/series-6713_رسايل">رسايل</a></li>
							<li><a href="https://vod.alarab.com/series-6712_كلبش-2">كلبش 2</a></li>
							<li><a href="https://vod.alarab.com/series-6711_سايكو">سايكو</a></li>
							<li><a href="https://vod.alarab.com/series-6710_أبو-عمر-المصري">أبو عمر المصري</a></li>
							<li><a href="https://vod.alarab.com/series-6709_نسر-الصعيد">نسر الصعيد</a></li>
							<li><a href="https://vod.alarab.com/series-6707_عوالم-خفية">عوالم خفية</a></li>
							<li><a href="https://vod.alarab.com/series-6704_الأب-الروحي-2">الأب الروحي 2</a></li>

							
						<li class="heading_one"><a href="https://vod.alarab.com/view-8/%D9%85%D8%B3%D9%84%D8%B3%D9%84%D8%A7%D8%AA-%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9">مسلسلات رمضان 2018</a></li>
			<li ><a title="" href="https://vod.alarab.com/ramadan2018/مصرية"   >مسلسلات رمضان المصرية 2018</a></li>
			<li ><a title="" href="https://vod.alarab.com/ramadan2018/سورية"   >مسلسلات رمضان السورية 2018</a></li>
			<li ><a title="" href="https://vod.alarab.com/"   >مسلسلات رمضان</a></li>
			
			</ul>
		</div>	
			<div class="footer_box" style="width:13.8%;border-left:0;margin-left:0">
			<h5>ابراج 2018</h5>
			<ul>
							<li><a href="https://abraj.alarab.com//توقعات_برج_الحمل-2271.html">برج الحمل</a></li>
							<li><a href="https://abraj.alarab.com//توقعات_برج_الثور-2273.html">برج الثور</a></li>
							<li><a href="https://abraj.alarab.com//توقعات_برج_الجوزاء-2295.html">برج الجوزاء</a></li>
							<li><a href="https://abraj.alarab.com//توقعات_برج_السرطان-2275.html">برج السرطان</a></li>
							<li><a href="https://abraj.alarab.com//توقعات_برج_الاسد-2279.html">برج الاسد</a></li>
							<li><a href="https://abraj.alarab.com//توقعات_برج_العذراء-2277.html">برج العذراء</a></li>
							<li><a href="https://abraj.alarab.com//توقعات_برج_الميزان-2283.html">برج الميزان</a></li>
							<li><a href="https://abraj.alarab.com//توقعات_برج_العقرب-2281.html">برج العقرب</a></li>
							<li><a href="https://abraj.alarab.com//توقعات_برج_القوس-2287.html">برج القوس</a></li>
							<li><a href="https://abraj.alarab.com//توقعات_برج_الجدي-2285.html">برج الجدي</a></li>
							<li><a href="https://abraj.alarab.com//توقعات_برج_الدلو-2291.html">برج الدلو</a></li>
							<li><a href="https://abraj.alarab.com//توقعات_برج_الحوت-2289.html">برج الحوت</a></li>
						<li class="heading_one"><a href="https://abraj.alarab.com/10-%D8%AD%D8%B8%D9%83_%D8%A7%D9%84%D9%8A%D9%88%D9%85_%D8%A7%D9%84%D8%A3%D8%A8%D8%B1%D8%A7%D8%AC_%D8%A7%D9%84%D9%8A%D9%88%D9%85.view">حظك اليوم</a></li>
			<li ><a title="" href="https://abraj.alarab.com/10-%D8%AD%D8%B8%D9%83_%D8%A7%D9%84%D9%8A%D9%88%D9%85_%D8%A7%D9%84%D8%A3%D8%A8%D8%B1%D8%A7%D8%AC_%D8%A7%D9%84%D9%8A%D9%88%D9%85.view"   >ابراج اليوم</a></li>
			<li class="noborder"><br><a href=""><img src="https://images.alarab.com/data/images/1.jpg?c=1" /></a><div style="clear:both"></div><br>04-6558000<br>alarab@alarab.net<br></li>
			
			</ul>
		</div>	
		<div class="apps_and_social"><a href="https://itunes.apple.com/il/app/alarab/id521989728?mt=8"><img src="https://images.alarab.com/data/apstore.jpg" alt="alarab"/></a><a href="https://play.google.com/store/apps/details?id=com.jacket.alarab&hl=en"><img src="https://images.alarab.com/data/gplay.jpg" alt="alarab"/></a></div>		
	</div>


  <script>
  
  
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11417539-1', 'auto');
	ga('require', 'RoyAppKeywordProvider');
	ga('send', 'pageview');




  (function (window) {
    window['RoyAppKeywordProviderConfig'] = {
      accountId: 'f81df5323d924979992fffa9c506260e'
    };
    var s = window.document.createElement('script');
    s.type = 'text/javascript';
    s.async = true;
    s.src = '//cdn.royapp.com/kp.js';
    var x = window.document.getElementsByTagName('script')[0];
    x.parentNode.insertBefore(s, x);
  }(window));


</script>

<script src="https://www.google-analytics.com/urchin.js" type="text/javascript"></script>

<script type="text/javascript">
_uacct = "UA-1100585-4";
urchinTracker();
</script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"x2Qte1a0Jv00GO", domain:"alarab.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=x2Qte1a0Jv00GO" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
</div>

<script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=6&cb=481353188';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>

</html>
<!-- cachear/872529.cache -->