<!doctype html>
<html lang="ar">
<head>
<title>جلسات حول الخارطة الهيكلية لدير الأسد | كل العرب</title>
<meta charset="utf-8">
<meta name="apple-itunes-app" content="app-id=521989728">
<link rel="stylesheet" href="/font-awesome/css/font-awesome.min.css">
 <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=edemosoft"></script>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<link rel="canonical" href="https://www.alarab.com/Article/887046">
<link href="/opensearchdescription.xml" rel="search" title="alarab" type="application/opensearchdescription+xml">
<script async="async" src="//zdwidget3-bs.sphereup.com/zoomd/SearchUi/Script?clientId=00172537"></script>
<script type="text/javascript" data-cfasync="false">
        var _foxpush = _foxpush || [];
        _foxpush.push(['_setDomain', 'alarabcom']);

        (function(){
            var foxscript = document.createElement('script');
            foxscript.src = '//cdn.foxpush.net/sdk/foxpush_SDK_min.js';
            foxscript.type = 'text/javascript';
            foxscript.async = 'true';
            var fox_s = document.getElementsByTagName('script')[0];
            fox_s.parentNode.insertBefore(foxscript, fox_s);})();
    </script>
<meta name="news_keywords" content="دير الأسد, الخارطة الهيكلية, جلسات , وزارة الاسكان  " />
<meta property=article:published_time content="Mon, 28 Jan 2019 17:31:31 IST" />
<meta property=article:modified_time content="Mon, 28 Jan 2019 19:08:25 IST" />
<meta property=article:author content="https://www.facebook.com/www.alarab.net/" />
<meta property=article:publisher content="https://www.facebook.com/www.alarab.net/" />
<meta property=article:tag content="دير الأسد, الخارطة الهيكلية, جلسات , وزارة الاسكان  " />
<meta property=article:section content="اخبار المجالس" />
<link rel=amphtml href="https://www.alarab.com/amp/article/887046">
<script src="/assets/vendors/jquery.min.js"></script>
<meta name="keywords" content="دير الأسد, الخارطة الهيكلية, جلسات , وزارة الاسكان   وزارة, الأسد, الاسكان, واللجان, المعنية, دير, لبلدة, مثمرة, حول, الخارطة, الهيكلية, جلسات, الاسكان واللجان, واللجان المعنية, وزارة الاسكان, الهيكلية لبلدة, الخارطة الهيكلية, جلسات مثمرة" />
<meta name="description" content="جلسات مثمرة حول الخارطة الهيكلية لبلدة دير الأسد مع وزارة الاسكان واللجان المعنية جلسات حول الخارطة الهيكلية لدير الأسد" />
<meta name="author" content="Sulieman Nimer" />
<meta property="fb:admins" content="548134393" />
<meta name="robots" content="index, follow" />
<link rel="alternate" type="application/rss+xml" title="اخبار موقع العرب - Alarab | Alarab RSS2 Feed" href="https://www.alarab.com/feed.php" />
<link href="/w2/css/flatWeatherPlugin.css" rel="stylesheet">
<link href="/main.css?i=2018" rel="stylesheet">
<link href="/assets/css/article.css?i=2018" rel="stylesheet">
<link href="/assets/css/widgets.css?i=2018" rel="stylesheet">
<link href="/assets/css/buttons.css?i=2018" rel="stylesheet">
<script src='https://openx.alarab.com/www/delivery/spcjs.php?id=1&amp;block=1&amp;target=_blank'></script>


<link rel="stylesheet" href="/assets/owlcarousel/assets/owl.carousel.min.css">

<script src="/assets/owlcarousel/owl.carousel.js"></script>
<meta property="og:url" content="https://www.alarab.com/Article/887046" />
<meta property="og:type" content="website" />
<meta property="og:title" content="جلسات مثمرة حول الخارطة الهيكلية لبلدة دير الأسد مع وزارة الاسكان واللجان المعنية" />
<meta property="og:description" content="بمبادرة رئيس المجلس المحلي دير الأسد أحمد ذباح يرافقه عضو المجلس يوسف امون عُقدت اربع جلسات مهمة ومثمرة " />
<meta property="og:image" content="https://images.alarab.com/data/news//2019/01/28/20190128183427.jpg" />
<link rel="apple-touch-icon" sizes="76x76" href="/icons/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/icons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/icons/favicon-16x16.png">
<link rel="manifest" href="/icons/site.webmanifest">
<link rel="mask-icon" href="/icons/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="theme-color" content="#ffffff">
<script type="application/ld+json">

  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "http://www.alarab.com/Article/887046",
    "headline": "جلسات مثمرة حول الخارطة الهيكلية لبلدة دير الأسد مع وزارة الاسكان واللجان المعنية",
    "datePublished": "Mon, 28 Jan 2019 17:31:31 IST",
    "dateModified": "Mon, 28 Jan 2019 19:08:25 IST",
    "description": "بمبادرة رئيس المجلس المحلي دير الأسد أحمد ذباح يرافقه عضو المجلس يوسف امون عُقدت اربع جلسات مهمة ومثمرة ",
    "author": {
      "@type": "Person",
      "name": "محاسن ناصر - مراسل  كل العرب"
    },
    "publisher": {
      "@type": "Organization",
      "name": "كل العرب",
	  "url": "http://www.alarab.com",
      "logo": {
        "@type": "ImageObject",
        "url": "http://www.alarab.com/images/logosc.jpg",
        "width": 600,
        "height": 60
      }
    },


	
	    "image": {
      "@type": "ImageObject",
      "url": "https://images.alarab.com/data/news//2019/01/28/20190128183427.jpg",
      "height": 330,
      "width":  519    }
  }
  </script>
<script type="application/ld+json">

  {
  "@context": "http://schema.org/", 
  "@type": "BreadcrumbList", 
  "itemListElement": [
    { 
      "@type": "ListItem", 
      "position": "1", 
      "item": { 
        "@id": "http://www.alarab.com/4349/", 
        "name": "السلطات المحلية" 
      } 
    },
    { 
      "@type": "ListItem", 
      "position": "2", 
      "item": { 
        "@id": "http://www.alarab.com/Archive/4351/1", 
        "name": "اخبار المجالس" 
      } 
    }
  ]
}
</script>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "url": "https://www.alarab.com/",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "http://www.alarab.com/tag/{search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script>
<script type="application/ld+json">

  {
"@type": "Organization",
      "name": "كل العرب",
	  "url": "http://www.alarab.com",
      "logo": {
        "@type": "ImageObject",
        "url": "http://www.alarab.com/images/logosc.jpg",
        "width": 600,
        "height": 60
      }
}
</script>
</head>
<body>
<div class="floatbanner_left" id="floatbanner_left"><a href="#" onclick='this.parentNode.parentNode.removeChild(this.parentNode); return false;' class="close-thik"></a>
<script><!--// <![CDATA[
    OA_show(144);
// ]]> --></script><noscript><a target='_blank' href='https://openx.alarab.com/www/delivery/ck.php?n=8621057'><img alt='' src='https://openx.alarab.com/www/delivery/avw.php?zoneid=144&amp;n=8621057' /></a></noscript>
</div>
<div class="floatbanner_right" id="floatbanner_right"><a href="#" onclick='this.parentNode.parentNode.removeChild(this.parentNode); return false;' class="close-thik"></a>
<script><!--// <![CDATA[
    OA_show(145);
// ]]> --></script><noscript><a target='_blank' href='https://openx.alarab.com/www/delivery/ck.php?n=93ccad4'><img alt='' src='https://openx.alarab.com/www/delivery/avw.php?zoneid=145&amp;n=93ccad4' /></a></noscript>
</div>
<style>
@media (max-width: 1330px) {
	
	#floatbanner_left {display:none;}
	#floatbanner_right {display:none;}
}
@media (max-width: 1440px) {
	
	#floatbanner_right {display:none;}
}

</style><div class="header">
<div class="wrap">
<div class="logo"><a href="https://www.alarab.com"><img src="https://images2.alarab.com/data//images/logo_kul.png" alt="" /></a></div>
<ul>
<li><a href="http://vod.alarab.com/view-299/%D9%85%D8%B3%D9%84%D8%B3%D9%84%D8%A7%D8%AA-%D8%AA%D8%B1%D9%83%D9%8A%D8%A9" target="_blank"><i class="fa fa-television" aria-hidden="true"></i>مسلسلات</a></li>
<li><a href="http://mp3songs.alarab.com" target="_blank"><i class="fa fa-music" aria-hidden="true"></i>اغاني</a></li>
<li><a href="http://vod.alarab.com/view-1/%D8%A7%D9%81%D9%84%D8%A7%D9%85-%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9" target="_blank"><i class="fa fa-television" aria-hidden="true"></i>افلام</a></li>
<li><a href="https://www.alarab.com/arabtv"><i class="fa fa-television" aria-hidden="true"></i>alarabTV</a></li>
<li><a href="http://sport.alarab.com" target="_blank"><i class="fa fa-futbol-o" aria-hidden="true"></i>عرب كورة</a></li>
<li><a href="https://www.alarab.com/Archive/4382/1"><i class="fa fa-user" aria-hidden="true"></i>وفيات</a></li>
<li><a href="https://www.alarab.com/1.html"><i class="fa fa-map-marker" aria-hidden="true"></i>الناصرة</a></li>
<li><a href="https://www.alarab.com/Archive/8/1"><i class="fa fa-location-arrow" aria-hidden="true"></i>اخبار محلية</a></li>
<li><a href="/todaynews/"><i class="fa fa-clock-o" aria-hidden="true"></i>اخبار اليوم</a></li>
</ul>
</div>
<div class="header_fo">
<div class="wrap">
<script>
function popup(url) {
        newwindow=window.open(url,'name','height=600,width=600');
        if (window.focus) {newwindow.focus()}
        return false;
    }
function PopupCenter(url, title, w, h) {
    // Fixes dual-screen position                         Most browsers      Firefox
    var dualScreenLeft = window.screenLeft != undefined ? window.screenLeft : window.screenX;
    var dualScreenTop = window.screenTop != undefined ? window.screenTop : window.screenY;

    var width = window.innerWidth ? window.innerWidth : document.documentElement.clientWidth ? document.documentElement.clientWidth : screen.width;
    var height = window.innerHeight ? window.innerHeight : document.documentElement.clientHeight ? document.documentElement.clientHeight : screen.height;

    var left = ((width / 2) - (w / 2)) + dualScreenLeft;
    var top = ((height / 2) - (h / 2)) + dualScreenTop;
    var newWindow = window.open(url, title, 'scrollbars=yes, width=' + w + ', height=' + h + ', top=' + top + ', left=' + left);

    // Puts focus on the newWindow
    if (window.focus) {
        newWindow.focus();
    }
}	
</script>
<div class="form-wrapper" name="search_items" id="search_form">
<input name="q" id="search" placeholder="ابحث عن...." zoomdSearch='{"trigger":"OnEnter"}'>
<button id="submit" zoomdSearch='{"trigger":"OnClick","forInput":"#search "}'>
<i class="fa fa-search" aria-hidden="true"></i>
</button>
</div>
<div class="dropdown"><button class="dropbtn" style='width:60px'>اغاني<i class="fa fa-angle-double-down" aria-hidden="true"></i></button><div class="dropdown-content"><a href="https://mp3songs.alarab.com/اغانى_عراقية.html"><i class="fa fa-headphones" aria-hidden="true"></i>اغانى عراقية</a><a href="https://mp3songs.alarab.com/اغاني_اماراتية.html"><i class="fa fa-headphones" aria-hidden="true"></i>اغاني اماراتية</a><a href="https://mp3songs.alarab.com/اغاني_بحرينية.html"><i class="fa fa-headphones" aria-hidden="true"></i>اغاني بحرينية</a><a href="https://mp3songs.alarab.com/اغاني_خليجية.html"><i class="fa fa-headphones" aria-hidden="true"></i>اغاني خليجية</a><a href="https://mp3songs.alarab.com/اغاني_سعودية.html"><i class="fa fa-headphones" aria-hidden="true"></i>اغاني سعودية</a><a href="https://mp3songs.alarab.com/اغاني_سورية.html"><i class="fa fa-headphones" aria-hidden="true"></i>اغاني سورية</a><a href="https://mp3songs.alarab.com/اغاني_عربية.html"><i class="fa fa-headphones" aria-hidden="true"></i>اغاني عربية</a><a href="https://mp3songs.alarab.com/اغاني_فلسطينية.html"><i class="fa fa-headphones" aria-hidden="true"></i>اغاني فلسطينية</a><a href="https://mp3songs.alarab.com/اغاني_كويتية.html"><i class="fa fa-headphones" aria-hidden="true"></i>اغاني كويتية</a><a href="https://mp3songs.alarab.com/اغاني_لبنانية.html"><i class="fa fa-headphones" aria-hidden="true"></i>اغاني لبنانية</a><a href="https://mp3songs.alarab.com/اغاني_لبنانية.html"><i class="fa fa-headphones" aria-hidden="true"></i>اغاني لبنانية</a><a href="https://mp3songs.alarab.com/اغاني_مصرية.html"><i class="fa fa-headphones" aria-hidden="true"></i>اغاني مصرية</a></div></div><div class="dropdown"><button class="dropbtn" style='width:60px'>ابراج<i class="fa fa-angle-double-down" aria-hidden="true"></i></button><div class="dropdown-content"><a href="https://abraj.alarab.com//توقعات_برج_الحمل-2271.html"><i class="fa fa-book" aria-hidden="true"></i>برج الحمل</a><a href="https://abraj.alarab.com//توقعات_برج_الثور-2273.html"><i class="fa fa-book" aria-hidden="true"></i>برج الثور</a><a href="https://abraj.alarab.com//توقعات_برج_الجوزاء-2295.html"><i class="fa fa-book" aria-hidden="true"></i>برج الجوزاء</a><a href="https://abraj.alarab.com//توقعات_برج_السرطان-2275.html"><i class="fa fa-book" aria-hidden="true"></i>برج السرطان</a><a href="https://abraj.alarab.com//توقعات_برج_الاسد-2279.html"><i class="fa fa-book" aria-hidden="true"></i>برج الاسد</a><a href="https://abraj.alarab.com//توقعات_برج_العذراء-2277.html"><i class="fa fa-book" aria-hidden="true"></i>برج العذراء</a><a href="https://abraj.alarab.com//توقعات_برج_الميزان-2283.html"><i class="fa fa-book" aria-hidden="true"></i>برج الميزان</a><a href="https://abraj.alarab.com//توقعات_برج_العقرب-2281.html"><i class="fa fa-book" aria-hidden="true"></i>برج العقرب</a><a href="https://abraj.alarab.com//توقعات_برج_القوس-2287.html"><i class="fa fa-book" aria-hidden="true"></i>برج القوس</a><a href="https://abraj.alarab.com//توقعات_برج_الجدي-2285.html"><i class="fa fa-book" aria-hidden="true"></i>برج الجدي</a><a href="https://abraj.alarab.com//توقعات_برج_الدلو-2291.html"><i class="fa fa-book" aria-hidden="true"></i>برج الدلو</a><a href="https://abraj.alarab.com//توقعات_برج_الحوت-2289.html"><i class="fa fa-book" aria-hidden="true"></i>برج الحوت</a></div></div><div class="dropdown"><button class="dropbtn" style='width:120px'>عرب كورة<i class="fa fa-angle-double-down" aria-hidden="true"></i></button><div class="dropdown-content"><a href="https://sport.alarab.com/competition/news/primera-división/1399.html"><img alt=" الدوري الاسباني" src="https://images2.alarab.com/data//images/flags/24/Spain.png" /> الدوري الاسباني</a><a href="https://sport.alarab.com/competition/news/bundesliga/1229.html"><img alt=" الدوري الألماني" src="https://images2.alarab.com/data//images/flags/24/Germany.png" /> الدوري الألماني</a><a href="https://sport.alarab.com/competition/news/serie-a/1269.html"><img alt=" الدوري الإيطالي" src="https://images2.alarab.com/data//images/flags/24/Italy.png" /> الدوري الإيطالي</a><a href="https://sport.alarab.com/competition/news/fa-cup/1198.html"><img alt=" كأس الاتحاد" src="https://images2.alarab.com/data//images/flags/24/England.png" /> كأس الاتحاد</a><a href="https://sport.alarab.com/competition/news/premier-league/1204.html"><img alt=" الدوري الانجليزي" src="https://images2.alarab.com/data//images/flags/24/England.png" /> الدوري الانجليزي</a><a href="https://sport.alarab.com/competition/news/ligue-1/1221.html"><img alt=" الدوري الفرنسي" src="https://images2.alarab.com/data//images/flags/24/France.png" /> الدوري الفرنسي</a><a href="https://sport.alarab.com/competition/news/premier-league/1193.html"><img alt=" الدوري المصري" src="https://images2.alarab.com/data//images/flags/24/Egypt.png" /> الدوري المصري</a><a href="https://sport.alarab.com/competition/news/pro-league/1368.html"><img alt=" بروليغ السعودي" src="https://images2.alarab.com/data//images/flags/24/Saudi Arabia.png" /> بروليغ السعودي</a><a href="https://sport.alarab.com/competition/news/liga-leumit/1260.html"><img alt=" الدرجة الممتازة" src="https://images2.alarab.com/data//images/flags/24/Israel.png" /> الدرجة الممتازة</a><a href="https://sport.alarab.com/competition/news/ligat-ha'al/1261.html"><img alt=" الدرجة العليا" src="https://images2.alarab.com/data//images/flags/24/Israel.png" /> الدرجة العليا</a></div></div><div class="dropdown"><button class="dropbtn" style='background:#FF0C12'>قنوات الاخبار<i class="fa fa-angle-double-down" aria-hidden="true"></i></button><div class="dropdown-content"><a href="/1/"><i class="fa fa-external-link" aria-hidden="true"></i>أخبار</a><a href="/3/"><i class="fa fa-external-link" aria-hidden="true"></i>رياضة وشباب</a><a href="/4/"><i class="fa fa-external-link" aria-hidden="true"></i>فنانين</a><a href="/6/"><i class="fa fa-external-link" aria-hidden="true"></i>رأي حر</a><a href="/7/"><i class="fa fa-external-link" aria-hidden="true"></i>اسواق العرب</a><a href="/9/"><i class="fa fa-external-link" aria-hidden="true"></i>سيارات</a><a href="/10/"><i class="fa fa-external-link" aria-hidden="true"></i>صحة</a><a href="/11/"><i class="fa fa-external-link" aria-hidden="true"></i>مطبخ</a><a href="/12/"><i class="fa fa-external-link" aria-hidden="true"></i>سياحة</a><a href="/13/"><i class="fa fa-external-link" aria-hidden="true"></i>رجال</a><a href="/14/"><i class="fa fa-external-link" aria-hidden="true"></i>شباب وصبايا</a><a href="/16/"><i class="fa fa-external-link" aria-hidden="true"></i>اولاد</a><a href="/138/"><i class="fa fa-external-link" aria-hidden="true"></i>ثقافة جنسية</a><a href="/169/"><i class="fa fa-external-link" aria-hidden="true"></i>كوكتيل</a><a href="/172/"><i class="fa fa-external-link" aria-hidden="true"></i>مجتمع</a><a href="/186/"><i class="fa fa-external-link" aria-hidden="true"></i>ستايل</a><a href="/194/"><i class="fa fa-external-link" aria-hidden="true"></i>منبر العرب</a><a href="/211/"><i class="fa fa-external-link" aria-hidden="true"></i>جامعات / مدارس</a></div></div><div class="dropdown"><button class="dropbtn" style='width:120px'>افلام ومسلسلات<i class="fa fa-angle-double-down" aria-hidden="true"></i></button><div class="dropdown-content"><a href="https://vod.alarab.com/view-5553/افلام-اجنبية"><i class="fa fa-television" aria-hidden="true"></i>افلام اجنبية</a><a href="https://vod.alarab.com/view-1/افلام-عربية"><i class="fa fa-television" aria-hidden="true"></i>افلام عربية</a><a href="https://vod.alarab.com/view-295/افلام-كرتون"><i class="fa fa-television" aria-hidden="true"></i>افلام كرتون</a><a href="https://vod.alarab.com/view-6181/افلام-مصرية-قديمة"><i class="fa fa-television" aria-hidden="true"></i>افلام مصرية قديمة</a><a href="https://vod.alarab.com/view-297/افلام-هندية"><i class="fa fa-television" aria-hidden="true"></i>افلام هندية</a><a href="https://vod.alarab.com/view-311/برامج-تلفزيون"><i class="fa fa-television" aria-hidden="true"></i>برامج تلفزيون</a><a href="https://vod.alarab.com/view-10/فيديو-كليب"><i class="fa fa-television" aria-hidden="true"></i>فيديو كليب</a><a href="https://vod.alarab.com/view-313/مسرحيات"><i class="fa fa-television" aria-hidden="true"></i>مسرحيات</a><a href="https://vod.alarab.com/view-1951/مسلسلات-اجنبية"><i class="fa fa-television" aria-hidden="true"></i>مسلسلات اجنبية</a><a href="https://vod.alarab.com/view-299/مسلسلات-تركية"><i class="fa fa-television" aria-hidden="true"></i>مسلسلات تركية</a><a href="https://vod.alarab.com/view-8/مسلسلات-عربية"><i class="fa fa-television" aria-hidden="true"></i>مسلسلات عربية</a><a href="https://vod.alarab.com/view-4/مسلسلات-كرتون"><i class="fa fa-television" aria-hidden="true"></i>مسلسلات كرتون</a><a href="https://vod.alarab.com/view-309/مقاطع-مضحكة"><i class="fa fa-television" aria-hidden="true"></i>مقاطع مضحكة</a><a href="https://vod.alarab.com/view-5573/ملخصات-المباريات"><i class="fa fa-television" aria-hidden="true"></i>ملخصات المباريات</a></div></div><div class="dropdown"><button class="dropbtn" style='width:120px'>بلدات عربية<i class="fa fa-angle-double-down" aria-hidden="true"></i></button><div class="dropdown-content"><a href="/1.html"><i class="fa fa-map-marker" aria-hidden="true"></i>الناصرة والقضاء </a><a href="/2.html"><i class="fa fa-map-marker" aria-hidden="true"></i>شفاعمرو والقضاء</a><a href="/261.html"><i class="fa fa-map-marker" aria-hidden="true"></i>المغار والقضاء</a><a href="/260.html"><i class="fa fa-map-marker" aria-hidden="true"></i>سخنين والمنطقة</a><a href="/16.html"><i class="fa fa-map-marker" aria-hidden="true"></i>الرامة والمنطقة</a><a href="/6.html"><i class="fa fa-map-marker" aria-hidden="true"></i>الشاغور</a><a href="/5.html"><i class="fa fa-map-marker" aria-hidden="true"></i>عكا والمنطقة</a><a href="/8.html"><i class="fa fa-map-marker" aria-hidden="true"></i>كفرياسيف والقضاء</a><a href="/267.html"><i class="fa fa-map-marker" aria-hidden="true"></i>الجليل الاعلى</a><a href="/257.html"><i class="fa fa-map-marker" aria-hidden="true"></i>حيفا والمنطقة </a><a href="/12.html"><i class="fa fa-map-marker" aria-hidden="true"></i>مدن الساحل</a><a href="/263.html"><i class="fa fa-map-marker" aria-hidden="true"></i>قرى المرج</a><a href="/4.html"><i class="fa fa-map-marker" aria-hidden="true"></i>المثلث الشمالي</a><a href="/14.html"><i class="fa fa-map-marker" aria-hidden="true"></i>وادي عارة</a><a href="/259.html"><i class="fa fa-map-marker" aria-hidden="true"></i>المثلث الجنوبي</a><a href="/13.html"><i class="fa fa-map-marker" aria-hidden="true"></i>النقب</a><a href="/15.html"><i class="fa fa-map-marker" aria-hidden="true"></i>القدس والقضاء </a><a href="/266.html"><i class="fa fa-map-marker" aria-hidden="true"></i>منطقة الجولان</a><a href="/262.html"><i class="fa fa-map-marker" aria-hidden="true"></i>الضفة الغربية</a><a href="/258.html"><i class="fa fa-map-marker" aria-hidden="true"></i>قطاع غزة</a></div></div><div class="dropdown">
<button class="dropbtn" style="width:70px;">كل العرب<i class="fa fa-angle-double-down" aria-hidden="true"></i></button>
<div class="dropdown-content">
<a href="http://m.alarab.com" target="_blank"><i class="fa fa-mobile" aria-hidden="true"></i>موقع موبايل</a>
<a href="http://vod.alarab.com/view-2_مسلسلات-عربية_8" target="_blank"><i class="fa fa-mobile" aria-hidden="true"></i>مسلسلات رمضان</a>
<a href="https://play.google.com/store/apps/details?id=com.jacket.alarab&hl=en" target="_blank"><i class="fa fa-android" aria-hidden="true"></i>تطبيق اندرويد</a>
<a href="https://itunes.apple.com/us/app/alarab/id521989728?mt=8" target="_blank"><i class="fa fa-apple" aria-hidden="true"></i>تطبيق ايفون</a>
<a href="/contact.html"><i class="fa fa-credit-card-alt" aria-hidden="true"></i>قسم الاعلانات</a>
<a href="/contact.html"><i class="fa fa-info-circle" aria-hidden="true"></i>حول الصحيفة</a>
<a href="/contact.html"><i class="fa fa-comments-o" aria-hidden="true"></i>اقتراحات </a>
<a href="/contact.html"><i class="fa fa-phone-square" aria-hidden="true"></i>راسل الادارة</a>

<a href="/contact.html"><i class="fa fa-phone-square" aria-hidden="true"></i>للاتصال بنا</a>
</div>
</div>
</div>
</div>
</div><div class="wrap">
<div class="topdisplay" id="topdisplay">
<script><!--// <![CDATA[
    OA_show(143);
// ]]> --></script><noscript><a target='_blank' href='https://openx.alarab.com/www/delivery/ck.php?n=53cb6c4'><img alt='' src='https://openx.alarab.com/www/delivery/avw.php?zoneid=143&amp;n=53cb6c4' /></a></noscript>
</div>
<div class="section">
<div class="page_path">
<a href="https://www.alarab.com">كل العرب </a> <i class="fa fa-map-marker" style="color:#ca2828"></i> <a href="/6.html">الشاغور</a> <i class="fa fa-angle-double-left" aria-hidden="true"></i><a href="/4349/">السلطات المحلية</a>
<i class="fa fa-angle-double-left" aria-hidden="true"></i><a href="/Archive/4351/1">اخبار المجالس</a>
<i class="fa fa-angle-double-left" aria-hidden="true"></i><a href="/Article/887046">جلسات حول الخارطة الهيكلية لدير الأسد</a> <div class="fb-like" style="float:left" data-href="https://www.alarab.com/Article/887046" data-layout="button_count" data-action="recommend" data-size="small" data-show-faces="true" data-share="true"></div>
</div>
<div class="category_header">
<h2>السلطات المحلية<span></span></h2>
</div>
<ul class="subcategories">
<li><a href="/Archive/4350/1"><i class="fa fa-map-marker" aria-hidden="true"></i>انتخابات 2018</a><li><li><a class='selected' href="/Archive/4351/1"><i class="fa fa-map-marker" aria-hidden="true"></i>اخبار المجالس</a><li></ul>
</div>
<div class="section">
<div class="article_right">
<div class="pic_desc">
<img src="https://images.alarab.com/data/news//2019/01/28//150x81/20190128183427.jpg" />
<span class="short_title">جلسات حول الخارطة الهيكلية لدير الأسد</span>
</div>
<div class="article_actions">
<a href="javascript: void(0)" onclick="popup('https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.alarab.com%2FArticle%2F887046','760','700','Print page')" id="facebook"><i class="fa fa-facebook-square"></i>
انشر عبر الفيسبوك</a>
<a href="javascript:window.print()" id="print"><i class="fa fa-print" aria-hidden="true"></i>طباعة</a>

<a href="javascript: void(0)" onclick="popup('http://kul.alarab.com/SnFriend/?nID=887046/','515','500','Send to friend')" id="send"><i class="fa fa-share-square" aria-hidden="true"></i>ارسل لصديق</a>
<a href="#add-comm" id="comment"><i class="fa fa-comments"></i>
انشر تعقيب</a>
<a href="http://kul.alarab.com" target="_blank"><i class="fa fa-newspaper-o"></i>صحيفة كل العرب</a>
</div>
<div class="weather-wi">
<a href="" class="a_title"> <i class="fa fa-sun-o syb" aria-hidden="true"></i> حاله الطقس <i class="fa fa-chevron-circle-left syb23" aria-hidden="true"></i></a>
<div class="main">
<p class="wi wi802"></p>
<div class="erea_name">الناصرة</div>
<div class="erea_date">غيوم متفرقة</div>
<div class="deg">14</div>
</div><div class="main">
<p class="wi wi211"></p>
<div class="erea_name">حيفا</div>
<div class="erea_date">عاصفة رعدية</div>
<div class="deg">15</div>
</div><div class="main">
<p class="wi wi211"></p>
<div class="erea_name">ام الفحم</div>
<div class="erea_date">عاصفة رعدية</div>
<div class="deg">15</div>
</div><div class="main">
<p class="wi wi802"></p>
<div class="erea_name">القدس</div>
<div class="erea_date">غيوم متفرقة</div>
<div class="deg">15</div>
</div><div class="main">
<p class="wi wi802"></p>
<div class="erea_name">تل ابيب</div>
<div class="erea_date">غيوم متفرقة</div>
<div class="deg">15</div>
</div><div class="main">
<p class="wi wi802"></p>
<div class="erea_name">عكا</div>
<div class="erea_date">غيوم متفرقة</div>
<div class="deg">14</div>
</div><div class="main">
<p class="wi wi802"></p>
<div class="erea_name">راس الناقورة</div>
<div class="erea_date">غيوم متفرقة</div>
<div class="deg">14</div>
</div><div class="main">
<p class="wi wi802"></p>
<div class="erea_name">كفر قاسم</div>
<div class="erea_date">غيوم متفرقة</div>
<div class="deg">15</div>
</div><div class="main">
<p class="wi wi800"></p>
<div class="erea_name">قطاع غزة</div>
<div class="erea_date">سماء صافية</div>
<div class="deg">14</div>
</div><div class="main">
<p class="wi wi802"></p>
<div class="erea_name">ايلات</div>
<div class="erea_date">غيوم متفرقة</div>
<div class="deg">15</div>
</div> 
</div>
<a href="https://www.alarab.com/redirect.php?url=http://kul.alarab.com/loadads.php?adid=1925" target="_blank" class="cubes_inside"><img class="imgs" alt="open advertisement" src="https://images.alarab.com/data/cubes/xe063b12aaee6e9dcbfbd016065e3278c28038199.gif" /> </a><a href="https://www.alarab.com/redirect.php?url=http://kul.alarab.com/loadads.php?adid=1925" target="_blank" class="cubes_inside"><img class="imgs" alt="open advertisement" src="https://images.alarab.com/data/cubes/xe063b12aaee6e9dcbfbd016065e3278c28038199.gif" /> </a><a href="https://www.alarab.com/redirect.php?url=http://kul.alarab.com/loadads.php?adid=1858" target="_blank" class="cubes_inside"><img class="imgs" alt="open advertisement" src="https://images.alarab.com/data/cubes/xe86f4828685913bbc279228630d8df57794b2e80.gif" /> </a><a href="https://www.alarab.com/redirect.php?url=http://kul.alarab.com/loadads.php?adid=1893" target="_blank" class="cubes_inside"><img class="imgs" alt="open advertisement" src="https://images.alarab.com/data/cubes/xe338f28f1647f6e729522557de6888c0e643f35e.gif" /> </a><a href="https://www.alarab.com/redirect.php?url=http://kul.alarab.com/loadads.php?adid=1892" target="_blank" class="cubes_inside"><img class="imgs" alt="open advertisement" src="https://images.alarab.com/data/cubes/x4c51b695b4604a1a1a96d1c5d5581ab435fdc25e.gif" /> </a>
</div>

<div class="article_center">
<div class="spans"><i class="fa fa-map-marker"></i> <a href="/6.html">الشاغور</a></div>
<div class="print_header"><img src="/images/Kul_al-Arab.svg.png" /></div>
<h1 itemprop="headline">جلسات مثمرة حول الخارطة الهيكلية لبلدة دير الأسد مع وزارة الاسكان واللجان المعنية</h1>
<h2 itemprop="description">بمبادرة رئيس المجلس المحلي دير الأسد أحمد ذباح يرافقه عضو المجلس يوسف امون عُقدت اربع جلسات مهمة ومثمرة </h2>
<div class="article_info">
<div class="writer" itemprop="author">كتب: <a href="/blog/محاسن-ناصر--مراسل--كل-العرب">محاسن ناصر - مراسل كل العرب</a></div>
<div class="article_date" itemprop="datePublished">نُشر: 2019-01-28 19:08:25</div>
<div class="sharers"> <div class="addthis_inline_share_toolbox_9v33"></div></div>
</div>
<div class="story" itemprop="articleBody">

<a href=""></a> <p style="text-align: justify;"><strong style="text-align: justify;">رئيس المجلس أحمد ذباح قال في حديثه خلال الجلسات:</strong></p>
<p style="text-align: justify;"><span style="text-align: justify;">طلب دير الاسد توسیع منطقة نفوذها أشبه بالمسلسلات ، فقد مضى على تقديم الخارطة الهيكلية عدة سنوات، ومنذ ذلك الوقت والموضوع على طاولة اللجان والوزارات المختصة ولم تفعل الوزارة شیئًا</span></p>
<hr />
<p style="text-align: justify;">بمبادرة رئيس المجلس المحلي دير الأسد أحمد ذباح يرافقه عضو المجلس يوسف امون عُقدت اربع جلسات مهمة ومثمرة مع زئيف بلسكي رئيس قسم الإسكان والبناء في اللجنة اللوائية ، وزارة الاسكان ولجان ووزارات مختصة لبحث:<br />1. منطقة نفوذ دير الاسد &quot; الخارطة الهيكلية &quot; .<br />2. خارطة التخطيط السريع &quot; ווטמ&quot;ל &quot; في المنطقة شمال المقبرة الجديدة .<br />3. ضم ارض المحوز وما حولها لمنطقة نفوذ دير الاسد وانتزاعها من مجلس اقليمي مسجاف.</p>
<p style="text-align: justify;"><img src="https://images.alarab.com/data/news/2019/01/28/887046/20190128183424newname_11212.jpg" style="text-align: start;" alt="" /><br /><strong>صور من الجلسات<br /></strong> <br />رئيس المجلس أحمد ذباح قال في حديثه خلال الجلسات إنّ:&quot;طلب دير الاسد توسیع منطقة نفوذها أشبه بالمسلسلات ، فقد مضى على تقديم الخارطة الهيكلية عدة سنوات، ومنذ ذلك الوقت والموضوع على طاولة اللجان والوزارات المختصة ولم تفعل الوزارة شیئا&quot;. وأضاف ذباح:&quot;هنالك أزمة سكن وبناء خانقة في دير الاسد ، وعلى الوزارة تحمل مسؤولياتها والمصادقة على توسيع منطقة النفوذ لحل هذه الأزمة وأن تفي الوزارات المختلفة بوعودها لحل الأزمة التي تعيشها دير الاسد ، وطالب بتدخل وزارة الداخلية السريع لحل هذه المشكلة&quot;.<br />زئيف بلسكي قال في ختام الجلسة يجب الاخذ بعین الاعتبار حاجات السكان في قرية دير الاسد ، اختزال الوقت الطويل الذي مضى على تقديم الطلب لتوسعة منطقة النفوذ، بحیث دعى اللجنة لتسريع العمل على إقرار منطقة النفوذ في غضون أشهر.<br />بالإضافة لذلك كانت جلسة مهمة مع مور يوسف مدير عام دائرة السكان والهجرة ونائبه نايف هنو والسيد مردخاي كوهن مدير عام وزارة الداخلية لبحث السبل في الاسراع بافتتاح مكتب وزارة الداخلية في دير الاسد للتخفيف العبء على المواطنين في دير الأسد بشكل خاص وأهالي الشاغور بشكل عام. وقد وعد السادة المدراء العامين العمل على فتح المكتب بأقرب وقت ممكن.</p>
<p class="g_img" style="text-align: justify;"><img src="https://images.alarab.com/data/news/2019/01/28/887046/20190128183424newname_11208.jpg" alt="" /></p>
<p class="g_img" style="text-align: justify;"><img src="https://images.alarab.com/data/news/2019/01/28/887046/20190128183424newname_11210.jpg" alt="" /></p>
<p class="g_img" style="text-align: justify;"><img src="https://images.alarab.com/data/news/2019/01/28/887046/20190128183424newname_11209.jpg" alt="" /></p>
<p class="g_img" style="text-align: justify;"><img src="https://images.alarab.com/data/news/2019/01/28/887046/20190128183424newname_11211.jpg" alt="" /></p> <p style="text-align: justify;"><strong>إقرا ايضا في هذا السياق:</strong></p>
<ul>
<li><strong><a href="/Article/886151"><span>لائحة اتهام: شاب من دير الأسد هدد طاقمًا طبيًا بسكين وثقب اطارات سيارة اسعاف لعدم رضاه عن العلاج </span></a></strong></li>
<li><strong><a href="/Article/885485"><span>مجلس دير الأسد والطاولة المستديرة حول التربية المنهجية واللامنهجية في القرية</span></a></strong></li>
<li><strong><a href="/Article/885288"><span>مصرع الشاب سعيد نسيب اسعد من كسرى في حادث طرق مروّع قرب دير الأسد</span></a></strong></li>
<li><strong><a href="/Article/883611"><span>مهرجان دير الأسد الشتوي يحتضن الدبكة الشعبية والمواهب الغنائية المحلية </span></a></strong></li>
<li><strong><a href="/Article/883103"><span>دير الأسد: مدرسة آفاق تكرّم معلمي الجيل الذهبي في احتفال جسر عبر الزمن </span></a></strong></li>
<li><strong><a href="/Article/881143"><span>إصابة شخص جراء استنشاق الدخان الكثيف إثر حريق في دير الأسد</span></a></strong></li>
<li><strong><a href="/Article/880038"><span>دير الأسد: الحاج حسين حسن صفي في ذمة الله</span></a></strong></li>
<li><strong><a href="/Article/879689"><span>مركز حيان الطبي يزور طلاب مدرسة آفاق دير الأسد في يوم إرشاديّ</span></a></strong></li>
<li><strong><a href="/Article/879551"><span> تعيين د. حسين ذباح من دير الأسد مديرا لأقسام علاج الرئة للأطفال في زيف وبوريا</span></a></strong></li>
</ul>
<div class="tags" itemprop="keywords">
<div class="title_text"><i class="fa fa-tags" aria-hidden="true"></i> كلمات دلالية</div>
<i class="fa fa-tag" aria-hidden="true"></i><a href="/tag/دير-الأسد">دير الأسد</a><i class="fa fa-tag" aria-hidden="true"></i><a href="/tag/الخارطة-الهيكلية"> الخارطة الهيكلية</a><i class="fa fa-tag" aria-hidden="true"></i><a href="/tag/جلسات"> جلسات </a><i class="fa fa-tag" aria-hidden="true"></i><a href="/tag/وزارة-الاسكان"> وزارة الاسكان </a> </div>
</div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/ar_AR/sdk.js#xfbml=1&version=v2.12&appId=398077397009554&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="comments_div" id="add-comm">
<div class="fb-comments" data-href="http://www.alarab.com/Article/887046" data-width="510" data-numposts="25"></div>
<script type="text/javascript" data-cfasync="false" src="//apps.shareaholic.com/assets/pub/shareaholic.js" data-shr-siteid="030a79d3bd719c2227005f53244a0367" async="async"></script>
</div>
</div>
<div class="article_left">
<div class="ad_article">
<a href="/Article/887061" target="_blank"><img src="https://images.alarab.com/data/news//2019/01/28//393x213/20190128200349.jpg" /></a>
<a class="subtext" target="_blank" href="/Article/887061">ميركل: نعمل على منع اقتراب ايران من الجولان</a>
<div class="border_ad">
<a class="subtextdesc" href="/Article/887061" target="_blank">كشفت المستشارة الألمانية انجيلا ميركل، عن أنّ بلادها تعمل على منع اقتراب القوات العسكرية الإيرانية من هضبة الجولان.وأكدت ميركل في مقابلة مع إذاعة كان العبرية، على الحق الكامل لإسرائيل في الدفاع عن نفسها من أي تهديد، معتبرةً أنّ سياسات إ </a>

</div>
</div>
<div class="opinion">
<h3><i class="fa fa-pencil-square" aria-hidden="true"></i>رأي وآخر</h3>
<span>
هذه المقالات عبارة عن رأي حر ينشر في منبر الجماهير العربية "كل العرب"
<a href="/contact.html" class="btn btn-ltblue leftfloat"> <i class="fa fa-envelope-o" aria-hidden="true"></i>ارسل مقالك الآن</a>
</span>
<div class="ad_article">
<a href="/Article/887011"><img src="https://images.alarab.com/data/news//2019/01/28//393x213/20190128123844.jpg" /><div class="opc"> <span class="subtext">حسن العاصي</span></div></a>
<div class="border_ad">
<a class="subtextdesc" href="/Article/887011">ما بعد العولمة ما بعد الحداثة/ حسن العاصي</a>
</div>
</div>
<div class="ad_article">
<a href="/Article/886961"><img src="https://images.alarab.com/data/news//2019/01/27//393x213/20190127202300.jpg" /><div class="opc"> <span class="subtext">الأديب محمد علي سعيد</span></div></a>
<div class="border_ad">
<a class="subtextdesc" href="/Article/886961"> قائمة واحدة أو قائمتان أو ثلاث قوائم- محمد سعيد</a>
</div>
</div>
<div class="ad_article">
<a href="/Article/886923"><img src="https://images.alarab.com/data/news//2019/01/27//393x213/20190127163741.jpg" /><div class="opc"> <span class="subtext">جميل السلحوت </span></div></a>
<div class="border_ad">
<a class="subtextdesc" href="/Article/886923">الدعاية الإنتخابية الإسرائيلية/ جميل السلحوت </a>
</div>
</div> </div>
<div class="ad_300">
<script><!--// <![CDATA[
    OA_show(123);
// ]]> --></script><noscript><a target='_blank' href='http://openx.alarab.com/www/delivery/ck.php?n=ef53b42'><img alt='' src='http://openx.alarab.com/www/delivery/avw.php?zoneid=123&amp;n=ef53b42' /></a></noscript>
</div>
</div></div>


<a href="#" class="sf-back-to-top"><i class="fa fa-arrow-circle-o-up" style="margin:5px;font-size:30px" aria-hidden="true"></i></a>
<script>
var amountScrolled = 300;

$(window).scroll(function() {
    if ( $(window).scrollTop() > amountScrolled ) {
        $('a.sf-back-to-top').fadeIn('slow');
    } else {
        $('a.sf-back-to-top').fadeOut('slow');
    }
});

$('a.sf-back-to-top').click(function() {
    $('html, body').animate({
        scrollTop: 0
    }, 700);
    return false;
});
</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"x2Qte1a0Jv00GO", domain:"alarab.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=x2Qte1a0Jv00GO" style="display:none" height="1" width="1" alt="" /></noscript>

<div id='m3_tracker_' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='//mygtmn.com/ti.php?trackerid=39348&trackeruid=DUA9iyHLm7F5&cb=[RANDOM_NUMBER]'></div>
<div class="general_footer" style="margin-top:8px;padding-bottom:8px">
<div class="footer_box">
<h5>خارطة الموقع</h5>
<ul>
<li><a href="https://www.alarab.com/">اخبار العرب</a></li>
<li><a href="https://www.alarab.com/1/">أخبار</a></li>
<li><a href="https://www.alarab.com/tag/%D8%B1%D9%85%D8%B6%D8%A7%D9%86">رمضان 2018</a></li>
<li><a href="https://www.alarab.com/3/">رياضة وشباب</a></li>
<li><a href="/tag/محمد-صلاح">محمد صلاح</a></li>
<li><a href="https://www.alarab.com/Archive/4384/1">كاس العالم 2018</a></li>
<li><a href="https://www.alarab.com/todaynews/">اخبار اليوم</a></li>
<li><a href="https://www.alarab.com/4/">فنانين</a></li>
<li><a href="https://www.alarab.com/6/">رأي حر</a></li>
<li><a href="https://www.alarab.com/7/">اسواق العرب</a></li>
<li><a href="https://www.alarab.com/9/">سيارات</a></li>
<li><a href="https://www.alarab.com/10/">صحة</a></li>
<li><a href="https://www.alarab.com/11/">مطبخ</a></li>
<li><a href="https://www.alarab.com/12/">سياحة</a></li>
<li><a href="https://www.alarab.com/13/">رجال</a></li>
<li><a href="https://www.alarab.com/14/">شباب وصبايا</a></li>
<li><a href="https://www.alarab.com/16/">اولاد</a></li>
<li><a href="https://www.alarab.com/138/">ثقافة جنسية</a></li>
<li><a href="https://www.alarab.com/167/">ستار اكاديمي</a></li>
<li><a href="https://www.alarab.com/169/">كوكتيل</a></li>
<li><a href="https://www.alarab.com/172/">مجتمع</a></li>
<li><a href="https://www.alarab.com/186/">ستايل</a></li>
<li><a href="https://www.alarab.com/194/">منبر العرب</a></li>
<li><a href="https://www.alarab.com/Archive/3306/1">مقاطع مضحكة</a></li>
<li><a href="https://www.alarab.com/211/">جامعات / مدارس</a></li>
</ul>
</div>
<div class="footer_box">
<h5>مناطق ومدن</h5>
<ul>
<li><a href="https://www.alarab.com/">عرب</a></li>
<li><a href="https://www.alarab.com/1.html">الناصرة</a></li>
<li><a href="https://www.alarab.com/2.html">شفاعمرو والقضاء</a></li>
<li><a href="https://www.alarab.com/261.html">المغار والقضاء</a></li>
<li><a href="https://www.alarab.com/260.html">سخنين والمنطقة</a></li>
<li><a href="https://www.alarab.com/16.html">الرامة والمنطقة</a></li>
<li><a href="https://www.alarab.com/6.html">الشاغور</a></li>
<li><a href="https://www.alarab.com/5.html">عكا والمنطقة</a></li>
<li><a href="https://www.alarab.com/8.html">كفرياسيف والقضاء</a></li>
<li><a href="https://www.alarab.com/267.html">الجليل الاعلى</a></li>
<li><a href="https://www.alarab.com/257.html">حيفا والمنطقة </a></li>
<li><a href="https://www.alarab.com/12.html">مدن الساحل</a></li>
<li><a href="https://www.alarab.com/263.html">قرى المرج</a></li>
<li><a href="https://www.alarab.com/4.html">المثلث الشمالي</a></li>
<li><a href="https://www.alarab.com/14.html">وادي عارة</a></li>
<li><a href="https://www.alarab.com/259.html">المثلث الجنوبي</a></li>
<li><a href="https://www.alarab.com/tag/-%D8%B1%D9%87%D8%B7-">اخبار رهط والجنوب</a></li>
<li><a href="https://www.alarab.com/13.html">النقب</a></li>
<li><a href="https://www.alarab.com/15.html">القدس والقضاء </a></li>
<li><a href="https://www.alarab.com/266.html">منطقة الجولان</a></li>
<li><a href="https://www.alarab.com/262.html">الضفة الغربية</a></li>
<li><a href="https://www.alarab.com/258.html">قطاع غزة</a></li>
</ul>
</div>
<div class="footer_box">
<h5>اغاني mp3</h5>
<ul>
<li class="heading_one"><a title="تحميل اغاني mp3" href="https://mp3songs.alarab.com">تحميل اغاني</a></li>
<li><a href="https://mp3songs.alarab.com/اغانى_عراقية.html" class="t_name" title="استماع تحميل اغانى عراقية ">اغانى عراقية</a></li><li><a href="https://mp3songs.alarab.com/اغاني_اماراتية.html" class="t_name" title="استماع تحميل اغاني اماراتية ">اغاني اماراتية</a></li><li><a href="https://mp3songs.alarab.com/اغاني_بحرينية.html" class="t_name" title="استماع تحميل اغاني بحرينية ">اغاني بحرينية</a></li><li><a href="https://mp3songs.alarab.com/اغاني_خليجية.html" class="t_name" title="استماع تحميل اغاني خليجية ">اغاني خليجية</a></li><li><a href="https://mp3songs.alarab.com/اغاني_سعودية.html" class="t_name" title="استماع تحميل اغاني سعودية ">اغاني سعودية</a></li><li><a href="https://mp3songs.alarab.com/اغاني_سورية.html" class="t_name" title="استماع تحميل اغاني سورية ">اغاني سورية</a></li><li><a href="https://mp3songs.alarab.com/اغاني_عربية.html" class="t_name" title="استماع تحميل اغاني عربية ">اغاني عربية</a></li><li><a href="https://mp3songs.alarab.com/اغاني_فلسطينية.html" class="t_name" title="استماع تحميل اغاني فلسطينية ">اغاني فلسطينية</a></li><li><a href="https://mp3songs.alarab.com/اغاني_كويتية.html" class="t_name" title="استماع تحميل اغاني كويتية ">اغاني كويتية</a></li><li><a href="https://mp3songs.alarab.com/اغاني_لبنانية.html" class="t_name" title="استماع تحميل اغاني لبنانية ">اغاني لبنانية</a></li><li><a href="https://mp3songs.alarab.com/اغاني_لبنانية.html" class="t_name" title="استماع تحميل اغاني لبنانية ">اغاني لبنانية</a></li><li><a href="https://mp3songs.alarab.com/اغاني_مصرية.html" class="t_name" title="استماع تحميل اغاني مصرية ">اغاني مصرية</a></li> <li class="heading_one"><a href="https://mp3songs.alarab.com/lyrics/1">كلمات الأغاني</a></li>
<li><i class="fa fa-chevron-left"></i><A title="اغاني اكشن" href="https://mp3songs.alarab.com/music_genre/aghani-action-mp3.html">اغاني اكشن</a></li>
<li><i class="fa fa-chevron-left"></i><A title="اغاني ريمكس" href="https://mp3songs.alarab.com/music_genre/aghani-remix-mp3.html">اغاني ريمكس</a></li>
<li><i class="fa fa-chevron-left"></i><A title="اغاني دي جي" href="https://mp3songs.alarab.com/music_genre/aghani-dj-mp3.html">اغاني دي جي</a></li>
<li><i class="fa fa-chevron-left"></i><A title="اغاني افلام" href="https://mp3songs.alarab.com/music_genre/aghani-aflam-mp3.html">اغاني افلام</a></li>
<li><i class="fa fa-chevron-left"></i><A title="اغاني وطنية" href="https://mp3songs.alarab.com/music_genre/aghani-wataniya-mp3.html">اغاني وطنية</a></li>
</ul>
</div>
<div class="footer_box">
<h5>افلام ومسلسلات</h5>
<ul>
<li class="heading_one" id="dc5"><a href="#">افلام</a></li><li id="d1"><a title=" اكبر مكتبة عربية تضم باقة من اروع افلام البوكس اوفس" href="https://vod.alarab.com/view-1/افلام-عربية">افلام عربية</a></li><li id="d297"><a title=" افلام , افلام هندية , تحميل افلام هندية , افلام" href="https://vod.alarab.com/view-297/افلام-هندية">افلام هندية</a></li><li id="d295"><a title=" مشاهدة وتحميل جميع افلام كرتون وافلام الأنمي كارتون أون لاين" href="https://vod.alarab.com/view-295/افلام-كرتون">افلام كرتون</a></li><li id="d5553"><a title=" أفلام أجنبي اون لاين مترجمة مشاهدة افلام اجنبية مباشرة مشاهدة" href="https://vod.alarab.com/view-5553/افلام-اجنبية">افلام اجنبية</a></li><li id="d6181"><a title=" افلام الزمن الاصيل الابيض والاسود افلام زمان" href="https://vod.alarab.com/view-6181/افلام-مصرية-قديمة">افلام مصرية قديمة</a></li><li id="d313"><a title=" أشهر المسرحيات العربية لملوك المسرح دريد لحام، عادل أمام، فيروز،" href="https://vod.alarab.com/view-313/مسرحيات">مسرحيات</a></li><li class="heading_one" id="dc313"><a href="#">مسلسلات</a></li><li id="d1951"><a title=" مسلسلات اجنبية ومكسيكية مترجمة ومدبلجة" href="https://vod.alarab.com/view-1951/مسلسلات-اجنبية">مسلسلات اجنبية</a></li><li id="d299"><a title=" مكتبة مسلسلات جديدة ومتنوعة للمسللات التركية بمشاهدة مباشرة و تحميل" href="https://vod.alarab.com/view-299/مسلسلات-تركية">مسلسلات تركية</a></li><li id="d8"><a title=" لنهائية لمسلسلات رمضان 2018 وقنوات عرض المسلسلات
راس الغول محمود عبدالعزيز" href="https://vod.alarab.com/view-8/مسلسلات-عربية">مسلسلات عربية</a></li><li id="d"><a title="" href="https://vod.alarab.com/view-/"></a></li><li id="d4"><a title=" مكتبة باقوى مسلسلات الكارتون، الرسوم المتحركة اونلاين، تحميل ومشاهدة مباشرة" href="https://vod.alarab.com/view-4/مسلسلات-كرتون">مسلسلات كرتون</a></li><li class="heading_one" id="dc4"><a href="#">مقاطع فيديو</a></li><li id="d309"><a title=" قسم متخصص في المقاطع المظحكه مقاطع فكاهيه رائعه فديو مضحك" href="https://vod.alarab.com/view-309/مقاطع-مضحكة">مقاطع مضحكة</a></li><li id="d10"><a title=" تحميل ومشاهدة كليبات فيديو كليب عربي اجنبيى اونلاين" href="https://vod.alarab.com/view-10/فيديو-كليب">فيديو كليب</a></li><li id="d311"><a title=" برامج تلفزيون منوعة، مشاهدة مباشرة، اونلاين على موقع العرب، تسجيلات" href="https://vod.alarab.com/view-311/برامج-تلفزيون">برامج تلفزيون</a></li><li id="d"><a title="" href="https://vod.alarab.com/view-/"></a></li> </ul>
</div>
<div class="footer_box">
<h5>دراما رمضان 2018</h5>
<ul>
<li><a href="https://www.alarab.com/Article/856741">مواعيد مسلسلات رمضان 2018</a></li>
<li><a href="https://vod.alarab.com/series-6722_أفراح-إبليس">أفراح إبليس</a></li>
<li><a href="https://vod.alarab.com/series-6720_الزيبق-2">الزيبق 2</a></li>
<li><a href="https://vod.alarab.com/series-6719_لدينا-أقوال-أخرى">لدينا أقوال أخرى</a></li>
<li><a href="https://vod.alarab.com/series-6718_طايع">طايع</a></li>
<li><a href="https://vod.alarab.com/series-6717_فوق-السحاب">فوق السحاب</a></li>
<li><a href="https://vod.alarab.com/series-6716_أهو-ده-اللي-صار">أهو ده اللي صار</a></li>
<li><a href="https://vod.alarab.com/series-6715_الهيبة-العودة">الهيبة العودة</a></li>
<li><a href="https://vod.alarab.com/series-6714_ضد-مجهول">ضد مجهول</a></li>
<li><a href="https://vod.alarab.com/series-6713_رسايل">رسايل</a></li>
<li><a href="https://vod.alarab.com/series-6712_كلبش-2">كلبش 2</a></li>
<li><a href="https://vod.alarab.com/series-6711_سايكو">سايكو</a></li>
<li><a href="https://vod.alarab.com/series-6710_أبو-عمر-المصري">أبو عمر المصري</a></li>
<li><a href="https://vod.alarab.com/series-6709_نسر-الصعيد">نسر الصعيد</a></li>
<li><a href="https://vod.alarab.com/series-6707_عوالم-خفية">عوالم خفية</a></li>
<li><a href="https://vod.alarab.com/series-6704_الأب-الروحي-2">الأب الروحي 2</a></li>
<li class="heading_one"><a href="https://vod.alarab.com/view-8/%D9%85%D8%B3%D9%84%D8%B3%D9%84%D8%A7%D8%AA-%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9">مسلسلات رمضان 2018</a></li>
<li><a title="" href="https://vod.alarab.com/ramadan2018/مصرية">مسلسلات رمضان المصرية 2018</a></li>
<li><a title="" href="https://vod.alarab.com/ramadan2018/سورية">مسلسلات رمضان السورية 2018</a></li>
<li><a title="" href="https://vod.alarab.com/">مسلسلات رمضان</a></li>
</ul>
</div>
<div class="footer_box" style="width:13.8%;border-left:0;margin-left:0">
<h5>ابراج 2018</h5>
<ul>
<li><a href="https://abraj.alarab.com//توقعات_برج_الحمل-2271.html">برج الحمل</a></li>
<li><a href="https://abraj.alarab.com//توقعات_برج_الثور-2273.html">برج الثور</a></li>
<li><a href="https://abraj.alarab.com//توقعات_برج_الجوزاء-2295.html">برج الجوزاء</a></li>
<li><a href="https://abraj.alarab.com//توقعات_برج_السرطان-2275.html">برج السرطان</a></li>
<li><a href="https://abraj.alarab.com//توقعات_برج_الاسد-2279.html">برج الاسد</a></li>
<li><a href="https://abraj.alarab.com//توقعات_برج_العذراء-2277.html">برج العذراء</a></li>
<li><a href="https://abraj.alarab.com//توقعات_برج_الميزان-2283.html">برج الميزان</a></li>
<li><a href="https://abraj.alarab.com//توقعات_برج_العقرب-2281.html">برج العقرب</a></li>
<li><a href="https://abraj.alarab.com//توقعات_برج_القوس-2287.html">برج القوس</a></li>
<li><a href="https://abraj.alarab.com//توقعات_برج_الجدي-2285.html">برج الجدي</a></li>
<li><a href="https://abraj.alarab.com//توقعات_برج_الدلو-2291.html">برج الدلو</a></li>
<li><a href="https://abraj.alarab.com//توقعات_برج_الحوت-2289.html">برج الحوت</a></li>
<li class="heading_one"><a href="https://abraj.alarab.com/10-%D8%AD%D8%B8%D9%83_%D8%A7%D9%84%D9%8A%D9%88%D9%85_%D8%A7%D9%84%D8%A3%D8%A8%D8%B1%D8%A7%D8%AC_%D8%A7%D9%84%D9%8A%D9%88%D9%85.view">حظك اليوم</a></li>
<li><a title="" href="https://abraj.alarab.com/10-%D8%AD%D8%B8%D9%83_%D8%A7%D9%84%D9%8A%D9%88%D9%85_%D8%A7%D9%84%D8%A3%D8%A8%D8%B1%D8%A7%D8%AC_%D8%A7%D9%84%D9%8A%D9%88%D9%85.view">ابراج اليوم</a></li>
<li class="noborder"><br><a href=""><img src="https://images.alarab.com/data/images/1.jpg?c=1" /></a><div style="clear:both"></div><br>04-6558000<br><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="50313c3122313210313c312231327e3e3524">[email&#160;protected]</a><br></li>
</ul>
</div>
<div class="apps_and_social"><a href="https://itunes.apple.com/il/app/alarab/id521989728?mt=8"><img src="https://images.alarab.com/data/apstore.jpg" alt="alarab" /></a><a href="https://play.google.com/store/apps/details?id=com.jacket.alarab&hl=en"><img src="https://images.alarab.com/data/gplay.jpg" alt="alarab" /></a></div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
  
  
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11417539-1', 'auto');
	ga('require', 'RoyAppKeywordProvider');
	ga('send', 'pageview');




  (function (window) {
    window['RoyAppKeywordProviderConfig'] = {
      accountId: 'f81df5323d924979992fffa9c506260e'
    };
    var s = window.document.createElement('script');
    s.type = 'text/javascript';
    s.async = true;
    s.src = '//cdn.royapp.com/kp.js';
    var x = window.document.getElementsByTagName('script')[0];
    x.parentNode.insertBefore(s, x);
  }(window));


</script>
<script src="https://www.google-analytics.com/urchin.js" type="text/javascript"></script>
<script type="text/javascript">
_uacct = "UA-1100585-4";
urchinTracker();
</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"x2Qte1a0Jv00GO", domain:"alarab.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=x2Qte1a0Jv00GO" style="display:none" height="1" width="1" alt="" /></noscript>

</div>
</body>
</html>
