<!DOCTYPE html>
<html>
<head>
<title> اسبوع الصحه باعدادية المنارة جسر الزرقاء تحت شعار الاكل الصحي كعادة ..صحة وسعادة | أخبار موقع العرب</title><meta name="apple-itunes-app" content="app-id=521989728">
<meta name="keywords" content="الاكل الصحي, شعار الاكل, الصحي كعادة, كعادة صحة, صحة وسعادة, تحت شعار, الزرقاء تحت, الصحه باعدادية, باعدادية المنارة, المنارة جسر, جسر الزرقاء, اسبوع الصحه" />
<meta name="news_keywords" content="الاكل الصحي, شعار الاكل, الصحي كعادة, كعادة صحة, صحة وسعادة, تحت شعار, الزرقاء تحت, الصحه باعدادية, باعدادية المنارة, المنارة جسر, جسر الزرقاء, اسبوع الصحه" />
<meta name="description" content=" اسبوع الصحه باعدادية المنارة جسر الزرقاء تحت شعار الاكل الصحي كعادة ..صحة وسعادة" />
<meta name="rating" content="general" />
<meta name="author" content="موقع العرب " />
<meta name="copyright" content="موقع العرب" />
<meta name="published" content="2018-03-20 21:42:36" />
<meta itemprop="name" content=" اسبوع الصحه باعدادية المنارة جسر الزرقاء تحت شعار الاكل الصحي كعادة ..صحة وسعادة" />
<meta itemprop="description" content="اختتمت مدرسة المناره نشاطات اسبوع الصحة الحافل الذي نظمته المدرسة ,والذي يهدف الى تنمية وتعزيز الوعي الادراكي لدى طلابها ,واكسابهم مهارات التوعية الصحية بالمدرسة." />
<meta itemprop="image" content="http://images.alarab.com/data/news//2018/03/20/20180320214722.jpg" />
<meta itemprop="url" content="http://www.alarab.com/Article/850512" />
<meta http-equiv="cache-control" content="public" />
<meta property="og:title" content=" اسبوع الصحه باعدادية المنارة جسر الزرقاء تحت شعار الاكل الصحي كعادة ..صحة وسعادة" />
<meta property="og:image" content="http://images.alarab.com/data/news//2018/03/20/20180320214722.jpg" /> 
<meta property="og:url" content="http://www.alarab.com/Article/850512" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="تلفزيون العرب" />
<meta property="og:description" content="" />
<meta property="og:locale" content="ar_AR" />
<meta name="news_keywords" content="الاكل الصحي, شعار الاكل, الصحي كعادة, كعادة صحة, صحة وسعادة, تحت شعار, الزرقاء تحت, الصحه باعدادية, باعدادية المنارة, المنارة جسر, جسر الزرقاء, اسبوع الصحه">
<meta name="standout"
content="http://www.alarab.com/Article/850512"/>
<link rel="stylesheet" href="/font-awesome/css/font-awesome.min.css">
<link rel="image_src" href="http://images.alarab.com/data/news//2018/03/20/20180320214722.jpg" />
<link rel="canonical" href="http://www.alarab.com/Article/850512" />
<link rel="alternate" type="application/rss+xml" href="http://www.alarab.com/feed.php" title="RSS feed for alarab.com" />
<meta name="author" content="Sulieman Nimer" />
<link rel='stylesheet'  href='/css/totalwidget_Techandallcom.css' type='text/css' media='screen' />
<meta property="fb:app_id" content="398077397009554"/>
<meta property="fb:admins" content="100004923462328,100000738818278"/>
<meta property="article:published_time" content="2018-03-20 21:42:36" />
<meta property="article:modified_time" content="2018-03-20 21:47:43" />
<meta property="article:author" content="https://www.facebook.com/www.alarab.net" />
<meta property="article:publisher" content="https://www.facebook.com/www.alarab.net" />
	<meta name="dc.language" content="ar" />
	<meta name="dc.publisher" content="العرب" />
	<meta name="dc.identifier" content="http://www.alarab.com/" />
 <!--[if lt IE 9]><script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="stylesheet" type="text/css" href="http://www.alarab.com/css/main.css" />
<script src="http://code.jquery.com/jquery-1.10.2.min.js" type="text/javascript"></script>
	<script src='/libs/jquery/jquery2.js'></script>
	<script src='/libs/jquery/jquery-migrate.js'></script>
	<link rel='stylesheet' href='/dist/css/justifiedGallery.css' type='text/css' media='all' />
	<script src='/src/js/justifiedGallery.js'></script>
	<link rel='stylesheet' href='/libs/jquery-colorbox/colorbox.css' type='text/css' media='screen' />
	<script src='/libs/jquery-colorbox/jquery.colorbox-min.js'></script>
	<script>
		$(document).ready(function () {
			$(".colorboxEx").each(function (i, el) {
				$(el).justifiedGallery({rel: 'gal' + i}).on('jg.complete', function () {
					$(this).find('a').colorbox({
						maxWidth : '80%',
						maxHeight : '80%',
						opacity : 0.8,
						transition : 'elastic',
						current : ''
					});
				});
			});
		});
		$(document).ready(function() {

    $(".homepage").on("click", function(event){
       document.body.style.behavior='url(#default#homepage)';
       document.body.setHomePage('http://www.alarab.com');

    });
});
	</script>	
<script type="text/javascript">
  $(document).ready(function() { 
  $('#incfont').click(function(){    
        curSize= parseInt($('.mainsection .center ').css('font-size')) + 2;
  if(curSize<=20)
        $('.mainsection .center ').css('font-size', curSize);
		return false;
        });  
  $('#decfont').click(function(){    
        curSize= parseInt($('.mainsection .center ').css('font-size')) - 2;
  if(curSize>=12)
        $('.mainsection .center ').css('font-size', curSize);
		return false;
        }); 
 });
</script>

<script type="text/javascript">
$(function(){
	$(".contrall").click(scroll_it);
	$(".comment").click(show_comm);
	function scroll_it() {
	var commentid=$(this).attr("rel");
		$(".submitcomment").slideUp(500);
		$("#"+commentid).slideDown(200);

	return false;
}
	function show_comm() {
	var com=$(this).attr("rel");
	alert(com);
		$(".comment").slideUp(500);
		$("#"+com).slideDown(200);

	return false;
}
});
$(document).ready(function(){
	$('#comments').load('http://www.alarab.com/comments.php?newsid=850512&rnd=20110135');
});
<!--
function popup(mylink, widthv,heightv,windowname)
{
 params  = 'width='+widthv;
 params += ', height='+heightv;
 params += ', top=50, left=50'
 params += ', fullscreen=no';
 params += ', fullscreen=no';
 
if (! window.focus)return true;
var href;
if (typeof(mylink) == 'string')
   href=mylink;
else
   href=mylink.href;
window.open(href, '', params);
}
//-->
</script><link rel="alternate" media="only screen and (max-width: 640px)"href="http://m.alarab.com/Article/850512" >
<script language="JavaScript">
/*
$(document).ready(function () {

	if (!readCookie("extazy123ssl")) {
		CnewCookie("extazy123ss","1",1);
		setTimeout("closeIframe()", 5000);
		$('.mySWFBackground').css({position:'absolute'});
		$('.mySWFBackground').show();
		$('.pusher').show();
		$('.wrap').hide();
		$('#FloatBanner').hide();
		$('#FloatBanner2').hide();
	}
});

function closeIframe() {
		$('.mySWFBackground').hide();
		$('.wrap').show();
		$('#FloatBanner').show();
		$('#FloatBanner2').show();
}
function closeBanner() {
		$('.mySWFBackground').hide();
		$('.wrap').show();
		$('#FloatBanner').show();
		$('#FloatBanner2').show();
}
function CnewCookie(name,value,days) {
        if (days) {
                var date = new Date();
                date.setTime(date.getTime()+(60*15*1000));
                var expires = "; expires="+date.toGMTString();
        }
        else var expires = "";
        document.cookie = name+"="+value+expires+"; path=/";
}

function readCookie(name) {
        var cName = name + "=";
        var ca = document.cookie.split(';');
        for(var i=0;i < ca.length;i++) {
                var c = ca[i];
                while (c.charAt(0)==' ') c = c.substring(1,c.length);
                if (c.indexOf(cName) == 0) return c.substring(cName.length,c.length);
        }
        return null;
}

function removeCookie(name) {
        CnewCookie(name,"",-1);
}

*/
</script>
<script language="JavaScript">
/*
$(document).ready(function () {
	$("#alarabHatBanner").show();
	$("#wrap").css("padding-top","190px");
	if (!readCookie("ddxjhdksajhdioefd")) {
		CnewCookie("ddxjhdksajhdioebss","1",1);
		setTimeout("closeIframe()", 40000);
		$('#wide_adv').css({position:'absolute'});
		$('#topbanner').hide();
		$('.over_head').hide();
		$('#FloatBanner').hide();
		$('#FloatBanner2 ').hide();
		
	}else{
	
	}
});

function closeIframe() {
$("#wrap").css("padding-top","40px");
	
		$('#alarabHatBanner').hide();
		$('#topbanner').show()
		$('#FloatBanner').show()
		$('.over_head').show()
		$('#FloatBanner2').show()

		
}

function closeBanner() {
	
		
		$('#alarabHatBanner').hide();
		$('#topbanner').show()
		$('.over_head').show()
		$('#FloatBanner').show()
		$('#FloatBanner2').show()

		
}
function CnewCookie(name,value,days) {
        if (days) {
                var date = new Date();
                date.setTime(date.getTime()+(60*1*1000));
                var expires = "; expires="+date.toGMTString();
        }
        else var expires = "";
        document.cookie = name+"="+value+expires+"; path=/";
}

function readCookie(name) {
        var cName = name + "=";
        var ca = document.cookie.split(';');
        for(var i=0;i < ca.length;i++) {
                var c = ca[i];
                while (c.charAt(0)==' ') c = c.substring(1,c.length);
                if (c.indexOf(cName) == 0) return c.substring(cName.length,c.length);
        }
        return null;
}

function removeCookie(name) {
        CnewCookie(name,"",-1);
}
*/
</script>
</head>

<body>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&appId=398077397009554&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="FloatBanner" style="z-index:900">
<a href="javascript: void(0)" onclick='$("#FloatBanner").hide();' style="float:left;width:100%;background:#ca2828;color:#FFF;display:inline-block;padding-top:3px;padding-bottom:3px;text-align:center;font-weight:bold;width:100px;float:left">
اغلاق
</a>
<div style="clear:both"></div>
<iframe style='float:left' src='http://www.alarab.com/banners/sideadvTMP.php' frameborder='0' scrolling='no' width='120' height='600'></iframe></div>
<div id="FloatBanner2" style="z-index:900;width:110px">
<a href="javascript: void(0)" onclick='$("#FloatBanner2").hide();' style="float:right;width:100%;background:#ca2828;color:#FFF;display:inline-block;padding-top:3px;padding-bottom:3px;text-align:center;font-weight:bold;width:100px;">
اغلاق
</a>
<div style="clear:both"></div>
<iframe style='float:left' src='http://openx.alarab.com/www/delivery/afr.php?zoneid=102&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='120' height='600'></iframe></div>



<div class="wrap">
<div class="section">
	<div class="headbanner">
	<center><iframe id='a9487a90' name='a9487a90' src='http://openx.alarab.com/www/delivery/afr.php?zoneid=92&amp;cb=3208184' frameborder='0' scrolling='no' width='878' height='135'><a href='http://openx1.alarab.com/www/delivery/ck.php?n=a2188f7e&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx1.alarab.com/www/delivery/avw.php?zoneid=92&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2188f7e' border='0' alt='' /></a></iframe></center>
	</div>
		
<div class="header">
<div id="logo">
	<a href="http://www.alarab.net" alt="اخبار موقع العرب" ><img src="/images/article/logo.png" /></a>
	<a href="http://www.alarab.net/" class="homepage">صفحة البداية </a>
	<a href="http://adv.alarab.net/sult/5/2/mobile/" alt="alarab apps" target="_blank"><img src="/images/article/napps.png" /></a>
</div>
<style>

.erea {
margin:0;
padding:0;
display:inline-block;
/*background:url(/e2012.gif);*/
background:url(/erea.jpg);
background:#EAEAEA;
padding:1px;
padding-bottom:5px ;
border-bottom:3px #FE0000 solid;
border-top:3px #FE0000 solid;
}
.erea li{

    border-bottom: 2px solid #FFF;
    border-left: 1px solid #FFF;
    display: inline-block;
    float: right;
    font-size: 11px;
    font-weight: normal;
    margin: 0;
    padding: 5px 0;
    width: 97px;

}
.erea li a {
display:inline-block;
float:right;
color:#000;
width:100%;
text-align:center;
font-family:tahoma;
font-size:11px;
}
.erea li.noborder {
border-bottom:0
}
.erea li:hover  {
background:#FFF
}
</style>
<div id="menu">
	<ul class="submenu">
	<li><a href="/1/">أخبار</a></li>
	<li class="large"><a href="/3/">رياضة وشباب</a></li>
	<li><a href="/4/" class="purple">مشاهير</a></li>
	<li><a href="/11/">مطبخ</a></li>
	<li class="large"><a href="/14/">شباب وصبايا</a></li>
	
	<li class="large"><a href="/138/">حياتنا الزوجية</a></li>
	<li><a href="/172/">مجتمع</a></li>
	<li class="large"><a href="/211/">مدارس</a></li>

	</ul>
	
	<form method="get" id="search" action="http://www.alarab.net/tag_search.php">
	<div class="text">ابحث في موقع العرب</div>
	  <input type="text" class="search" value="كلمة البحث..." onblur="if(this.value == '') { this.value = 'كلمة البحث...'; }" onfocus="if(this.value == 'كلمة البحث...') { this.value = ''; }" name="tag">
	  <button type="submit" name="stags">Submit</button>
	</form>
	<div class="page_socials">
		<a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.alarab.net%2FArticle%2F850512" class="share-btn" target="_blank">
		  <span class="share-btn-action share-btn-tweet">Tweet</span>
		  <span class="share-btn-count"></span>
		</a>

		<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.alarab.net%2FArticle%2F850512" class="share-btn" target="_blank">
		  <span class="share-btn-action share-btn-like">Like</span>
		  <span class="share-btn-count"></span>
		</a>
		<a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.alarab.net%2FArticle%2F850512" class="share-btn" target="_blank">
		  <span class="share-btn-action share-btn-plus">+1</span>
		  <span class="share-btn-count"></span>
		</a>	
		
		<a href="http://abraj.alarab.net/" target="_blank" class="headbuttons"><img src="/images/article/scope.png" /></a>
		<a href="http://tv1.alarab.com/view-5807/%D8%AA%D9%84%D9%81%D8%B2%D9%8A%D9%88%D9%86-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8" class="headbuttons" target="_blank" ><img src="/images/article/arabtv.png" /></a>
		<a href="http://mp31.alarab.net/" class="headbuttons" target="_blank" ><img src="/images/article/mp3.png" /></a>
		<a href="http://lady.alarab.net/" class="headbuttons" target="_blank" ><img src="/images/article/lady.png" /></a>
		<a href="http://kul.alarab.net/" class="headbuttons" target="_blank" ><img src="/images/article/kul_alarab.png" /></a>
	</div>
	<div class="addones">
	<a href="http://www.alarab.net/fnanen/" title="مشاهير">مشاهير</a><a href="http://tv1.alarab.net/series-5878_%D8%A7%D9%84%D9%82%D8%B1%D9%88%D9%8A%D8%A9-%D8%A7%D9%84%D8%AC%D9%85%D9%8A%D9%84%D8%A9" title="القروية الجميلة">القروية الجميلة</a><a href="http://tv1.alarab.net/view-299/%D9%85%D8%B3%D9%84%D8%B3%D9%84%D8%A7%D8%AA-%D8%AA%D8%B1%D9%83%D9%8A%D8%A9" title="مسلسلات تركيه">مسلسلات تركيه</a><a href="http://tv1.alarab.net/view-1/%D8%A7%D9%81%D9%84%D8%A7%D9%85-%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9" title="افلام عربية">افلام عربية</a><a href="http://www.alarab.net/tag/%D8%A7%D9%84%D9%83%D8%B3%D8%A7%D8%B3%D8%A8%D8%A9" title="الكساسبة">الكساسبة</a><a href="http://tv1.alarab.net/view-5553/%D8%A7%D9%81%D9%84%D8%A7%D9%85-%D8%A7%D8%AC%D9%86%D8%A8%D9%8A%D8%A9" title="افلام اجنبية">افلام اجنبية</a><a href="http://abraj.alarab.net/" title="abraj 2014">abraj 2014</a><a href="http://tv1.alarab.net/series-5877_%D9%88%D8%A7%D8%AF%D9%8A-%D8%A7%D9%84%D8%B0%D8%A6%D8%A7%D8%A8-%D8%A7%D9%84%D8%AC%D8%B2%D8%A1-9" title="وادي الذئاب الجزء التاسع">وادي الذئاب الجزء التاسع</a>	</div>
	
</div>


	
</div>


<ul class="erea">
<li  ><a href='/1.html' title="اخبار الناصرة - عين ماهل - يافه - عيلوط - المشهد - الرينة - كفر كنا " >الناصرة والقضاء </a></li>
<li  ><a href='/2.html' title="اخبار شفاعمرو - كفرمندا - بئر المكسور - الزرازير - الكعبية - الحجاجرة - عبلين - طمرة - الخوالد - راس علي" >شفاعمرو والقضاء</a></li>
<li  ><a href='/261.html' title="اخبار طرعان - رمانة - البعينة نجيدات - عيلبون - المغار" >المغار والقضاء</a></li>
<li  ><a href='/260.html' title="اخبار عرابة - دير حنا - سخنين - وادي سلامة - كوكب ابو الهيجا" >سخنين والمنطقة</a></li>
<li  ><a href='/16.html' title="اخبار الرامة - نحف - الجش - حرفيش - ساجور - عين الاسد - راس العين" >الرامة والمنطقة</a></li>
<li  ><a href='/6.html' title="اخبار دير الاسد - مجد الكروم - البعنة - نحف - كرميئيل" >الشاغور</a></li>
<li  ><a href='/5.html' title="اخبار عكا - الجديدة المكر - شعب - كابول - المزرعة" >عكا والمنطقة</a></li>
<li  ><a href='/8.html' title="اخبار كفرياسيف - جولس - يركا - الشيخ دنون" >كفرياسيف والقضاء</a></li>
<li  ><a href='/267.html' title="اخبار ترشيحا - معليا - فسوطة - كفر سميع - كسرى - طوبا الزنغرية - البقيعة - بيت جن - عكبرة - يانوح - جت" >الجليل الاعلى</a></li>
<li  style='border-left:0;width:96px'><a href='/257.html' title="اخبار حيفا - دالية الكرمل - الفرديس - جسر الزرقا - عسفيا - ابطن - الكرايوت" >حيفا والمنطقة </a></li>
<li  class='noborder'  ><a href='/12.html' title="اخبار يافا - اللد- الرملة
" >مدن الساحل</a></li>
<li  class='noborder'  ><a href='/263.html' title="اخبار طمرة الزعبية - اكسال - دبورية - عرب الشبلي -  ام الغنم -  كفر مصر - الطيبة الزعبية -  نين -  الدحي -  سولم - الناعورة" >قرى المرج</a></li>
<li  class='noborder'  ><a href='/4.html' title="اخبار بير السكة - زيمر - باقة الغربية - جت - ام القطف - ميسر - يما - مرجة - ابثان - زيتا" >المثلث الشمالي</a></li>
<li  class='noborder'  ><a href='/14.html' title="اخبار ام الفحم - زلفة - مصمص - عارة - عرعرة - كفر قرع - عين السهلة - ام الريحان - وادي القطف - العريان - برطعة - المشيرفة - بياضة - سالم" >وادي عارة</a></li>
<li  class='noborder'  ><a href='/259.html' title="اخبار كفر برا - الطيرة - قلنسوة - كفر قاسم - جلجولية - الطيبة" >المثلث الجنوبي</a></li>
<li  class='noborder'  ><a href='/13.html' title="اخبار جميع القرى الجنوبية - بئر السبع " >النقب</a></li>
<li  class='noborder'  ><a href='/15.html' title="اخبار القدس - بيت صفافا - العيسوية - شعفاط - سلوان - ابو غوش - الرام" >القدس والقضاء </a></li>
<li  class='noborder'  ><a href='/266.html' title="اخبار مجدل شمس - مسعدة - عين قنية - الغجر" >منطقة الجولان</a></li>
<li  class='noborder'  ><a href='/262.html' title="اخبار الضفة الغربية - رام الله - بيت لحم - اريحا - الخليل - طول كرم - جنين - نابلس" >الضفة الغربية</a></li>
<li  class='noborder'  style='border-left:0;width:96px'><a href='/258.html' title="اخبار خان يونس - رفح - غزة - الرمال - العريش" >قطاع غزة</a></li></ul>
	<div class="pagepath">
		<a href="/211/" id="first" title="جامعات / مدارس" >جامعات / مدارس</a>		<img src="/images/article/arrow.png" alt="" />
		<a href="/Archive/213/1" title="اخبار المدارس" >اخبار المدارس</a>		<img src="/images/article/arrow_gry.png" alt="" />		
		<a class="ptitle" href="/Article/850512"> اسبوع الصحه باعدادية المنارة جسر الزرقاء تحت شعار الاكل الصحي كعادة ..صحة وسعادة</a>
	</div>
	
	<h2>جامعات / مدارس</h2>
	<ul class="submenu">
	<li><a href="/Archive/4380/1" title="تخريج 2017">تخريج 2017</a></li><li><a href="/Archive/4366/1" title="تخريج 2016">تخريج 2016</a></li><li><a href="/Archive/4359/1" title="تخريج 2015">تخريج 2015</a></li><li><a href="/Archive/213/1" title="اخبار المدارس">اخبار المدارس</a></li><li><a href="/Archive/3816/1" title="اخبار الجامعات">اخبار الجامعات</a></li>	</ul>

	<!--
<a href="javascript: void(0)" onclick="closemobium()" class="mobium_close">[X]</a>
<center>
<iframe src="http://openx.alarab.com/www/delivery/afr.php?zoneid=137&amp;cb=INSERT_RANDOM_NUMBER_HERE" id="tripleTag" scrolling="no" name="tripleTag" style="width: 890px; height: 350px; border: 0px;"></iframe>
</center>
-->
<script language="Javascript">
<!--

function closemobium() {
		iframeName="tripleTag";
		url="/non.html";
			 var $iframe = $('#' + iframeName);
				if ( $iframe.length ) {
					$iframe.attr('src',url);   
				
				}
		/*setTimeout("closeIframe()", 15000);*/
		/*$('#wide_adv').css({position:'absolute'});*/
		$('#tripleTag').hide();
		$('.mobium_close').hide();
		
}
-->
</script>
<style>
.mobium_close { background: #fe0000 none repeat scroll 0 0;
    font-size: 15px;
    display: inline-block;
    float: right;
    color: #FFF;
    width: 20px;
    height: 22px;
    margin-bottom: -33px;
    margin-right: -28px;
	padding:5px;
	
	}
</style>
	<div class="mainsection">
		<div class="right">
		<a href="/257.html" class='erea' >حيفا والمنطقة </a>					<img src="http://images.alarab.com/data/news//2018/03/20//170-128/20180320214722.jpg" alt="" class="art_image" />
			<a href="/Article/850512" title="" class="a_main"> اسبوع الصحه باعدادية المنارة جسر الزرقاء </a>
					<div class="article_actions">
				<a href="javascript: void(0)" onclick="popup('https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.alarab.com%2FArticle%2F850512','760','700','Print page')" id="facebook">انشر عبر الفيسبوك</a>
				<a href="javascript: void(0)" onclick="popup('http://www.alarab.com/Print/850512','1000','700','Print page')" id="print">طباعة</a>
				<a href="javascript: void(0)" onclick="popup('http://kul.alarab.com/SnFriend/?nID=850512/','515','500','Send to friend')" id="send">ارسل لصديق</a>
				<a href="javascript: void(0)" onclick="popup('http://www.alarab.com/Comments/850512/NewComment','515','580','')" id="comment">انشر تعقيب</a>
			
			</div>
			<!--<a href="http://www.alarab.com/tag/%D9%85%D9%88%D8%A7%D8%AC%D9%87%D8%A9+%D9%85%D8%B9+%D8%A7%D9%84%D8%B9%D8%B1%D8%A8" class="adCube"  ><img src="/alarabads/1.jpg" /></a>
			<a target="_blank" href="http://tv1.alarab.com/series-5940_%D8%AD%D9%88%D8%A7%D8%B1-%D8%A7%D9%84%D8%B3%D8%A7%D8%B9%D8%A9" class="adCube" ><img src="/alarabads/2.jpg" /></a>-->

			
						<a href="http://www.alarab.com/redirect.php?url=https://www.facebook.com/JadOmar4study/ " target="_blank" class="adCube"><img   alt="open advertisement" src="http://images.alarab.com/data/cubes/x0eac4273252dfe94119d8d7df5a426193e1f9df8.gif"    /> </a>


					
						<a href="http://www.alarab.com/redirect.php?url=http://adv.alarab.com/loadads.php?adid=1802" target="_blank" class="adCube"><img   alt="open advertisement" src="http://images.alarab.com/data/cubes/x28c4f084faad5595701309f4238307a983d13202.gif"    /> </a>


					
						<a href="http://www.alarab.com/redirect.php?url=http://pub.alarab.com/2018/3/at/1/index.html" target="_blank" class="adCube"><img   alt="open advertisement" src="http://images.alarab.com/data/cubes/x90d068cca3c0286e0e5a0d324df2e8ea4e1f252e.gif"    /> </a>


					
						<a href="http://www.alarab.com/redirect.php?url=https://pub.alarab.com/2018/3/a1/4/index.html" target="_blank" class="adCube"><img   alt="open advertisement" src="http://images.alarab.com/data/cubes/xe9d50bd01ed9fbb0ae90c33d2ae1631f103da369.gif"    /> </a>


					
						<a href="http://www.alarab.com/redirect.php?url=http://pub.alarab.com/2018/3/mt5/index.html" target="_blank" class="adCube"><img   alt="open advertisement" src="http://images.alarab.com/data/cubes/xb3176c8604c490e1872f08ceb1d7930aef73c1e4.gif"    /> </a>


					
						<a href="http://www.alarab.com/redirect.php?url=http://pub.alarab.com/2018/3/mtlob/3/2/2/index.html" target="_blank" class="adCube"><img   alt="open advertisement" src="http://images.alarab.com/data/cubes/x2e9a2500d8cf8e616cbd6cfaaba4e96953dd2534.gif"    /> </a>


					
						<a href="http://www.alarab.com/redirect.php?url=http://adv.alarab.com/loadads.php?adid=24" target="_blank" class="adCube"><img   alt="open advertisement" src="http://images.alarab.com/data/cubes/xcd3e4b7f89f45d734b26cb19bc88397786f521b9.gif"    /> </a>


					
						<a href="http://www.alarab.com/redirect.php?url=http://adv.alarab.com/loadads.php?adid=1795" target="_blank" class="adCube"><img   alt="open advertisement" src="http://images.alarab.com/data/cubes/x64e04aa1dc58b61edef170dcb39544cea9b8d325.gif"    /> </a>


					
						<a href="http://www.alarab.com/redirect.php?url=http://adv.alarab.com/loadads.php?adid=1785" target="_blank" class="adCube"><img   alt="open advertisement" src="http://images.alarab.com/data/cubes/x0874e216506851d5db734c938ea7c1389e04df27.gif"    /> </a>


					
						<a href="http://www.alarab.com/redirect.php?url=http://pub.alarab.com/2018/1/mtlob/index/2/index.html" target="_blank" class="adCube"><img   alt="open advertisement" src="http://images.alarab.com/data/cubes/x253208393d825be48e1251cd528936196e32340d.gif"    /> </a>


					
						<a href="http://www.alarab.com/redirect.php?url=http://adv.alarab.com/loadads.php?adid=1791" target="_blank" class="adCube"><img   alt="open advertisement" src="http://images.alarab.com/data/cubes/x2840b64b75355d8625e531e26cde7538b99d2626.gif"    /> </a>


					
						<a href="http://www.alarab.com/redirect.php?url=http://adv.alarab.com/loadads.php?adid=1778" target="_blank" class="adCube"><img   alt="open advertisement" src="http://images.alarab.com/data/cubes/x27394539d356dbc751da3b33c614213bce9ffa15.gif"    /> </a>


					
						<a href="http://www.alarab.com/redirect.php?url=http://adv.alarab.com/loadads.php?adid=1788" target="_blank" class="adCube"><img   alt="open advertisement" src="http://images.alarab.com/data/cubes/x213ed89f1b4bce84680814837a2148b9ce16e930.gif"    /> </a>


					
						<a href="http://www.alarab.com/redirect.php?url=http://adv.alarab.com/loadads.php?adid=1762" target="_blank" class="adCube"><img   alt="open advertisement" src="http://images.alarab.com/data/cubes/x1a9d5d6528490e4b9b404d34421b5a2c45d73471.gif"    /> </a>


					
						<a href="http://www.alarab.com/redirect.php?url=http://adv.alarab.com/loadads.php?adid=1775" target="_blank" class="adCube"><img   alt="open advertisement" src="http://images.alarab.com/data/cubes/x9b955ac18a7c72fc8adbcb24c6d43fe46bb53623.gif"    /> </a>


					
						<a href="http://www.alarab.com/redirect.php?url=http://blueskytravel.co.il/" target="_blank" class="adCube"><img   alt="open advertisement" src="http://images.alarab.com/data/cubes/x19b4d7e56f1a577baef7bc421ec62cd20d883983.gif"    /> </a>


					
						<a href="http://www.alarab.com/redirect.php?url=http://adv.alarab.com/loadads.php?adid=1782" target="_blank" class="adCube"><img   alt="open advertisement" src="http://images.alarab.com/data/cubes/x624286ef1022e217efd8b764497399c05f03a2df.gif"    /> </a>


					
						<a href="http://www.alarab.com/redirect.php?url=http://pub.alarab.com/2018/1/topaz/2/2/3/4/index.html" target="_blank" class="adCube"><img   alt="open advertisement" src="http://images.alarab.com/data/cubes/xfcde7f0e894e3df6bd9e2801d0788c8284f19482.gif"    /> </a>


					
						<a href="http://www.alarab.com/redirect.php?url=http://adv.alarab.com/loadads.php?adid=1735" target="_blank" class="adCube"><img   alt="open advertisement" src="http://images.alarab.com/data/cubes/xff799095868cd053eb7b3b0190d6365dcac83892.gif"    /> </a>


					
						<a href="http://www.alarab.com/redirect.php?url=http://adv.alarab.com/loadads.php?adid=1685" target="_blank" class="adCube"><img   alt="open advertisement" src="http://images.alarab.com/data/cubes/xb571e542fa736edccd5c30d7928d8921871cd5aa.gif"    /> </a>


								
		</div>
		<div class="center">
				<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.alarab.com%2FArticle%2F850512" class="share-btn" target="_blank" style="float:right;">
		  <span class="share-btn-action share-btn-like">Like</span>
		  <span class="share-btn-count"></span>
		  
		</a>
		<h1> اسبوع الصحه باعدادية المنارة جسر الزرقاء تحت شعار الاكل الصحي كعادة ..صحة وسعادة</h1>
		<div class="cShadow">

<div class="fb-like" style="float:right;width:290px;margin-top:3px;" data-href="http://www.alarab.com/Article/850512" data-width="290" data-layout="standard" data-action="recommend" data-show-faces="false" data-share="true"></div>
		
</div>
<div style="clear:both"></div>
<style>
.cShadow {background:#f5f5f5;padding:5px;width:100%;display:inline-block;border-top:1px #B0CFE2 solid;border-bottom:1px #B0CFE2 solid;}
.controllersbuttons {
display:inline-block;
width:130px;
height:20px;
background:#333;
color:#FFF;
padding:5px;

}
.myButton {
	-moz-box-shadow:inset 0px 1px 0px 0px #ffffff;
	-webkit-box-shadow:inset 0px 1px 0px 0px #ffffff;
	box-shadow:inset 0px 1px 0px 0px #ffffff;
	background:-webkit-gradient(linear, left top, left bottom, color-stop(0.05, #f9f9f9), color-stop(1, #e9e9e9));
	background:-moz-linear-gradient(top, #f9f9f9 5%, #e9e9e9 100%);
	background:-webkit-linear-gradient(top, #f9f9f9 5%, #e9e9e9 100%);
	background:-o-linear-gradient(top, #f9f9f9 5%, #e9e9e9 100%);
	background:-ms-linear-gradient(top, #f9f9f9 5%, #e9e9e9 100%);
	background:linear-gradient(to bottom, #f9f9f9 5%, #e9e9e9 100%);
	filter:progid:DXImageTransform.Microsoft.gradient(startColorstr='#f9f9f9', endColorstr='#e9e9e9',GradientType=0);
	background-color:#f9f9f9;
	-moz-border-radius:3px;
	-webkit-border-radius:3px;
	border-radius:3px;
	border:1px solid #dcdcdc;
	display:inline-block;
	cursor:pointer;
	color:#1F4DB7;
	font-family: "Droid Arabic Kufi",serif;
    font-size: 12px;
	padding:3px 24px;
	text-decoration:none;
	font-weight:bold
}
.myButton:hover {
	background:-webkit-gradient(linear, left top, left bottom, color-stop(0.05, #e9e9e9), color-stop(1, #f9f9f9));
	background:-moz-linear-gradient(top, #e9e9e9 5%, #f9f9f9 100%);
	background:-webkit-linear-gradient(top, #e9e9e9 5%, #f9f9f9 100%);
	background:-o-linear-gradient(top, #e9e9e9 5%, #f9f9f9 100%);
	background:-ms-linear-gradient(top, #e9e9e9 5%, #f9f9f9 100%);
	background:linear-gradient(to bottom, #e9e9e9 5%, #f9f9f9 100%);
	filter:progid:DXImageTransform.Microsoft.gradient(startColorstr='#e9e9e9', endColorstr='#f9f9f9',GradientType=0);
	background-color:#e9e9e9;
}
.myButton:active {
	position:relative;
	top:1px;
}


.next_article {float:left}
.prev_article {float:right}
</style>
			<h5><p>&nbsp;</p>
</h5>
 <!-- allmuze plugin for Alarab website -->        
<script src="https://static.allmuze.com/js/components.js" data-source="allmuze"></script> 

<div data-type="muze-sticky" data-publisher="579618944d5df7550a95629c" data-autoplay="false" data-sticky="true"></div> 
			
			
			<div class="text_ads">
				<a href="http://www.alarab.net/clicks.php?client=6235&url=https://goo.gl/p6mE1P" target="_blank" class="ad_title"><img src="/adp.png" style="margin-left:10px;"/>ماما.. بدك فيديو اغنية اهداء من طفلك بيوم عيدك؟ </a>
				<span class="ad_desc"> بما انه قرب عيد الام.. شو رايكو انه تهدوا.. اغنية خاصة من طفلك..</span>
			</div>
<style>
.text_ads {
width:507px;
padding:5px;
border:1px #F6E19B solid;
display:inline-block;
margin-bottom:8px;
}
.ad_title {
font-family:"Droid Arabic Kufi",serif;
font-size:15px;
font-weight:bold;
display:inline-block;
width:100%;	
color:#006621;
text-decoration:none
}
.ad_desc {
font-family:arial;
font-size:11pt;
font-weight:bold;
display:inline-block;
width:100%;	
color:#595E6E
}

</style>			

			<div class="info"><span>موقع العرب وصحيفة كل العرب - الناصرة </span> <br/> نشر: 2018-03-20 21:47:43			<a href="#" id="incfont" class="fontsize">A</a>
			<a href="#" id="decfont"  class="fontsize" style="font-size:8px;padding-top:6px;height:13px;">A</a>
			
			</div>
			
<center>

			<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/www.alarab.net/&amp;width=535&amp;colorscheme=light&amp;show_faces=false&amp;border_color&amp;stream=false&amp;header=false&amp;height=62" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:519px; height:62px;" allowTransparency="true"></iframe>

<p style="text-align: justify;">&nbsp;وصل الى موقع العرب البيان التالي:&quot;اختتمت مدرسة المناره نشاطات اسبوع الصحة الحافل الذي نظمته المدرسة ,والذي يهدف الى تنمية وتعزيز الوعي الادراكي لدى طلابها ,واكسابهم مهارات التوعية الصحية بالمدرسة.&nbsp;هذا وقد تضمن الاسبوع عدة نشاطات تعليمية واثرائية وتربوية تخللها محاضرات شتى في مواضيع عدة كالنظافة الشخصية التي قدمتها &quot;نتالي&quot; ومحاضرات عن التدخين اشرفت عليها مركزة التدخين المعلمه ريتا عطا الله ,محاضرات عن جيل المراهقة ساهمت بها, مستشارة المدرسة المعلمه نجوى مدلج,محاضرات عن سلبيات مشروبات الطاقة والمشروبات الغازية بادر اليها معلمي العلوم,محاضرات عن صحة الاسنان قدمها الدكتور محمد ابو عريشه مشكورا ,قياسات وزن وطول للطلاب والطالبات قام باجراءها معلمو الرياضة ,تمرير استبيان (كهوت) لجميع طلاب المدرسة ,كما بادرت الصفوف لتفعيل فرصة طعام صحية على مدار اسبوع كامل ,يوم القمة كان الخميس حيث ساهم مجلس الطلاب بتوزيع ملصقات تحمل شعار &quot;الاكل الصحي كعاده ..صحة وسعادة&quot; وحلوى صحيه على طلاب المدرسة ومن ثم توجهوا الى المؤسسات والاماكن العامة بالقرية وقاموا بتوزيع علب تحتوي على المجففات&quot;.</p>
<p style="text-align: justify;"><img src="http://images.alarab.com/data/news/2018/03/20/850512/20180320214325f4560d5b-c81f-47c2-a72b-6cc1837475a9.jpg" alt="" /></p>
<p style="text-align: justify;">وتابع البيان:&quot;اذاعة المدرسة باشراف المعلمه ناديه سيف اختصت بالصحة باشكالها المختلفة الجسدية والنفسية والعقلية واهميتها في حياتنا .&nbsp;مدير المدرسة الاستاذ شادي يتقدم بالشكر الجزيل لكل من شارك وساهم وتعاون معنا لانجاح هذا الاسبوع, دمتم ذخرا لاعمال الخير, ودامت منارتنا شمسا ساطعة تبعث بخيوطها الذهبية لتغزل كل ما هو جديد وقيم من اجل مصلحة طلابها&quot;.</p>
<p class="g_img" style="text-align: justify;"><img src="http://images.alarab.com/data/news/2018/03/20/850512/20180320214308519f8fed-fea3-48fd-b4a5-db66687b0000.jpg" alt="" /></p>
<p class="g_img" style="text-align: justify;"><img src="http://images.alarab.com/data/news/2018/03/20/850512/2018032021431280112e69-f435-49f8-a77c-3e3e90698f6d.jpg" alt="" /></p>
<p class="g_img" style="text-align: justify;"><img src="http://images.alarab.com/data/news/2018/03/20/850512/20180320214310682f5d85-af8f-406a-a8df-d5c2a082ffd8.jpg" alt="" /></p>
<p class="g_img" style="text-align: justify;"><img src="http://images.alarab.com/data/news/2018/03/20/850512/201803202143113728d099-c78b-471c-91b8-c2a3ba01ae46.jpg" alt="" /></p>
<p class="g_img" style="text-align: justify;"><img src="http://images.alarab.com/data/news/2018/03/20/850512/201803202143078f1f4b72-1b4a-4f9d-877f-35119366ae46.jpg" alt="" /></p>
<p class="g_img" style="text-align: justify;"><img src="http://images.alarab.com/data/news/2018/03/20/850512/201803202143090668edcc-50ef-49f8-8bfa-2d2cd52deb1c.jpg" alt="" /></p>
<p class="g_img" style="text-align: justify;"><img src="http://images.alarab.com/data/news/2018/03/20/850512/20180320214324f2d142f8-431d-4325-bd70-026f5c1864ee.jpg" alt="" /></p>
<p class="g_img" style="text-align: justify;"><img src="http://images.alarab.com/data/news/2018/03/20/850512/20180320214320cc820d56-b2e8-49a5-8033-1d2dd78c5eb4.jpg" alt="" /></p>
<p class="g_img" style="text-align: justify;"><img src="http://images.alarab.com/data/news/2018/03/20/850512/20180320214323db9e0095-bf2b-4668-a0f5-2b37c9b6cd24.jpg" alt="" /></p>
<p class="g_img" style="text-align: justify;"><img src="http://images.alarab.com/data/news/2018/03/20/850512/2018032021430556e4bf57-9e57-4bba-9891-c5f3f31d56a5.jpg" alt="" /></p>
<p class="g_img" style="text-align: justify;"><img src="http://images.alarab.com/data/news/2018/03/20/850512/2018032021430628b6e8fb-c744-44d1-80c0-5294567cab4f.jpg" alt="" /></p>
<p class="g_img" style="text-align: justify;"><img src="http://images.alarab.com/data/news/2018/03/20/850512/20180320214311781c4527-37ab-4350-82af-63d2ec5c2d34.jpg" alt="" /></p>
<p class="g_img" style="text-align: justify;"><img src="http://images.alarab.com/data/news/2018/03/20/850512/20180320214310429d8368-995e-4268-a1e5-00d4c03e0bf6.jpg" alt="" /></p>
<p class="g_img" style="text-align: justify;"><img src="http://images.alarab.com/data/news/2018/03/20/850512/201803202143045c07dc1a-e6b2-42f6-b195-49d7a56f1963.jpg" alt="" /></p>
<p class="g_img" style="text-align: justify;"><img src="http://images.alarab.com/data/news/2018/03/20/850512/20180320214321e83514b0-f724-45b3-8780-5437663f36b5.jpg" alt="" /></p>
<p class="g_img" style="text-align: justify;"><img src="http://images.alarab.com/data/news/2018/03/20/850512/20180320214326e4799470-0a27-4e95-842f-3fddcd974a01.jpg" alt="" /></p>
<p class="g_img" style="text-align: justify;"><img src="http://images.alarab.com/data/news/2018/03/20/850512/20180320214324ce63427d-4c63-475c-a616-8581073b14dc.jpg" alt="" /></p>
<p class="g_img" style="text-align: justify;"><img src="http://images.alarab.com/data/news/2018/03/20/850512/20180320214315a3bc36e5-330a-4f36-a23a-78a629e87370.jpg" alt="" /></p>
<p class="g_img" style="text-align: justify;"><img src="http://images.alarab.com/data/news/2018/03/20/850512/201803202143116395b0a2-ddad-4f81-9e36-ee8575bdb523.jpg" alt="" /></p>
<p class="g_img" style="text-align: justify;"><img src="http://images.alarab.com/data/news/2018/03/20/850512/20180320214307123e3013-4565-446d-8c15-021d7268fee5.jpg" alt="" /></p>
<p class="g_img" style="text-align: justify;"><img src="http://images.alarab.com/data/news/2018/03/20/850512/201803202143143399f96a-f15d-4ef0-a8da-b21dce4ad766.jpg" alt="" /></p>
<p class="g_img" style="text-align: justify;"><img src="http://images.alarab.com/data/news/2018/03/20/850512/201803202143079ace0b3c-e6fb-4b1c-a0ff-d75a95a6faa8.jpg" alt="" /></p>
<p class="g_img" style="text-align: justify;"><img src="http://images.alarab.com/data/news/2018/03/20/850512/201803202143046a1e42b1-39fe-441c-a0d8-c8b30d5464a9.jpg" alt="" /></p>
<p class="g_img" style="text-align: justify;"><img src="http://images.alarab.com/data/news/2018/03/20/850512/2018032021431365411635-1fa9-458c-ad93-009601e1e8b7.jpg" alt="" /></p>
<p class="g_img" style="text-align: justify;"><img src="http://images.alarab.com/data/news/2018/03/20/850512/20180320214314ac690926-7d1a-499e-9d4e-4eb5c6f91b98.jpg" alt="" /></p>
<p class="g_img" style="text-align: justify;"><img src="http://images.alarab.com/data/news/2018/03/20/850512/20180320214326daed653a-f95e-4b63-ba05-9a633194bab3.jpg" alt="" /></p>
<p class="g_img" style="text-align: justify;"><img src="http://images.alarab.com/data/news/2018/03/20/850512/201803202143154758e4f4-d669-4fa7-9cd6-1f31de345e03.jpg" alt="" /></p>
<p class="g_img" style="text-align: justify;"><img src="http://images.alarab.com/data/news/2018/03/20/850512/2018032021431380649b46-a0a8-41ce-ae48-e1caa58130ba.jpg" alt="" /></p>			<!--
			<form action="" method="post" class="elegant-aero" id="commentform">
    <h3>انشر تعقيبك على الخبر
        <span>الرجاء ملء الحقول التالية: </span>
    </h3>
    <label>
        <span>الاسم الكامل:</span>
        <input id="name" type="text" name="name" placeholder="الاسم الكامل" />
    </label>
    
    <label>
        <span>بريد الكتروني :</span>
        <input id="email" type="email" name="email" placeholder="ادخل بريد الكتروني باللغة الانجليزية" />
    </label>
    
    <label>
        <span>عنوان التعقيب :</span>
        <textarea id="subject" name="subject" placeholder="عنوان مصغر لتعقيبك"></textarea>
    </label> 
     <label>
        <span>التعقيب الكامل :</span>
		<textarea id="message" name="message" placeholder="التعقيب الكامل"></textarea>

    </label>    
     <label>
        <span>&nbsp;</span> 
        <input type="button" class="button" value="ارسل" /> 
    </label>    
</form>
-->
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/282172443/ar/ar_468x60', [[1, 1], [468, 60]]).display();
</script>
<center>

				<div class="article_actions2" >
				<a href="javascript: void(0)" onclick="popup('https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.alarab.com%2FArticle%2F850512','760','700','Print page')" id="facebook">انشر عبر الفيسبوك</a>
				<a href="javascript: void(0)" onclick="popup('http://www.alarab.com/Print/850512','760','700','Print page')" id="print">طباعة</a>
				<a href="javascript: void(0)" onclick="popup('http://kul.alarab.com/SnFriend/?nID=850512/','515','500','Send to friend')" id="send">ارسل لصديق</a>
				<a href="javascript: void(0)" onclick="popup('http://www.alarab.com/Comments/850512/NewComment','515','580','')" id="comment">انشر تعقيب</a>
			
				</div>
	<!--			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1105870612318336"
     data-ad-slot="2310948002"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
-->
				<div class="facebook_comments">
					<div class="f_title">تعقيبات فيسبوك</div>
					<fb:comments href='http://www.alarab.com/Article/850512' num_posts='15' width='520'></fb:comments>
				</div>			
											
<!--
				<div class="colorboxEx"  style="border: 0px solid black;">
										<a href="http://images.alarab.com/data/news/2018/03/20/850512/20180320214325f4560d5b-c81f-47c2-a72b-6cc1837475a9.jpg" title=" اسبوع الصحه باعدادية المنارة جسر الزرقاء ">
						<img alt=" اسبوع الصحه باعدادية المنارة جسر الزرقاء " src="http://images.alarab.com/data/news/2018/03/20/850512/20180320214325f4560d5b-c81f-47c2-a72b-6cc1837475a9.jpg" />
					</a>
										<a href="http://images.alarab.com/data/news/2018/03/20/850512/20180320214308519f8fed-fea3-48fd-b4a5-db66687b0000.jpg" title=" اسبوع الصحه باعدادية المنارة جسر الزرقاء ">
						<img alt=" اسبوع الصحه باعدادية المنارة جسر الزرقاء " src="http://images.alarab.com/data/news/2018/03/20/850512/20180320214308519f8fed-fea3-48fd-b4a5-db66687b0000.jpg" />
					</a>
										<a href="http://images.alarab.com/data/news/2018/03/20/850512/2018032021431280112e69-f435-49f8-a77c-3e3e90698f6d.jpg" title=" اسبوع الصحه باعدادية المنارة جسر الزرقاء ">
						<img alt=" اسبوع الصحه باعدادية المنارة جسر الزرقاء " src="http://images.alarab.com/data/news/2018/03/20/850512/2018032021431280112e69-f435-49f8-a77c-3e3e90698f6d.jpg" />
					</a>
										<a href="http://images.alarab.com/data/news/2018/03/20/850512/20180320214310682f5d85-af8f-406a-a8df-d5c2a082ffd8.jpg" title=" اسبوع الصحه باعدادية المنارة جسر الزرقاء ">
						<img alt=" اسبوع الصحه باعدادية المنارة جسر الزرقاء " src="http://images.alarab.com/data/news/2018/03/20/850512/20180320214310682f5d85-af8f-406a-a8df-d5c2a082ffd8.jpg" />
					</a>
										<a href="http://images.alarab.com/data/news/2018/03/20/850512/201803202143113728d099-c78b-471c-91b8-c2a3ba01ae46.jpg" title=" اسبوع الصحه باعدادية المنارة جسر الزرقاء ">
						<img alt=" اسبوع الصحه باعدادية المنارة جسر الزرقاء " src="http://images.alarab.com/data/news/2018/03/20/850512/201803202143113728d099-c78b-471c-91b8-c2a3ba01ae46.jpg" />
					</a>
										<a href="http://images.alarab.com/data/news/2018/03/20/850512/201803202143078f1f4b72-1b4a-4f9d-877f-35119366ae46.jpg" title=" اسبوع الصحه باعدادية المنارة جسر الزرقاء ">
						<img alt=" اسبوع الصحه باعدادية المنارة جسر الزرقاء " src="http://images.alarab.com/data/news/2018/03/20/850512/201803202143078f1f4b72-1b4a-4f9d-877f-35119366ae46.jpg" />
					</a>
										<a href="http://images.alarab.com/data/news/2018/03/20/850512/201803202143090668edcc-50ef-49f8-8bfa-2d2cd52deb1c.jpg" title=" اسبوع الصحه باعدادية المنارة جسر الزرقاء ">
						<img alt=" اسبوع الصحه باعدادية المنارة جسر الزرقاء " src="http://images.alarab.com/data/news/2018/03/20/850512/201803202143090668edcc-50ef-49f8-8bfa-2d2cd52deb1c.jpg" />
					</a>
										<a href="http://images.alarab.com/data/news/2018/03/20/850512/20180320214324f2d142f8-431d-4325-bd70-026f5c1864ee.jpg" title=" اسبوع الصحه باعدادية المنارة جسر الزرقاء ">
						<img alt=" اسبوع الصحه باعدادية المنارة جسر الزرقاء " src="http://images.alarab.com/data/news/2018/03/20/850512/20180320214324f2d142f8-431d-4325-bd70-026f5c1864ee.jpg" />
					</a>
										<a href="http://images.alarab.com/data/news/2018/03/20/850512/20180320214320cc820d56-b2e8-49a5-8033-1d2dd78c5eb4.jpg" title=" اسبوع الصحه باعدادية المنارة جسر الزرقاء ">
						<img alt=" اسبوع الصحه باعدادية المنارة جسر الزرقاء " src="http://images.alarab.com/data/news/2018/03/20/850512/20180320214320cc820d56-b2e8-49a5-8033-1d2dd78c5eb4.jpg" />
					</a>
										<a href="http://images.alarab.com/data/news/2018/03/20/850512/20180320214323db9e0095-bf2b-4668-a0f5-2b37c9b6cd24.jpg" title=" اسبوع الصحه باعدادية المنارة جسر الزرقاء ">
						<img alt=" اسبوع الصحه باعدادية المنارة جسر الزرقاء " src="http://images.alarab.com/data/news/2018/03/20/850512/20180320214323db9e0095-bf2b-4668-a0f5-2b37c9b6cd24.jpg" />
					</a>
										<a href="http://images.alarab.com/data/news/2018/03/20/850512/2018032021430556e4bf57-9e57-4bba-9891-c5f3f31d56a5.jpg" title=" اسبوع الصحه باعدادية المنارة جسر الزرقاء ">
						<img alt=" اسبوع الصحه باعدادية المنارة جسر الزرقاء " src="http://images.alarab.com/data/news/2018/03/20/850512/2018032021430556e4bf57-9e57-4bba-9891-c5f3f31d56a5.jpg" />
					</a>
										<a href="http://images.alarab.com/data/news/2018/03/20/850512/2018032021430628b6e8fb-c744-44d1-80c0-5294567cab4f.jpg" title=" اسبوع الصحه باعدادية المنارة جسر الزرقاء ">
						<img alt=" اسبوع الصحه باعدادية المنارة جسر الزرقاء " src="http://images.alarab.com/data/news/2018/03/20/850512/2018032021430628b6e8fb-c744-44d1-80c0-5294567cab4f.jpg" />
					</a>
										<a href="http://images.alarab.com/data/news/2018/03/20/850512/20180320214311781c4527-37ab-4350-82af-63d2ec5c2d34.jpg" title=" اسبوع الصحه باعدادية المنارة جسر الزرقاء ">
						<img alt=" اسبوع الصحه باعدادية المنارة جسر الزرقاء " src="http://images.alarab.com/data/news/2018/03/20/850512/20180320214311781c4527-37ab-4350-82af-63d2ec5c2d34.jpg" />
					</a>
										<a href="http://images.alarab.com/data/news/2018/03/20/850512/20180320214310429d8368-995e-4268-a1e5-00d4c03e0bf6.jpg" title=" اسبوع الصحه باعدادية المنارة جسر الزرقاء ">
						<img alt=" اسبوع الصحه باعدادية المنارة جسر الزرقاء " src="http://images.alarab.com/data/news/2018/03/20/850512/20180320214310429d8368-995e-4268-a1e5-00d4c03e0bf6.jpg" />
					</a>
										<a href="http://images.alarab.com/data/news/2018/03/20/850512/201803202143045c07dc1a-e6b2-42f6-b195-49d7a56f1963.jpg" title=" اسبوع الصحه باعدادية المنارة جسر الزرقاء ">
						<img alt=" اسبوع الصحه باعدادية المنارة جسر الزرقاء " src="http://images.alarab.com/data/news/2018/03/20/850512/201803202143045c07dc1a-e6b2-42f6-b195-49d7a56f1963.jpg" />
					</a>
										<a href="http://images.alarab.com/data/news/2018/03/20/850512/20180320214321e83514b0-f724-45b3-8780-5437663f36b5.jpg" title=" اسبوع الصحه باعدادية المنارة جسر الزرقاء ">
						<img alt=" اسبوع الصحه باعدادية المنارة جسر الزرقاء " src="http://images.alarab.com/data/news/2018/03/20/850512/20180320214321e83514b0-f724-45b3-8780-5437663f36b5.jpg" />
					</a>
										<a href="http://images.alarab.com/data/news/2018/03/20/850512/20180320214326e4799470-0a27-4e95-842f-3fddcd974a01.jpg" title=" اسبوع الصحه باعدادية المنارة جسر الزرقاء ">
						<img alt=" اسبوع الصحه باعدادية المنارة جسر الزرقاء " src="http://images.alarab.com/data/news/2018/03/20/850512/20180320214326e4799470-0a27-4e95-842f-3fddcd974a01.jpg" />
					</a>
										<a href="http://images.alarab.com/data/news/2018/03/20/850512/20180320214324ce63427d-4c63-475c-a616-8581073b14dc.jpg" title=" اسبوع الصحه باعدادية المنارة جسر الزرقاء ">
						<img alt=" اسبوع الصحه باعدادية المنارة جسر الزرقاء " src="http://images.alarab.com/data/news/2018/03/20/850512/20180320214324ce63427d-4c63-475c-a616-8581073b14dc.jpg" />
					</a>
										<a href="http://images.alarab.com/data/news/2018/03/20/850512/20180320214315a3bc36e5-330a-4f36-a23a-78a629e87370.jpg" title=" اسبوع الصحه باعدادية المنارة جسر الزرقاء ">
						<img alt=" اسبوع الصحه باعدادية المنارة جسر الزرقاء " src="http://images.alarab.com/data/news/2018/03/20/850512/20180320214315a3bc36e5-330a-4f36-a23a-78a629e87370.jpg" />
					</a>
										<a href="http://images.alarab.com/data/news/2018/03/20/850512/201803202143116395b0a2-ddad-4f81-9e36-ee8575bdb523.jpg" title=" اسبوع الصحه باعدادية المنارة جسر الزرقاء ">
						<img alt=" اسبوع الصحه باعدادية المنارة جسر الزرقاء " src="http://images.alarab.com/data/news/2018/03/20/850512/201803202143116395b0a2-ddad-4f81-9e36-ee8575bdb523.jpg" />
					</a>
										<a href="http://images.alarab.com/data/news/2018/03/20/850512/20180320214307123e3013-4565-446d-8c15-021d7268fee5.jpg" title=" اسبوع الصحه باعدادية المنارة جسر الزرقاء ">
						<img alt=" اسبوع الصحه باعدادية المنارة جسر الزرقاء " src="http://images.alarab.com/data/news/2018/03/20/850512/20180320214307123e3013-4565-446d-8c15-021d7268fee5.jpg" />
					</a>
										<a href="http://images.alarab.com/data/news/2018/03/20/850512/201803202143143399f96a-f15d-4ef0-a8da-b21dce4ad766.jpg" title=" اسبوع الصحه باعدادية المنارة جسر الزرقاء ">
						<img alt=" اسبوع الصحه باعدادية المنارة جسر الزرقاء " src="http://images.alarab.com/data/news/2018/03/20/850512/201803202143143399f96a-f15d-4ef0-a8da-b21dce4ad766.jpg" />
					</a>
										<a href="http://images.alarab.com/data/news/2018/03/20/850512/201803202143079ace0b3c-e6fb-4b1c-a0ff-d75a95a6faa8.jpg" title=" اسبوع الصحه باعدادية المنارة جسر الزرقاء ">
						<img alt=" اسبوع الصحه باعدادية المنارة جسر الزرقاء " src="http://images.alarab.com/data/news/2018/03/20/850512/201803202143079ace0b3c-e6fb-4b1c-a0ff-d75a95a6faa8.jpg" />
					</a>
										<a href="http://images.alarab.com/data/news/2018/03/20/850512/201803202143046a1e42b1-39fe-441c-a0d8-c8b30d5464a9.jpg" title=" اسبوع الصحه باعدادية المنارة جسر الزرقاء ">
						<img alt=" اسبوع الصحه باعدادية المنارة جسر الزرقاء " src="http://images.alarab.com/data/news/2018/03/20/850512/201803202143046a1e42b1-39fe-441c-a0d8-c8b30d5464a9.jpg" />
					</a>
										<a href="http://images.alarab.com/data/news/2018/03/20/850512/2018032021431365411635-1fa9-458c-ad93-009601e1e8b7.jpg" title=" اسبوع الصحه باعدادية المنارة جسر الزرقاء ">
						<img alt=" اسبوع الصحه باعدادية المنارة جسر الزرقاء " src="http://images.alarab.com/data/news/2018/03/20/850512/2018032021431365411635-1fa9-458c-ad93-009601e1e8b7.jpg" />
					</a>
										<a href="http://images.alarab.com/data/news/2018/03/20/850512/20180320214314ac690926-7d1a-499e-9d4e-4eb5c6f91b98.jpg" title=" اسبوع الصحه باعدادية المنارة جسر الزرقاء ">
						<img alt=" اسبوع الصحه باعدادية المنارة جسر الزرقاء " src="http://images.alarab.com/data/news/2018/03/20/850512/20180320214314ac690926-7d1a-499e-9d4e-4eb5c6f91b98.jpg" />
					</a>
										<a href="http://images.alarab.com/data/news/2018/03/20/850512/20180320214326daed653a-f95e-4b63-ba05-9a633194bab3.jpg" title=" اسبوع الصحه باعدادية المنارة جسر الزرقاء ">
						<img alt=" اسبوع الصحه باعدادية المنارة جسر الزرقاء " src="http://images.alarab.com/data/news/2018/03/20/850512/20180320214326daed653a-f95e-4b63-ba05-9a633194bab3.jpg" />
					</a>
										<a href="http://images.alarab.com/data/news/2018/03/20/850512/201803202143154758e4f4-d669-4fa7-9cd6-1f31de345e03.jpg" title=" اسبوع الصحه باعدادية المنارة جسر الزرقاء ">
						<img alt=" اسبوع الصحه باعدادية المنارة جسر الزرقاء " src="http://images.alarab.com/data/news/2018/03/20/850512/201803202143154758e4f4-d669-4fa7-9cd6-1f31de345e03.jpg" />
					</a>
										<a href="http://images.alarab.com/data/news/2018/03/20/850512/2018032021431380649b46-a0a8-41ce-ae48-e1caa58130ba.jpg" title=" اسبوع الصحه باعدادية المنارة جسر الزرقاء ">
						<img alt=" اسبوع الصحه باعدادية المنارة جسر الزرقاء " src="http://images.alarab.com/data/news/2018/03/20/850512/2018032021431380649b46-a0a8-41ce-ae48-e1caa58130ba.jpg" />
					</a>
										
				</div>	
-->				


				<div class="comments" id="comments">
				</div>				
		</div>
	
		<div class="left">
			<div class="side_adv">
				<iframe id='a1d03fe2' name='a1d03fe2'  src='http://adv.alarab.com/load_banner.php?page=home&bannername=mp3215x400&bannerid=' framespacing='0' frameborder='no' scrolling='no' width='215' height='400'><a href='http://82.80.225.69/www/delivery/ck.php?n=a1a9b250&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://82.80.225.69/www/delivery/avw.php?zoneid=81&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a1a9b250' border='0' alt='' /></a></iframe>
			</div>		
			<!---->
			<div class="sq_block" id="blue">
							
				<div class="head" ><span>الان في الموقع<span></div>
			
				<div class="full_article_main">
					<a href="/Article/850510" title="محكمة العمل القطرية تقبل استئناف خالد بطو" ><img src="http://images.alarab.com/data/news//2018/03/20//350-190/20180320213728.jpg" alt=""  /> <a/>
					<a class="title" href="/Article/850510">محكمة العمل القطرية تقبل استئناف بطو وتبطل قرار اللوائية بخصوص وظيفة مدير دائرة الثقافة بالناصرة</a>
				</div>
				
			</div>		
   
    
<!--- Facebook Follow Button Here --->
<!--- Facebook Follow Button Here --->		
<div class="textwidget"><div class="side-social">
<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/www.alarab.net&amp;width=280&amp;colorscheme=light&amp;show_faces=false&amp;border_color&amp;stream=false&amp;header=false&amp;height=62" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:230px; height:62px;" allowTransparency="true"></iframe>
</div>
<!--- Facebook Follow Button Here ENDS--->
<!--- Facebook Follow Button Here ENDS--->


<!--- Twitter Follow Button Here --->
<!--- Twitter Follow Button Here --->
<div class="side-social">

</div>
<!--- Twitter Follow Button Here ENDS --->
<!--- Twitter Follow Button Here ENDS--->



<!-- Google Plus Code. Pleae your Google + profiles code -->
<!-- Google Plus Code. Pleae your Google + profiles code -->

<div class="side-social">

لارسال مواد واخبار لموقع العرب عبر البريد: </br>
alarab@alarab.com
</div>
</div>
<!-- Google Plus Code. Pleae your Google + profiles code ENDS -->
<!-- Google Plus Code. Pleae your Google + profiles code ENDS-->


<!--- Social Media Button See the style sheet for all the available buttons--->
<!--- Social Media Button See the style sheet for all the available buttons--->

<div class="button-social">
   <div class="social-icons">
  <ul>
<li class="twitter" style="background-color: #f0f0f0">
<a href="http://www.twitter.com/alarabnet" target="_blank">Twitter</a>
</li>

<li class="facebook" style="background-color: #f0f0f0">
<a href="https://www.facebook.com/www.alarab.com" target="_blank">Facebook</a>
</li>

<li class="youtube" style="background-color: #f0f0f0">
<a href="https://www.youtube.com/channel/UC1aaKpbv9fAJR4T8ZALWAUQ" target="_blank">YouTube</a>
</li>



</ul>
</div>
</div>
<!--- Social Media Button See the  style sheet for all the available buttons ENDS--->
<!--- Social Media Button See the  style sheet for all the available buttons ENDS--->        
        
	     
			
			<div class="sq_block" id="blue">
				<div class="head" id="blue">العناوين الرئيسية</div>
								<div class="full_article">
					<a href="/Article/850494" title="الصلح بحيفا تبدي استعدادها لاطلاق سراح الشيخ صلاح"><img src="http://images.alarab.com/data/news//2018/03/20//170-128/20180320164340.jpg" alt=""  /> <a/>
					<a class="title" href="/Article/850494">الصلح بحيفا تبدي استعدادها لاطلاق سراح الشيخ صلاح</a>
				</div>
								<div class="full_article">
					<a href="/Article/850190" title="إجلاء أكثر من 5 آلاف مدني عن الغوطة الشرقية "><img src="http://images.alarab.com/data/news//2018/03/18//170-128/20180318100944.jpg" alt=""  /> <a/>
					<a class="title" href="/Article/850190">إجلاء أكثر من 5 آلاف مدني عن الغوطة الشرقية </a>
				</div>
								<div class="full_article">
					<a href="/Article/850492" title="نرفض الخنوع والذل/ بقلم: أحمد القاسم محاميد"><img src="http://images.alarab.com/data/news//2018/03/20//170-128/20180320162647.jpg" alt=""  /> <a/>
					<a class="title" href="/Article/850492">نرفض الخنوع والذل/ بقلم: أحمد القاسم محاميد</a>
				</div>
							</div>		
		
			<div class="sq_block">
				<div class="head">الأكثر قراءة</div>
								<div class="article">
					<span><span>1</span></span>
					<a href="/Article/850450">اصابة سائق دراجة نارية في حادث في المركز |  [3900 قراءة]</a>
					
				</div>
								<div class="article">
					<span><span>2</span></span>
					<a href="/Article/850472">سيميلاك بنشاط مميز بمناسبة يوم الام |  [2600 قراءة]</a>
					
				</div>
								<div class="article">
					<span><span>3</span></span>
					<a href="/Article/850456">أيمن سيف انجازات وهمية/ خالد خليفة |  [2600 قراءة]</a>
					
				</div>
								<div class="article">
					<span><span>4</span></span>
					<a href="/Article/850460">توقيف 8 مشتبهين على خلفية عملية القدس الاخيرة  |  [2600 قراءة]</a>
					
				</div>
								<div class="article">
					<span><span>5</span></span>
					<a href="/Article/850462">فوز نخبة من طلاب المجد بمسابقة الانجليزية |  [2600 قراءة]</a>
					
				</div>
							</div>				
			
			<div class="sq_block">
				<div class="head">الاكثر توصية ومشاركة في الفيسبوك</div>
								<div class="article">
					<span><span>1</span></span>
					<a href="/Article/849906">افتتاح قسم علاج وجراحة القلب بمستشفى نهاريا  |  [0 مشاركة]</a>
					
				</div>
								<div class="article">
					<span><span>2</span></span>
					<a href="/Article/849868">منتزه لتكريم ضحايا مذبحة ماي لاي في فيتنام  |  [0 مشاركة]</a>
					
				</div>
								<div class="article">
					<span><span>3</span></span>
					<a href="/Article/850077">تبعات إقالة تيلرسون/ بقلم: علاء بيومي  |  [0 مشاركة]</a>
					
				</div>
								<div class="article">
					<span><span>4</span></span>
					<a href="/Article/849903">تشعرين أن اهتمامه قلّ؟ أمور يجب عليك معرفتها   |  [0 مشاركة]</a>
					
				</div>
								<div class="article">
					<span><span>5</span></span>
					<a href="/Article/849602">اكسبراد يهدي الاخاء الفوز على رمات جان  |  [0 مشاركة]</a>
					
				</div>
							</div>	
						<div class="sq_block" id="blue">
				<div class="head" id="blue">أخبار من منطقة  حيفا والمنطقة </div>
								<div class="full_article">
					<a href="/Article/850512" title=" اسبوع الصحه باعدادية المنارة جسر الزرقاء "><img src="http://images.alarab.com/data/news//2018/03/20//170-128/20180320214722.jpg" alt=""  /> <a/>
					<a class="title" href="/Article/850512"> اسبوع الصحه باعدادية المنارة جسر الزرقاء </a>
				</div>
								<div class="full_article">
					<a href="/Article/850482" title="محكمة الصلح في حيفا تمدد اعتقال مشتبه"><img src="http://images.alarab.com/data/news//2018/03/20//170-128/20180320143016.jpg" alt=""  /> <a/>
					<a class="title" href="/Article/850482">محكمة الصلح في حيفا تمدد اعتقال مشتبه</a>
				</div>
								<div class="full_article">
					<a href="/Article/850421" title="جسر الزرقاء: اصابة شاب بجراح متوسطة "><img src="http://images.alarab.com/data/news//2018/03/20//170-128/2018032010509.jpg" alt=""  /> <a/>
					<a class="title" href="/Article/850421">جسر الزرقاء: اصابة شاب بجراح متوسطة </a>
				</div>
								<div class="full_article">
					<a href="/Article/850407" title="المحامية عبير الاسدي تنجح بإلغاء لوائح اتهام ضد شركة "><img src="http://images.alarab.com/data/news//2018/03/19//170-128/20180319205608.jpg" alt=""  /> <a/>
					<a class="title" href="/Article/850407">المحامية عبير الاسدي تنجح بإلغاء لوائح اتهام ضد شركة </a>
				</div>
								<div class="full_article">
					<a href="/Article/850320" title="مشتبه من الشمال يقود دراجة نارية بدون رخصة!"><img src="http://images.alarab.com/data/news//2018/03/19//170-128/2018031991404.jpg" alt=""  /> <a/>
					<a class="title" href="/Article/850320">مشتبه من الشمال يقود دراجة نارية بدون رخصة!</a>
				</div>
							</div>				

		</div>
	</div>
<center>
</center>
	

  <script>
  
  
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11417539-1', 'auto');
	ga('require', 'RoyAppKeywordProvider');
	ga('send', 'pageview');




  (function (window) {
    window['RoyAppKeywordProviderConfig'] = {
      accountId: 'f81df5323d924979992fffa9c506260e'
    };
    var s = window.document.createElement('script');
    s.type = 'text/javascript';
    s.async = true;
    s.src = '//cdn.royapp.com/kp.js';
    var x = window.document.getElementsByTagName('script')[0];
    x.parentNode.insertBefore(s, x);
  }(window));


</script>

<script src="http://www.google-analytics.com/urchin.js" type="text/javascript"></script>

<script type="text/javascript">
_uacct = "UA-1100585-4";
urchinTracker();
</script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"x2Qte1a0Jv00GO", domain:"alarab.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=x2Qte1a0Jv00GO" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  	<div class="general_footer" style="margin-top:8px;padding-bottom:8px">
		<div class="footer_box">
			<h5>خارطة الموقع</h5>
			<ul>
							<li><a href="http://www.alarab.com/1/">أخبار</a></li>
							<li><a href="http://www.alarab.com/3/">رياضة وشباب</a></li>
							<li><a href="http://www.alarab.com/4/">فنانين</a></li>
							<li><a href="http://www.alarab.com/6/">رأي حر</a></li>
							<li><a href="http://www.alarab.com/7/">اسواق العرب</a></li>
							<li><a href="http://www.alarab.com/9/">سيارات</a></li>
							<li><a href="http://www.alarab.com/10/">صحة</a></li>
							<li><a href="http://www.alarab.com/11/">مطبخ</a></li>
							<li><a href="http://www.alarab.com/12/">سياحة</a></li>
							<li><a href="http://www.alarab.com/13/">رجال</a></li>
							<li><a href="http://www.alarab.com/14/">شباب وصبايا</a></li>
							<li><a href="http://www.alarab.com/16/">اولاد</a></li>
							<li><a href="http://www.alarab.com/138/">ثقافة جنسية</a></li>
							<li><a href="http://www.alarab.com/167/">ستار اكاديمي</a></li>
							<li><a href="http://www.alarab.com/169/">كوكتيل</a></li>
							<li><a href="http://www.alarab.com/172/">مجتمع</a></li>
							<li><a href="http://www.alarab.com/186/">ستايل</a></li>
							<li><a href="http://www.alarab.com/194/">منبر العرب</a></li>
							<li><a href="http://www.alarab.com/208/">انتخابات 2008</a></li>
							<li><a href="http://www.alarab.com/211/">جامعات / مدارس</a></li>
						</ul>
		</div>
		<div class="footer_box">
			<h5>مناطق ومدن</h5>
			<ul>
							<li><a href="http://www.alarab.com/1.html">الناصرة والقضاء </a></li>
							<li><a href="http://www.alarab.com/2.html">شفاعمرو والقضاء</a></li>
							<li><a href="http://www.alarab.com/261.html">المغار والقضاء</a></li>
							<li><a href="http://www.alarab.com/260.html">سخنين والمنطقة</a></li>
							<li><a href="http://www.alarab.com/16.html">الرامة والمنطقة</a></li>
							<li><a href="http://www.alarab.com/6.html">الشاغور</a></li>
							<li><a href="http://www.alarab.com/5.html">عكا والمنطقة</a></li>
							<li><a href="http://www.alarab.com/8.html">كفرياسيف والقضاء</a></li>
							<li><a href="http://www.alarab.com/267.html">الجليل الاعلى</a></li>
							<li><a href="http://www.alarab.com/257.html">حيفا والمنطقة </a></li>
							<li><a href="http://www.alarab.com/12.html">مدن الساحل</a></li>
							<li><a href="http://www.alarab.com/263.html">قرى المرج</a></li>
							<li><a href="http://www.alarab.com/4.html">المثلث الشمالي</a></li>
							<li><a href="http://www.alarab.com/14.html">وادي عارة</a></li>
							<li><a href="http://www.alarab.com/259.html">المثلث الجنوبي</a></li>
							<li><a href="http://www.alarab.com/13.html">النقب</a></li>
							<li><a href="http://www.alarab.com/15.html">القدس والقضاء </a></li>
							<li><a href="http://www.alarab.com/266.html">منطقة الجولان</a></li>
							<li><a href="http://www.alarab.com/262.html">الضفة الغربية</a></li>
							<li><a href="http://www.alarab.com/258.html">قطاع غزة</a></li>
						</ul>
		</div>			
			<div class="footer_box">
			<h5>اغاني mp3</h5>
			<ul>
			<li class="heading_one"><a  title="تحميل اغاني mp3" href="http://mp31.alarab.com"   >تحميل اغاني</a></li>
			<li><a href="http://mp3songs.alarab.com/اغانى_عراقية.html" class="t_name" title="استماع تحميل اغانى عراقية ">اغانى عراقية</a></li><li><a href="http://mp3songs.alarab.com/اغاني_اماراتية.html" class="t_name" title="استماع تحميل اغاني اماراتية ">اغاني اماراتية</a></li><li><a href="http://mp3songs.alarab.com/اغاني_بحرينية.html" class="t_name" title="استماع تحميل اغاني بحرينية ">اغاني بحرينية</a></li><li><a href="http://mp3songs.alarab.com/اغاني_خليجية.html" class="t_name" title="استماع تحميل اغاني خليجية ">اغاني خليجية</a></li><li><a href="http://mp3songs.alarab.com/اغاني_سعودية.html" class="t_name" title="استماع تحميل اغاني سعودية ">اغاني سعودية</a></li><li><a href="http://mp3songs.alarab.com/اغاني_سورية.html" class="t_name" title="استماع تحميل اغاني سورية ">اغاني سورية</a></li><li><a href="http://mp3songs.alarab.com/اغاني_عربية.html" class="t_name" title="استماع تحميل اغاني عربية ">اغاني عربية</a></li><li><a href="http://mp3songs.alarab.com/اغاني_فلسطينية.html" class="t_name" title="استماع تحميل اغاني فلسطينية ">اغاني فلسطينية</a></li><li><a href="http://mp3songs.alarab.com/اغاني_كويتية.html" class="t_name" title="استماع تحميل اغاني كويتية ">اغاني كويتية</a></li><li><a href="http://mp3songs.alarab.com/اغاني_لبنانية.html" class="t_name" title="استماع تحميل اغاني لبنانية ">اغاني لبنانية</a></li><li><a href="http://mp3songs.alarab.com/اغاني_لبنانية.html" class="t_name" title="استماع تحميل اغاني لبنانية ">اغاني لبنانية</a></li><li><a href="http://mp3songs.alarab.com/اغاني_مصرية.html" class="t_name" title="استماع تحميل اغاني مصرية ">اغاني مصرية</a></li>			<li class="heading_one"><a href="http://mp31.alarab.com/lyrics/1">كلمات الأغاني</a></li>
							<li><i class="fa fa-chevron-left"></i><A title="اغاني كاريوكي" href="http://mp3songs.alarab.com/music_genre/aghani-karaoke-mp3.html">اغاني كاريوكي</a></li>
							<li><i class="fa fa-chevron-left"></i><A title="اغاني اعياد ميلاد" href="http://mp3songs.alarab.com/music_genre/aghani-birthday-mp3.html">اغاني اعياد ميلاد</a></li>
							<li><i class="fa fa-chevron-left"></i><A title="اغاني شعبية" href="http://mp3songs.alarab.com/music_genre/aghani-chaabia-mp3.html">اغاني شعبية</a></li>
							<li><i class="fa fa-chevron-left"></i><A title="اغاني غزل" href="http://mp3songs.alarab.com/music_genre/aghani-ghazal-mp3.html">اغاني غزل</a></li>
							<li><i class="fa fa-chevron-left"></i><A title="اغاني اشعار" href="http://mp3songs.alarab.com/music_genre/aghani-ashaar-mp3.html">اغاني اشعار</a></li>
						</ul>
		</div>			
		<div class="footer_box">
			<h5>افلام ومسلسلات</h5>
			<ul>
			<li class="heading_one" id="dc15"><a href="#" >افلام</a></li><li  id="d1"><a title=" اكبر مكتبة عربية تضم باقة من اروع افلام البوكس اوفس" href="http://tv.alarab.com/view-1/افلام-عربية" >افلام عربية</a></li><li  id="d297"><a title=" افلام , افلام هندية , تحميل افلام هندية , افلام" href="http://tv.alarab.com/view-297/افلام-هندية" >افلام هندية</a></li><li  id="d295"><a title=" مشاهدة وتحميل جميع افلام كرتون وافلام الأنمي كارتون أون لاين" href="http://tv.alarab.com/view-295/افلام-كرتون" >افلام كرتون</a></li><li  id="d5553"><a title=" أفلام أجنبي اون لاين مترجمة مشاهدة افلام اجنبية مباشرة مشاهدة" href="http://tv.alarab.com/view-5553/افلام-اجنبية" >افلام اجنبية</a></li><li  id="d6181"><a title=" افلام الزمن الاصيل الابيض والاسود افلام زمان" href="http://tv.alarab.com/view-6181/افلام-مصرية-قديمة" >افلام مصرية قديمة</a></li><li  id="d313"><a title=" أشهر المسرحيات العربية لملوك المسرح دريد لحام، عادل أمام، فيروز،" href="http://tv.alarab.com/view-313/مسرحيات" >مسرحيات</a></li><li class="heading_one" id="dc313"><a href="#" >مسلسلات</a></li><li  id="d1951"><a title=" مسلسلات اجنبية ومكسيكية مترجمة ومدبلجة" href="http://tv.alarab.com/view-1951/مسلسلات-اجنبية" >مسلسلات اجنبية</a></li><li  id="d299"><a title=" مكتبة مسلسلات جديدة ومتنوعة للمسللات التركية بمشاهدة مباشرة و تحميل" href="http://tv.alarab.com/view-299/مسلسلات-تركية" >مسلسلات تركية</a></li><li  id="d8"><a title=" لنهائية لمسلسلات رمضان 2017 وقنوات عرض المسلسلات
راس الغول محمود عبدالعزيز" href="http://tv.alarab.com/view-8/مسلسلات-عربية" >مسلسلات عربية</a></li><li  id="d"><a title="" href="http://tv.alarab.com/view-/" ></a></li><li  id="d4"><a title=" مكتبة باقوى مسلسلات الكارتون، الرسوم المتحركة اونلاين، تحميل ومشاهدة مباشرة" href="http://tv.alarab.com/view-4/مسلسلات-كرتون" >مسلسلات كرتون</a></li><li class="heading_one" id="dc4"><a href="#" >مقاطع فيديو</a></li><li  id="d309"><a title=" قسم متخصص في المقاطع المظحكه مقاطع فكاهيه رائعه فديو مضحك" href="http://tv.alarab.com/view-309/مقاطع-مضحكة" >مقاطع مضحكة</a></li><li  id="d10"><a title=" تحميل ومشاهدة كليبات فيديو كليب عربي اجنبيى اونلاين" href="http://tv.alarab.com/view-10/فيديو-كليب" >فيديو كليب</a></li><li  id="d311"><a title=" برامج تلفزيون منوعة، مشاهدة مباشرة، اونلاين على موقع العرب، تسجيلات" href="http://tv.alarab.com/view-311/برامج-تلفزيون" >برامج تلفزيون</a></li><li  id="d"><a title="" href="http://tv.alarab.com/view-/" ></a></li>			</ul>
		</div>	
			<div class="footer_box">
			<h5>دراما رمضان 2017</h5>
			<ul>
							<li><a href="http://tv.alarab.com/series-6694_صيف-بارد">صيف بارد</a></li>
							<li><a href="http://tv.alarab.com/series-6693_أنا-شهيرة-أنا-الخائن-2">أنا شهيرة أنا الخائن 2</a></li>
							<li><a href="http://tv.alarab.com/series-6692_طلعت-روحي">طلعت روحي</a></li>
							<li><a href="http://tv.alarab.com/series-6689_هواجس-عابرة">هواجس عابرة</a></li>
							<li><a href="http://tv.alarab.com/series-6688_سابع-جار">سابع جار</a></li>
							<li><a href="http://tv.alarab.com/series-6687_البيت-الكبير">البيت الكبير</a></li>
							<li><a href="http://tv.alarab.com/series-6686_كأنه-إمبارح">كأنه إمبارح</a></li>
							<li><a href="http://tv.alarab.com/series-6682_الدولي">الدولي</a></li>
							<li><a href="http://tv.alarab.com/series-6676_كلّ-الحبّ-كلّ-الغرام">كلّ الحبّ كلّ الغرام</a></li>
							<li><a href="http://tv.alarab.com/series-6673_أماني-العمر">أماني العمر</a></li>
							<li><a href="http://tv.alarab.com/series-6672_الغريب">الغريب</a></li>
							<li><a href="http://tv.alarab.com/series-6671_أبناء-القلعة">أبناء القلعة</a></li>
							<li><a href="http://tv.alarab.com/series-6669_أبو-العروسة">أبو العروسة</a></li>
							<li><a href="http://tv.alarab.com/series-6668_الكبريت-الأحمر-2">الكبريت الأحمر 2</a></li>
							<li><a href="http://tv.alarab.com/series-6667_أنا-شهيرة-أنا-الخائن">أنا شهيرة أنا الخائن</a></li>
						<li class="heading_one"><a href="http://tv.alarab.com/view-8/%D9%85%D8%B3%D9%84%D8%B3%D9%84%D8%A7%D8%AA-%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9">مسلسلات رمضان 2017</a></li>
			<li ><a title="" href="http://tv.alarab.com/ramadan2017/مصرية"   >الدراما المصرية رمضان</a></li>
			<li ><a title="" href="http://tv.alarab.com/ramadan2017/سورية"   >الدراما السورية رمضان</a></li>
			<li ><a title="" href="http://tv.alarab.com/ramadan2017/خليجية"   >الدراما الخليجية رمضان</a></li>
			
			</ul>
		</div>	
			<div class="footer_box" style="width:13.8%;border-left:0;margin-left:0">
			<h5>ابراج 2017</h5>
			<ul>
							<li><a href="http://abraj.alarab.com//توقعات_برج_الحمل-2271.html">برج الحمل</a></li>
							<li><a href="http://abraj.alarab.com//توقعات_برج_الثور-2273.html">برج الثور</a></li>
							<li><a href="http://abraj.alarab.com//توقعات_برج_الجوزاء-2295.html">برج الجوزاء</a></li>
							<li><a href="http://abraj.alarab.com//توقعات_برج_السرطان-2275.html">برج السرطان</a></li>
							<li><a href="http://abraj.alarab.com//توقعات_برج_الاسد-2279.html">برج الاسد</a></li>
							<li><a href="http://abraj.alarab.com//توقعات_برج_العذراء-2277.html">برج العذراء</a></li>
							<li><a href="http://abraj.alarab.com//توقعات_برج_الميزان-2283.html">برج الميزان</a></li>
							<li><a href="http://abraj.alarab.com//توقعات_برج_العقرب-2281.html">برج العقرب</a></li>
							<li><a href="http://abraj.alarab.com//توقعات_برج_القوس-2287.html">برج القوس</a></li>
							<li><a href="http://abraj.alarab.com//توقعات_برج_الجدي-2285.html">برج الجدي</a></li>
							<li><a href="http://abraj.alarab.com//توقعات_برج_الدلو-2291.html">برج الدلو</a></li>
							<li><a href="http://abraj.alarab.com//توقعات_برج_الحوت-2289.html">برج الحوت</a></li>
						<li class="heading_one"><a href="http://abraj.alarab.com/10-%D8%AD%D8%B8%D9%83_%D8%A7%D9%84%D9%8A%D9%88%D9%85_%D8%A7%D9%84%D8%A3%D8%A8%D8%B1%D8%A7%D8%AC_%D8%A7%D9%84%D9%8A%D9%88%D9%85.view">حظك اليوم</a></li>
			<li ><a title="" href="http://abraj.alarab.com/10-%D8%AD%D8%B8%D9%83_%D8%A7%D9%84%D9%8A%D9%88%D9%85_%D8%A7%D9%84%D8%A3%D8%A8%D8%B1%D8%A7%D8%AC_%D8%A7%D9%84%D9%8A%D9%88%D9%85.view"   >ابراج اليوم</a></li>
			<li class="noborder"><br><a href=""><img src="http://kul.alarab.com/logos/1.jpg" /></a><div style="clear:both"></div><br>04-6558000<br>alarab@alarab.net<br></li>
			
			</ul>
		</div>	
		<div class="apps_and_social"><a href="https://itunes.apple.com/il/app/alarab/id521989728?mt=8"><img src="http://images.alarab.com/data/apstore.jpg" alt="alarab"/></a><a href="https://play.google.com/store/apps/details?id=com.jacket.alarab&hl=en"><img src="http://images.alarab.com/data/gplay.jpg" alt="alarab"/></a></div>		
	</div>

<style>
@import url(http://fonts.googleapis.com/earlyaccess/droidarabickufi.css);
body {direction:rtl;text-align:right}
.apps_and_social {width:100%;display:inline-block;margin-top:0.5%;border-top:1px #DDDDDE solid;padding-top:5px;}
.apps_and_social a {margin-left:15px;float:right}
.general_footer {width:99%;display:inline-block;margin:0.5%;border-top:1px #879CA7 solid;margin-top:8px;padding-bottom:8px}
.footer_box {width:15.5%;display:inline-block;float:right;padding-left:0.5%;border-left:1px #DDDDDE solid;margin-left:1%}
.footer_box h5{width:auto;margin:0;padding:0;color:#8696A4;font-family: "Droid Arabic Kufi",serif;display:inline-block;float:right;font-size:16px;border-bottom:1px #E22121 solid;padding-bottom:1px;margin-bottom:5px;}
.footer_box ul{width:100%;margin:0;display:inline-block;padding:0;float:right}
.footer_box li{display:inline-block;width:100%;padding:0;padding-top:1px;padding-bottom:2px;}
.footer_box li.heading_one{background:#FFF}
.footer_box li.noborder{text-align:left;color:#4F72A1;font-family:tahoma;font-size:12px;}
.footer_box li.noborder a{border-bottom:0;}
.footer_box li.noborder a img{border-bottom:0;width:100%}
.footer_box li.heading_one a{font-weight:bold;border-bottom:1px #E22121 solid;font-family: "Droid Arabic Kufi";margin-top:9px;margin-bottom:5px;color:#8696A4}nav#menu li.heading_one i{color:#B81B24}
.footer_box li a {float:right;text-decoration:none;font:12px/1.4em Tahoma;color:#105CB7;border-bottom:1px #75ABEA solid;padding-bottom:1px }
.footer_box li i{float:right;color:#647688}

</style>	
	<div id="bottom-footer">
<p style="text-align:left;font-size:10px;">&copy; 2015 <a href="https://www.facebook.com/sulieman.nimer">Sulieman Nimer</a> All Rights Reserved</p>
</div>
</div>
</div>
</body>

</html>
<!-- pagecache/cache/85/851/850512.cache -->		