<!DOCTYPE html>
<html>
<head>
<title>يوم دراسي ناجح ومتميز لقسم الرياضة بلدية عرابة  | أخبار موقع العرب</title><meta name="apple-itunes-app" content="app-id=521989728">
<meta name="keywords" content="الرياضة بلدية, بلدية عرابة, لقسم الرياضة, ومتميز لقسم, دراسي ناجح, ناجح ومتميز, يوم دراسي" />
<meta name="news_keywords" content="الرياضة بلدية, بلدية عرابة, لقسم الرياضة, ومتميز لقسم, دراسي ناجح, ناجح ومتميز, يوم دراسي" />
<meta name="description" content="يوم دراسي ناجح ومتميز لقسم الرياضة بلدية عرابة " />
<meta name="rating" content="general" />
<meta name="author" content="موقع العرب " />
<meta name="copyright" content="موقع العرب" />
<meta name="published" content="2018-01-07 22:10:59" />
<meta itemprop="name" content="يوم دراسي ناجح ومتميز لقسم الرياضة بلدية عرابة " />
<meta itemprop="description" content="ضمن برنامج بلدية عرابة قسم الرياضة وجمعية هبوعيل لتطوير الرياضة أقيم يوم دراسي في موضوع التنمية البشرية وكذلك لتكريم اللاعبين والأهالي المتميزون في نتائجهم وعطائهم على مدار السنة.
" />
<meta itemprop="image" content="http://images.alarab.com/data/news//2018/01/07/20180107221302.jpg" />
<meta itemprop="url" content="http://www.alarab.com/Article/841058" />
<meta http-equiv="cache-control" content="public" />
<meta property="og:title" content="يوم دراسي ناجح ومتميز لقسم الرياضة بلدية عرابة " />
<meta property="og:image" content="http://images.alarab.com/data/news//2018/01/07/20180107221302.jpg" /> 
<meta property="og:url" content="http://www.alarab.com/Article/841058" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="تلفزيون العرب" />
<meta property="og:description" content="" />
<meta property="og:locale" content="ar_AR" />
<meta name="news_keywords" content="الرياضة بلدية, بلدية عرابة, لقسم الرياضة, ومتميز لقسم, دراسي ناجح, ناجح ومتميز, يوم دراسي">
<meta name="standout"
content="http://www.alarab.com/Article/841058"/>
<link rel="stylesheet" href="/font-awesome/css/font-awesome.min.css">
<link rel="image_src" href="http://images.alarab.com/data/news//2018/01/07/20180107221302.jpg" />
<link rel="canonical" href="http://www.alarab.com/Article/841058" />
<link rel="alternate" type="application/rss+xml" href="http://www.alarab.com/feed.php" title="RSS feed for alarab.com" />
<meta name="author" content="Sulieman Nimer" />
<link rel='stylesheet'  href='/css/totalwidget_Techandallcom.css' type='text/css' media='screen' />
<meta property="fb:app_id" content="398077397009554"/>
<meta property="fb:admins" content="100004923462328,100000738818278"/>
<meta property="article:published_time" content="2018-01-07 22:10:59" />
<meta property="article:modified_time" content="2018-01-07 22:13:29" />
<meta property="article:author" content="https://www.facebook.com/www.alarab.net" />
<meta property="article:publisher" content="https://www.facebook.com/www.alarab.net" />
	<meta name="dc.language" content="ar" />
	<meta name="dc.publisher" content="العرب" />
	<meta name="dc.identifier" content="http://www.alarab.com/" />
 <!--[if lt IE 9]><script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="stylesheet" type="text/css" href="http://www.alarab.com/css/main.css" />
<script src="http://code.jquery.com/jquery-1.10.2.min.js" type="text/javascript"></script>
	<script src='/libs/jquery/jquery2.js'></script>
	<script src='/libs/jquery/jquery-migrate.js'></script>
	<link rel='stylesheet' href='/dist/css/justifiedGallery.css' type='text/css' media='all' />
	<script src='/src/js/justifiedGallery.js'></script>
	<link rel='stylesheet' href='/libs/jquery-colorbox/colorbox.css' type='text/css' media='screen' />
	<script src='/libs/jquery-colorbox/jquery.colorbox-min.js'></script>
	<script>
		$(document).ready(function () {
			$(".colorboxEx").each(function (i, el) {
				$(el).justifiedGallery({rel: 'gal' + i}).on('jg.complete', function () {
					$(this).find('a').colorbox({
						maxWidth : '80%',
						maxHeight : '80%',
						opacity : 0.8,
						transition : 'elastic',
						current : ''
					});
				});
			});
		});
		$(document).ready(function() {

    $(".homepage").on("click", function(event){
       document.body.style.behavior='url(#default#homepage)';
       document.body.setHomePage('http://www.alarab.com');

    });
});
	</script>	
<script type="text/javascript">
  $(document).ready(function() { 
  $('#incfont').click(function(){    
        curSize= parseInt($('.mainsection .center ').css('font-size')) + 2;
  if(curSize<=20)
        $('.mainsection .center ').css('font-size', curSize);
		return false;
        });  
  $('#decfont').click(function(){    
        curSize= parseInt($('.mainsection .center ').css('font-size')) - 2;
  if(curSize>=12)
        $('.mainsection .center ').css('font-size', curSize);
		return false;
        }); 
 });
</script>

<script type="text/javascript">
$(function(){
	$(".contrall").click(scroll_it);
	$(".comment").click(show_comm);
	function scroll_it() {
	var commentid=$(this).attr("rel");
		$(".submitcomment").slideUp(500);
		$("#"+commentid).slideDown(200);

	return false;
}
	function show_comm() {
	var com=$(this).attr("rel");
	alert(com);
		$(".comment").slideUp(500);
		$("#"+com).slideDown(200);

	return false;
}
});
$(document).ready(function(){
	$('#comments').load('http://www.alarab.com/comments.php?newsid=841058&rnd=647625331');
});
<!--
function popup(mylink, widthv,heightv,windowname)
{
 params  = 'width='+widthv;
 params += ', height='+heightv;
 params += ', top=50, left=50'
 params += ', fullscreen=no';
 params += ', fullscreen=no';
 
if (! window.focus)return true;
var href;
if (typeof(mylink) == 'string')
   href=mylink;
else
   href=mylink.href;
window.open(href, '', params);
}
//-->
</script><link rel="alternate" media="only screen and (max-width: 640px)"href="http://m.alarab.com/Article/841058" >
<script language="JavaScript">
/*
$(document).ready(function () {

	if (!readCookie("extazy123ssl")) {
		CnewCookie("extazy123ss","1",1);
		setTimeout("closeIframe()", 5000);
		$('.mySWFBackground').css({position:'absolute'});
		$('.mySWFBackground').show();
		$('.pusher').show();
		$('.wrap').hide();
		$('#FloatBanner').hide();
		$('#FloatBanner2').hide();
	}
});

function closeIframe() {
		$('.mySWFBackground').hide();
		$('.wrap').show();
		$('#FloatBanner').show();
		$('#FloatBanner2').show();
}
function closeBanner() {
		$('.mySWFBackground').hide();
		$('.wrap').show();
		$('#FloatBanner').show();
		$('#FloatBanner2').show();
}
function CnewCookie(name,value,days) {
        if (days) {
                var date = new Date();
                date.setTime(date.getTime()+(60*15*1000));
                var expires = "; expires="+date.toGMTString();
        }
        else var expires = "";
        document.cookie = name+"="+value+expires+"; path=/";
}

function readCookie(name) {
        var cName = name + "=";
        var ca = document.cookie.split(';');
        for(var i=0;i < ca.length;i++) {
                var c = ca[i];
                while (c.charAt(0)==' ') c = c.substring(1,c.length);
                if (c.indexOf(cName) == 0) return c.substring(cName.length,c.length);
        }
        return null;
}

function removeCookie(name) {
        CnewCookie(name,"",-1);
}

*/
</script>
<script language="JavaScript">
/*
$(document).ready(function () {
	$("#alarabHatBanner").show();
	$("#wrap").css("padding-top","190px");
	if (!readCookie("ddxjhdksajhdioefd")) {
		CnewCookie("ddxjhdksajhdioebss","1",1);
		setTimeout("closeIframe()", 40000);
		$('#wide_adv').css({position:'absolute'});
		$('#topbanner').hide();
		$('.over_head').hide();
		$('#FloatBanner').hide();
		$('#FloatBanner2 ').hide();
		
	}else{
	
	}
});

function closeIframe() {
$("#wrap").css("padding-top","40px");
	
		$('#alarabHatBanner').hide();
		$('#topbanner').show()
		$('#FloatBanner').show()
		$('.over_head').show()
		$('#FloatBanner2').show()

		
}

function closeBanner() {
	
		
		$('#alarabHatBanner').hide();
		$('#topbanner').show()
		$('.over_head').show()
		$('#FloatBanner').show()
		$('#FloatBanner2').show()

		
}
function CnewCookie(name,value,days) {
        if (days) {
                var date = new Date();
                date.setTime(date.getTime()+(60*1*1000));
                var expires = "; expires="+date.toGMTString();
        }
        else var expires = "";
        document.cookie = name+"="+value+expires+"; path=/";
}

function readCookie(name) {
        var cName = name + "=";
        var ca = document.cookie.split(';');
        for(var i=0;i < ca.length;i++) {
                var c = ca[i];
                while (c.charAt(0)==' ') c = c.substring(1,c.length);
                if (c.indexOf(cName) == 0) return c.substring(cName.length,c.length);
        }
        return null;
}

function removeCookie(name) {
        CnewCookie(name,"",-1);
}
*/
</script>
</head>

<body>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&appId=398077397009554&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="FloatBanner" style="z-index:900">
<a href="javascript: void(0)" onclick='$("#FloatBanner").hide();' style="float:left;width:100%;background:#ca2828;color:#FFF;display:inline-block;padding-top:3px;padding-bottom:3px;text-align:center;font-weight:bold;width:100px;float:left">
اغلاق
</a>
<div style="clear:both"></div>
<iframe style='float:left' src='http://www.alarab.com/banners/sideadvTMP.php' frameborder='0' scrolling='no' width='120' height='600'></iframe></div>
<div id="FloatBanner2" style="z-index:900;width:110px">
<a href="javascript: void(0)" onclick='$("#FloatBanner2").hide();' style="float:right;width:100%;background:#ca2828;color:#FFF;display:inline-block;padding-top:3px;padding-bottom:3px;text-align:center;font-weight:bold;width:100px;">
اغلاق
</a>
<div style="clear:both"></div>
<iframe style='float:left' src='http://openx.alarab.com/www/delivery/afr.php?zoneid=102&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='120' height='600'></iframe></div>



<div class="wrap">
<div class="section">
	<div class="headbanner">
	<center><iframe id='a9487a90' name='a9487a90' src='http://openx.alarab.com/www/delivery/afr.php?zoneid=92&amp;cb=3208184' frameborder='0' scrolling='no' width='878' height='135'><a href='http://openx1.alarab.com/www/delivery/ck.php?n=a2188f7e&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx1.alarab.com/www/delivery/avw.php?zoneid=92&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2188f7e' border='0' alt='' /></a></iframe></center>
	</div>
		
<div class="header">
<div id="logo">
	<a href="http://www.alarab.net" alt="اخبار موقع العرب" ><img src="/images/article/logo.png" /></a>
	<a href="http://www.alarab.net/" class="homepage">صفحة البداية </a>
	<a href="http://adv.alarab.net/sult/5/2/mobile/" alt="alarab apps" target="_blank"><img src="/images/article/napps.png" /></a>
</div>
<style>

.erea {
margin:0;
padding:0;
display:inline-block;
/*background:url(/e2012.gif);*/
background:url(/erea.jpg);
background:#EAEAEA;
padding:1px;
padding-bottom:5px ;
border-bottom:3px #FE0000 solid;
border-top:3px #FE0000 solid;
}
.erea li{

    border-bottom: 2px solid #FFF;
    border-left: 1px solid #FFF;
    display: inline-block;
    float: right;
    font-size: 11px;
    font-weight: normal;
    margin: 0;
    padding: 5px 0;
    width: 97px;

}
.erea li a {
display:inline-block;
float:right;
color:#000;
width:100%;
text-align:center;
font-family:tahoma;
font-size:11px;
}
.erea li.noborder {
border-bottom:0
}
.erea li:hover  {
background:#FFF
}
</style>
<div id="menu">
	<ul class="submenu">
	<li><a href="/1/">أخبار</a></li>
	<li class="large"><a href="/3/">رياضة وشباب</a></li>
	<li><a href="/4/" class="purple">مشاهير</a></li>
	<li><a href="/11/">مطبخ</a></li>
	<li class="large"><a href="/14/">شباب وصبايا</a></li>
	
	<li class="large"><a href="/138/">حياتنا الزوجية</a></li>
	<li><a href="/172/">مجتمع</a></li>
	<li class="large"><a href="/211/">مدارس</a></li>

	</ul>
	
	<form method="get" id="search" action="http://www.alarab.net/tag_search.php">
	<div class="text">ابحث في موقع العرب</div>
	  <input type="text" class="search" value="كلمة البحث..." onblur="if(this.value == '') { this.value = 'كلمة البحث...'; }" onfocus="if(this.value == 'كلمة البحث...') { this.value = ''; }" name="tag">
	  <button type="submit" name="stags">Submit</button>
	</form>
	<div class="page_socials">
		<a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.alarab.net%2FArticle%2F841058" class="share-btn" target="_blank">
		  <span class="share-btn-action share-btn-tweet">Tweet</span>
		  <span class="share-btn-count"></span>
		</a>

		<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.alarab.net%2FArticle%2F841058" class="share-btn" target="_blank">
		  <span class="share-btn-action share-btn-like">Like</span>
		  <span class="share-btn-count"></span>
		</a>
		<a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.alarab.net%2FArticle%2F841058" class="share-btn" target="_blank">
		  <span class="share-btn-action share-btn-plus">+1</span>
		  <span class="share-btn-count"></span>
		</a>	
		
		<a href="http://abraj.alarab.net/" target="_blank" class="headbuttons"><img src="/images/article/scope.png" /></a>
		<a href="http://tv1.alarab.com/view-5807/%D8%AA%D9%84%D9%81%D8%B2%D9%8A%D9%88%D9%86-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8" class="headbuttons" target="_blank" ><img src="/images/article/arabtv.png" /></a>
		<a href="http://mp31.alarab.net/" class="headbuttons" target="_blank" ><img src="/images/article/mp3.png" /></a>
		<a href="http://lady.alarab.net/" class="headbuttons" target="_blank" ><img src="/images/article/lady.png" /></a>
		<a href="http://kul.alarab.net/" class="headbuttons" target="_blank" ><img src="/images/article/kul_alarab.png" /></a>
	</div>
	<div class="addones">
	<a href="http://www.alarab.net/1.html" title="اخبار الناصرة">اخبار الناصرة</a><a href="http://abraj.alarab.net/" title="abraj 2014">abraj 2014</a><a href="http://mp31.alarab.net/singer-1466-%D8%AC%D9%85%D9%8A%D8%B9_%D8%A7%D8%BA%D8%A7%D9%86%D9%8A_%D9%88%D8%A7%D9%84%D8%A8%D9%88%D9%85%D8%A7%D8%AA_%D9%85%D8%AD%D9%85%D8%AF_%D8%B9%D8%B3%D8%A7%D9%81.html" title="محمد عساف mp3">محمد عساف mp3</a><a href="http://tv1.alarab.net/v68405-_%D9%81%D9%8A%D9%84%D9%85_%D8%A7%D9%84%D8%AC%D8%B2%D9%8A%D8%B1%D8%A9_2_%D9%85%D8%B5%D8%B1%D9%8A_%D8%A7%D9%83%D8%B4%D9%86_22014" title="الجزيرة 2">الجزيرة 2</a><a href="http://mp31.alarab.net" title="تحميل اغاني">تحميل اغاني</a><a href=" http://tv1.alarab.net/view-299/%D9%85%D8%B3%D9%84%D8%B3%D9%84%D8%A7%D8%AA-%D8%AA%D8%B1%D9%83%D9%8A%D8%A9" title="مشاهدة مسلسلات اون لاين">مشاهدة مسلسلات اون لاين</a><a href="http://tv1.alarab.net/view-299/%D9%85%D8%B3%D9%84%D8%B3%D9%84%D8%A7%D8%AA-%D8%AA%D8%B1%D9%83%D9%8A%D8%A9 " title="مسلسلات تركيه مدبلجه">مسلسلات تركيه مدبلجه</a><a href=" http://tv1.alarab.net/series-5925_%D8%A7%D9%84%D8%A3%D9%85%D8%A7%D9%86%D8%A9" title="الامانة">الامانة</a>	</div>
	
</div>


	
</div>


<ul class="erea">
<li  ><a href='/1.html' title="اخبار الناصرة - عين ماهل - يافه - عيلوط - المشهد - الرينة - كفر كنا " >الناصرة والقضاء </a></li>
<li  ><a href='/2.html' title="اخبار شفاعمرو - كفرمندا - بئر المكسور - الزرازير - الكعبية - الحجاجرة - عبلين - طمرة - الخوالد - راس علي" >شفاعمرو والقضاء</a></li>
<li  ><a href='/261.html' title="اخبار طرعان - رمانة - البعينة نجيدات - عيلبون - المغار" >المغار والقضاء</a></li>
<li  ><a href='/260.html' title="اخبار عرابة - دير حنا - سخنين - وادي سلامة - كوكب ابو الهيجا" >سخنين والمنطقة</a></li>
<li  ><a href='/16.html' title="اخبار الرامة - نحف - الجش - حرفيش - ساجور - عين الاسد - راس العين" >الرامة والمنطقة</a></li>
<li  ><a href='/6.html' title="اخبار دير الاسد - مجد الكروم - البعنة - نحف - كرميئيل" >الشاغور</a></li>
<li  ><a href='/5.html' title="اخبار عكا - الجديدة المكر - شعب - كابول - المزرعة" >عكا والمنطقة</a></li>
<li  ><a href='/8.html' title="اخبار كفرياسيف - جولس - يركا - الشيخ دنون" >كفرياسيف والقضاء</a></li>
<li  ><a href='/267.html' title="اخبار ترشيحا - معليا - فسوطة - كفر سميع - كسرى - طوبا الزنغرية - البقيعة - بيت جن - عكبرة - يانوح - جت" >الجليل الاعلى</a></li>
<li  style='border-left:0;width:96px'><a href='/257.html' title="اخبار حيفا - دالية الكرمل - الفرديس - جسر الزرقا - عسفيا - ابطن - الكرايوت" >حيفا والمنطقة </a></li>
<li  class='noborder'  ><a href='/12.html' title="اخبار يافا - اللد- الرملة
" >مدن الساحل</a></li>
<li  class='noborder'  ><a href='/263.html' title="اخبار طمرة الزعبية - اكسال - دبورية - عرب الشبلي -  ام الغنم -  كفر مصر - الطيبة الزعبية -  نين -  الدحي -  سولم - الناعورة" >قرى المرج</a></li>
<li  class='noborder'  ><a href='/4.html' title="اخبار بير السكة - زيمر - باقة الغربية - جت - ام القطف - ميسر - يما - مرجة - ابثان - زيتا" >المثلث الشمالي</a></li>
<li  class='noborder'  ><a href='/14.html' title="اخبار ام الفحم - زلفة - مصمص - عارة - عرعرة - كفر قرع - عين السهلة - ام الريحان - وادي القطف - العريان - برطعة - المشيرفة - بياضة - سالم" >وادي عارة</a></li>
<li  class='noborder'  ><a href='/259.html' title="اخبار كفر برا - الطيرة - قلنسوة - كفر قاسم - جلجولية - الطيبة" >المثلث الجنوبي</a></li>
<li  class='noborder'  ><a href='/13.html' title="اخبار جميع القرى الجنوبية - بئر السبع " >النقب</a></li>
<li  class='noborder'  ><a href='/15.html' title="اخبار القدس - بيت صفافا - العيسوية - شعفاط - سلوان - ابو غوش - الرام" >القدس والقضاء </a></li>
<li  class='noborder'  ><a href='/266.html' title="اخبار مجدل شمس - مسعدة - عين قنية - الغجر" >منطقة الجولان</a></li>
<li  class='noborder'  ><a href='/262.html' title="اخبار الضفة الغربية - رام الله - بيت لحم - اريحا - الخليل - طول كرم - جنين - نابلس" >الضفة الغربية</a></li>
<li  class='noborder'  style='border-left:0;width:96px'><a href='/258.html' title="اخبار خان يونس - رفح - غزة - الرمال - العريش" >قطاع غزة</a></li></ul>
	<div class="pagepath">
		<a href="/4349/" id="first" title="السلطات المحلية" >السلطات المحلية</a>		<img src="/images/article/arrow.png" alt="" />
		<a href="/Archive/4351/1" title="اخبار المجالس" >اخبار المجالس</a>		<img src="/images/article/arrow_gry.png" alt="" />		
		<a class="ptitle" href="/Article/841058">يوم دراسي ناجح ومتميز لقسم الرياضة بلدية عرابة </a>
	</div>
	
	<h2>السلطات المحلية</h2>
	<ul class="submenu">
	<li><a href="/Archive/4350/1" title="لقاء رئاسي">لقاء رئاسي</a></li><li><a href="/Archive/4351/1" title="اخبار المجالس">اخبار المجالس</a></li>	</ul>

	<!--
<a href="javascript: void(0)" onclick="closemobium()" class="mobium_close">[X]</a>
<center>
<iframe src="http://openx.alarab.com/www/delivery/afr.php?zoneid=137&amp;cb=INSERT_RANDOM_NUMBER_HERE" id="tripleTag" scrolling="no" name="tripleTag" style="width: 890px; height: 350px; border: 0px;"></iframe>
</center>
-->
<script language="Javascript">
<!--

function closemobium() {
		iframeName="tripleTag";
		url="/non.html";
			 var $iframe = $('#' + iframeName);
				if ( $iframe.length ) {
					$iframe.attr('src',url);   
				
				}
		/*setTimeout("closeIframe()", 15000);*/
		/*$('#wide_adv').css({position:'absolute'});*/
		$('#tripleTag').hide();
		$('.mobium_close').hide();
		
}
-->
</script>
<style>
.mobium_close { background: #fe0000 none repeat scroll 0 0;
    font-size: 15px;
    display: inline-block;
    float: right;
    color: #FFF;
    width: 20px;
    height: 22px;
    margin-bottom: -33px;
    margin-right: -28px;
	padding:5px;
	
	}
</style>
	<div class="mainsection">
		<div class="right">
		<a href="/260.html" class='erea' >سخنين والمنطقة</a>					<img src="http://images.alarab.com/data/news//2018/01/07//170-128/20180107221302.jpg" alt="" class="art_image" />
			<a href="/Article/841058" title="" class="a_main">يوم دراسي ناجح ومتميز لقسم الرياضة بلدية عرابة </a>
					<div class="article_actions">
				<a href="javascript: void(0)" onclick="popup('https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.alarab.com%2FArticle%2F841058','760','700','Print page')" id="facebook">انشر عبر الفيسبوك</a>
				<a href="javascript: void(0)" onclick="popup('http://www.alarab.com/Print/841058','1000','700','Print page')" id="print">طباعة</a>
				<a href="javascript: void(0)" onclick="popup('http://kul.alarab.com/SnFriend/?nID=841058/','515','500','Send to friend')" id="send">ارسل لصديق</a>
				<a href="javascript: void(0)" onclick="popup('http://www.alarab.com/Comments/841058/NewComment','515','580','')" id="comment">انشر تعقيب</a>
			
			</div>
			<!--<a href="http://www.alarab.com/tag/%D9%85%D9%88%D8%A7%D8%AC%D9%87%D8%A9+%D9%85%D8%B9+%D8%A7%D9%84%D8%B9%D8%B1%D8%A8" class="adCube"  ><img src="/alarabads/1.jpg" /></a>
			<a target="_blank" href="http://tv1.alarab.com/series-5940_%D8%AD%D9%88%D8%A7%D8%B1-%D8%A7%D9%84%D8%B3%D8%A7%D8%B9%D8%A9" class="adCube" ><img src="/alarabads/2.jpg" /></a>-->

			
						<a href="http://www.alarab.com/redirect.php?url=http://adv.alarab.com/loadads.php?adid=1759" target="_blank" class="adCube"><img   alt="open advertisement" src="http://images.alarab.com/data/cubes/x64f5cbc8e94799c35b7995dc51489c738148f426.gif"    /> </a>


					
						<a href="http://www.alarab.com/redirect.php?url=http://pub.alarab.com/2018/1/topaz/2/2/3/4/index.html" target="_blank" class="adCube"><img   alt="open advertisement" src="http://images.alarab.com/data/cubes/xfcde7f0e894e3df6bd9e2801d0788c8284f19482.gif"    /> </a>


					
						<a href="http://www.alarab.com/redirect.php?url=http://adv.alarab.com/loadads.php?adid=1756" target="_blank" class="adCube"><img   alt="open advertisement" src="http://images.alarab.com/data/cubes/xc3696e50ab748d411d66e6998f51b91de7581167.gif"    /> </a>


					
						<a href="http://www.alarab.com/redirect.php?url=http://blueskytravel.co.il/" target="_blank" class="adCube"><img   alt="open advertisement" src="http://images.alarab.com/data/cubes/x19b4d7e56f1a577baef7bc421ec62cd20d883983.gif"    /> </a>


					
						<a href="http://www.alarab.com/redirect.php?url=http://c-media.co.il/alarab/t/index.html" target="_blank" class="adCube"><img   alt="open advertisement" src="http://images.alarab.com/data/cubes/x7bd48f8449bf6e772302183a7ee101fb314bb9b7.gif"    /> </a>


					
						<a href="http://www.alarab.com/redirect.php?url=http://pub.alarab.com/2017/12/hrtg/index/index.html" target="_blank" class="adCube"><img   alt="open advertisement" src="http://images.alarab.com/data/cubes/x030bcf37728cac0ec5ea318e36735d8508f0a39d.gif"    /> </a>


					
						<a href="http://www.alarab.com/redirect.php?url=http://adv.alarab.com/loadads.php?adid=24" target="_blank" class="adCube"><img   alt="open advertisement" src="http://images.alarab.com/data/cubes/xcd3e4b7f89f45d734b26cb19bc88397786f521b9.gif"    /> </a>


					
						<a href="http://www.alarab.com/redirect.php?url=http://qattanfoundation.org/sites/default/files/amqf-tor-restocafe.pdf" target="_blank" class="adCube"><img   alt="open advertisement" src="http://images.alarab.com/data/cubes/x710e94b73550e336416d89a0e17e1a98d9508c05.gif"    /> </a>


					
						<a href="http://www.alarab.com/redirect.php?url=http://adv.alarab.com/loadads.php?adid=1738" target="_blank" class="adCube"><img   alt="open advertisement" src="http://images.alarab.com/data/cubes/x6d9102861c1cefa1ccd44a4d9523fb2b6aeb5654.gif"    /> </a>


					
						<a href="http://www.alarab.com/redirect.php?url=http://pub.alarab.com/2017/12/mtlob/index2/index.html" target="_blank" class="adCube"><img   alt="open advertisement" src="http://images.alarab.com/data/cubes/x430326a1583b6708769418ca32061d9f4b1dbd6f.gif"    /> </a>


					
						<a href="http://www.alarab.com/redirect.php?url=http://adv.alarab.com/loadads.php?adid=1742" target="_blank" class="adCube"><img   alt="open advertisement" src="http://images.alarab.com/data/cubes/xf588feee3e67e1a9c9656c388614b046687a317f.gif"    /> </a>


					
						<a href="http://www.alarab.com/redirect.php?url=http://adv.alarab.com/loadads.php?adid=1750" target="_blank" class="adCube"><img   alt="open advertisement" src="http://images.alarab.com/data/cubes/xe8a41e1fcb662fd471ea9c9154ee79a708aab4f6.gif"    /> </a>


					
						<a href="http://www.alarab.com/redirect.php?url=http://pub.alarab.com/2017/11/arabic/index/index.html" target="_blank" class="adCube"><img   alt="open advertisement" src="http://images.alarab.com/data/cubes/x5d93f439087a8beaf19dc6869462b8404d45cae5.gif"    /> </a>


					
						<a href="http://www.alarab.com/redirect.php?url=http://adv.alarab.com/loadads.php?adid=1739" target="_blank" class="adCube"><img   alt="open advertisement" src="http://images.alarab.com/data/cubes/x17cae8fd4908a6963f403379de4e91620dceedcf.gif"    /> </a>


					
						<a href="http://www.alarab.com/redirect.php?url=http://adv.alarab.com/loadads.php?adid=1726" target="_blank" class="adCube"><img   alt="open advertisement" src="http://images.alarab.com/data/cubes/x73e1ebb4cdfb51d0f1391ab71b8b13b0e956a38d.gif"    /> </a>


					
						<a href="http://www.alarab.com/redirect.php?url=http://adv.alarab.com/loadads.php?adid=1685" target="_blank" class="adCube"><img   alt="open advertisement" src="http://images.alarab.com/data/cubes/xb571e542fa736edccd5c30d7928d8921871cd5aa.gif"    /> </a>


					
						<a href="http://www.alarab.com/redirect.php?url=http://adv.alarab.com/loadads.php?adid=1735" target="_blank" class="adCube"><img   alt="open advertisement" src="http://images.alarab.com/data/cubes/xff799095868cd053eb7b3b0190d6365dcac83892.gif"    /> </a>


					
						<a href="http://www.alarab.com/redirect.php?url=http://adv.alarab.com/loadads.php?adid=1687" target="_blank" class="adCube"><img   alt="open advertisement" src="http://images.alarab.com/data/cubes/x91d4bbbb02b263affc0fd3ead7920efe39883ebf.gif"    /> </a>


					
						<a href="http://www.alarab.com/redirect.php?url=http://adv.alarab.com/loadads.php?adid=1684" target="_blank" class="adCube"><img   alt="open advertisement" src="http://images.alarab.com/data/cubes/xff5431048c764a6f39cd6a44f6bcc8fae8bcb07a.gif"    /> </a>


					
						<a href="http://www.alarab.com/redirect.php?url=http://adv.alarab.com/loadads.php?adid=1710" target="_blank" class="adCube"><img   alt="open advertisement" src="http://images.alarab.com/data/cubes/x58a8d2df78f68b89543a6cab97c5c1039f56af2c.gif"    /> </a>


								
		</div>
		<div class="center">
				<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.alarab.com%2FArticle%2F841058" class="share-btn" target="_blank" style="float:right;">
		  <span class="share-btn-action share-btn-like">Like</span>
		  <span class="share-btn-count"></span>
		  
		</a>
		<h1>يوم دراسي ناجح ومتميز لقسم الرياضة بلدية عرابة </h1>
		<div class="cShadow">

<div class="fb-like" style="float:right;width:290px;margin-top:3px;" data-href="http://www.alarab.com/Article/841058" data-width="290" data-layout="standard" data-action="recommend" data-show-faces="false" data-share="true"></div>
		
</div>
<div style="clear:both"></div>
<style>
.cShadow {background:#f5f5f5;padding:5px;width:100%;display:inline-block;border-top:1px #B0CFE2 solid;border-bottom:1px #B0CFE2 solid;}
.controllersbuttons {
display:inline-block;
width:130px;
height:20px;
background:#333;
color:#FFF;
padding:5px;

}
.myButton {
	-moz-box-shadow:inset 0px 1px 0px 0px #ffffff;
	-webkit-box-shadow:inset 0px 1px 0px 0px #ffffff;
	box-shadow:inset 0px 1px 0px 0px #ffffff;
	background:-webkit-gradient(linear, left top, left bottom, color-stop(0.05, #f9f9f9), color-stop(1, #e9e9e9));
	background:-moz-linear-gradient(top, #f9f9f9 5%, #e9e9e9 100%);
	background:-webkit-linear-gradient(top, #f9f9f9 5%, #e9e9e9 100%);
	background:-o-linear-gradient(top, #f9f9f9 5%, #e9e9e9 100%);
	background:-ms-linear-gradient(top, #f9f9f9 5%, #e9e9e9 100%);
	background:linear-gradient(to bottom, #f9f9f9 5%, #e9e9e9 100%);
	filter:progid:DXImageTransform.Microsoft.gradient(startColorstr='#f9f9f9', endColorstr='#e9e9e9',GradientType=0);
	background-color:#f9f9f9;
	-moz-border-radius:3px;
	-webkit-border-radius:3px;
	border-radius:3px;
	border:1px solid #dcdcdc;
	display:inline-block;
	cursor:pointer;
	color:#1F4DB7;
	font-family: "Droid Arabic Kufi",serif;
    font-size: 12px;
	padding:3px 24px;
	text-decoration:none;
	font-weight:bold
}
.myButton:hover {
	background:-webkit-gradient(linear, left top, left bottom, color-stop(0.05, #e9e9e9), color-stop(1, #f9f9f9));
	background:-moz-linear-gradient(top, #e9e9e9 5%, #f9f9f9 100%);
	background:-webkit-linear-gradient(top, #e9e9e9 5%, #f9f9f9 100%);
	background:-o-linear-gradient(top, #e9e9e9 5%, #f9f9f9 100%);
	background:-ms-linear-gradient(top, #e9e9e9 5%, #f9f9f9 100%);
	background:linear-gradient(to bottom, #e9e9e9 5%, #f9f9f9 100%);
	filter:progid:DXImageTransform.Microsoft.gradient(startColorstr='#e9e9e9', endColorstr='#f9f9f9',GradientType=0);
	background-color:#e9e9e9;
}
.myButton:active {
	position:relative;
	top:1px;
}


.next_article {float:left}
.prev_article {float:right}
</style>
			<h5><p style="text-align: justify;"><strong><span style="text-align: justify;">شارك في البرنامج 75 معلم تربية بدنية ومدرب يعملون ضمن برنامج الفرق والمشاريع الرياضية المختلفة في بلدية عرابة</span></strong></p>
</h5>
 <!-- allmuze plugin for Alarab website -->        
<script src="https://static.allmuze.com/js/components.js" data-source="allmuze"></script> 

<div data-type="muze-sticky" data-publisher="579618944d5df7550a95629c" data-autoplay="false" data-sticky="true"></div> 
			
			
			<div class="text_ads">
				<a href="/Article/"  class="ad_title"><img src="/adp.png" style="margin-left:10px;"/></a>
				<span class="ad_desc"></span>
			</div>
<style>
.text_ads {
width:507px;
padding:5px;
border:1px #F6E19B solid;
display:inline-block;
margin-bottom:8px;
}
.ad_title {
font-family:"Droid Arabic Kufi",serif;
font-size:15px;
font-weight:bold;
display:inline-block;
width:100%;	
color:#006621;
text-decoration:none
}
.ad_desc {
font-family:arial;
font-size:11pt;
font-weight:bold;
display:inline-block;
width:100%;	
color:#595E6E
}

</style>			

			<div class="info"><span>من: محاسن ناصر - مراسل موقع العرب وصحيفة كل العرب</span> <br/> نشر: 2018-01-07 22:13:29			<a href="#" id="incfont" class="fontsize">A</a>
			<a href="#" id="decfont"  class="fontsize" style="font-size:8px;padding-top:6px;height:13px;">A</a>
			
			</div>
			
<center>

			<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/www.alarab.net/&amp;width=535&amp;colorscheme=light&amp;show_faces=false&amp;border_color&amp;stream=false&amp;header=false&amp;height=62" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:519px; height:62px;" allowTransparency="true"></iframe>

<p style="text-align: justify;">ضمن برنامج بلدية عرابة قسم الرياضة وجمعية هبوعيل لتطوير الرياضة أقيم  يوم دراسي في موضوع التنمية البشرية وكذلك لتكريم اللاعبين والأهالي المتميزون في نتائجهم وعطائهم على مدار السنة.</p>
<p style="text-align: justify;"><img src="http://images.alarab.com/data/news/2018/01/07/841058/20180107221149newname_00011156.jpg" style="text-align: start;" alt="" /></p>
<p style="text-align: justify;">شارك في البرنامج 75 معلم تربية بدنية ومدرب يعملون ضمن برنامج الفرق والمشاريع الرياضية المختلفة في بلدية عرابة قسم الرياضة والنوادي الرياضية المدرسية والجمعيات المختلفة في مجال الرياضة من القطاع العام والخاص وذلك بحضور كل من السادة،علي عاصله رئيس البلدية،حسين الصح الحج عضو البلدية رئيس لجنة الرياضة،محمد نصار مدير قسم الرياضة،حاتم ياسين المدير العام للبلدية،حسن بدارنه مسؤول الأمن والأمان في البلدية ومشاركة 75 مدرب ومدربة في جميع فروع الرياضة المختلفة من القطاع العام والخاص من خلال عرافة ً متميزة للبرنامج من قبل المعلمة ومركزة مشروع رياضةً من أجل الحياة نعمة علي وزملاءها وزميلاتها من المدربات والمدربين اللذين عملوا معاً من أجل إنجاح برنامج اليوم الدراسي.<br />
أفتتح البرنامج من قبل مدير قسم الرياضة واللذي أكد أن قسم الرياضة يعمل من خلال برنامج وتخطيط رياضي مستقبلي حتى سنة 2040 نعمل من خلاله على تطوير البنى التحتيه من ملاعب وقاعات رياضية وأجهزة متطوره لصالح الفرق والنوادي الرياضية بدعم من وزارة الرياضة،التوتو وبلدية عرابة إضافةً إلى تنظيم الأيام الدراسية لهدف دعم شخصية ومعرفة وإدراك المدربين لقدراتهم من أجل الوصول إلى النجومية والتميز من خلال دورات الإستكمال في موضوع التنمية البشرية ومواضيع خلاقةً أخرى.<br />
تلاه رئيس البلدية علي عاصله واللذي عدد الإنجازات اللتي تم تحقيقها لصالح الفرق الرياضية والنوادي الرياضية من تحصيل الميزانيات لبناء الملاعب والقاعات الرياضية وشراء وتجهيز غرفة اللياقة البدنية الحديثة لصالح طلاب مدرسة إبن خلدون وفرق هبوعيل الرياضية.<br />
أما فقرة تكريم الأبطال والأهالي المتميزون فكانت على النحو التالي:<br />
تكريم الملاكم البطل من نوادي الكفوف الذهبية عرابة أحمد النحلة نصار،على تميزه وفوزه  ببطولات محلية ودولية.<br />
تكريم المدرب البطل من نوادي الكفوف الذهبية عرابة معتصم بدارنه،لتميزه على المستوى المحلي والدولي.<br />
تكريم السيد سعيد خليل عوض نصار،على تميزه ومرافقته لفرق كرة القدم النسائية على مدار الموسم الرياضي.<br />
تكريم السيد رامي محمد البطاطا،على تميزه ومرافقته لفرق كرة الطائرة على مدار الموسم الرياضي.<br />
تكريم السيدة ختام سعده على تميزها ومرافقتها لأبنائها وبناتها،في فرق كرة السلة على مدار الموسم الرياضي.<br />
بعدها جاء دور المحاضر الضيف د.أحمد أسدي واللذي قدم محاضرةً قيمةً ومعبرةً في مجال التنمية البشرية تحت عنوان &quot;السماء ليست هي الحدود&quot; واللتي حفز من خلالها جمهور المدربين بأهمية التحضير،التدريب،<br />
والإستمرار في المحاولة حتى النصر وتحقيق الأهداف.<br />
من الجدير ذكره أن المحاضرة نالت إعجاب الحضور وطالبوا مدير قسم الرياضة بتقديم المزيد منها.<br />
بعدها مباشرة تم تلخيص اليوم الدراسي وتقديم <br />
الشكر لجميع من كان له دور في إنجاح اليوم الدراسي من مسؤولين ومدربين.<br />
مع إنتهاء البرنامج،تم دعوة جميع من حضر لتناول وجبة عشاء في مطعم خيمة القمر.</p>
<p class="g_img"><img src="http://images.alarab.com/data/news/2018/01/07/841058/20180107221149newname_00011157.jpg" alt="" /></p>
<p class="g_img"><img src="http://images.alarab.com/data/news/2018/01/07/841058/20180107221151newname_00011167.jpg" alt="" /></p>
<p class="g_img"><img src="http://images.alarab.com/data/news/2018/01/07/841058/20180107221152newname_00011172.jpg" alt="" /></p>
<p class="g_img"><img src="http://images.alarab.com/data/news/2018/01/07/841058/20180107221150newname_00011159.jpg" alt="" /></p>
<p class="g_img"><img src="http://images.alarab.com/data/news/2018/01/07/841058/20180107221151newname_00011168.jpg" alt="" /></p>
<p class="g_img"><img src="http://images.alarab.com/data/news/2018/01/07/841058/20180107221152newname_00011173.jpg" alt="" /></p>
<p class="g_img"><img src="http://images.alarab.com/data/news/2018/01/07/841058/20180107221152newname_00011174.jpg" alt="" /></p>
<p class="g_img"><img src="http://images.alarab.com/data/news/2018/01/07/841058/20180107221149newname_00011155.jpg" alt="" /></p>
<p class="g_img"><img src="http://images.alarab.com/data/news/2018/01/07/841058/20180107221149newname_00011161.jpg" alt="" /></p>
<p class="g_img"><img src="http://images.alarab.com/data/news/2018/01/07/841058/20180107221150newname_00011164.jpg" alt="" /></p>
<p class="g_img"><img src="http://images.alarab.com/data/news/2018/01/07/841058/20180107221150newname_00011160.jpg" alt="" /></p>
<p class="g_img"><img src="http://images.alarab.com/data/news/2018/01/07/841058/20180107221151newname_00011170.jpg" alt="" /></p>
<p class="g_img"><img src="http://images.alarab.com/data/news/2018/01/07/841058/20180107221153newname_00011158.jpg" alt="" /></p>
<p class="g_img"><img src="http://images.alarab.com/data/news/2018/01/07/841058/20180107221151newname_00011166.jpg" alt="" /></p>
<p class="g_img"><img src="http://images.alarab.com/data/news/2018/01/07/841058/20180107221150newname_00011165.jpg" alt="" /></p>
<p class="g_img"><img src="http://images.alarab.com/data/news/2018/01/07/841058/20180107221152newname_00011171.jpg" alt="" /></p>
<p class="g_img"><img src="http://images.alarab.com/data/news/2018/01/07/841058/20180107221150newname_00011162.jpg" alt="" /></p>
<p class="g_img"><img src="http://images.alarab.com/data/news/2018/01/07/841058/20180107221152newname_00011169.jpg" alt="" /></p>
<p class="g_img"><img src="http://images.alarab.com/data/news/2018/01/07/841058/20180107221150newname_00011163.jpg" alt="" /></p>			<!--
			<form action="" method="post" class="elegant-aero" id="commentform">
    <h3>انشر تعقيبك على الخبر
        <span>الرجاء ملء الحقول التالية: </span>
    </h3>
    <label>
        <span>الاسم الكامل:</span>
        <input id="name" type="text" name="name" placeholder="الاسم الكامل" />
    </label>
    
    <label>
        <span>بريد الكتروني :</span>
        <input id="email" type="email" name="email" placeholder="ادخل بريد الكتروني باللغة الانجليزية" />
    </label>
    
    <label>
        <span>عنوان التعقيب :</span>
        <textarea id="subject" name="subject" placeholder="عنوان مصغر لتعقيبك"></textarea>
    </label> 
     <label>
        <span>التعقيب الكامل :</span>
		<textarea id="message" name="message" placeholder="التعقيب الكامل"></textarea>

    </label>    
     <label>
        <span>&nbsp;</span> 
        <input type="button" class="button" value="ارسل" /> 
    </label>    
</form>
-->
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/282172443/ar/ar_468x60', [[1, 1], [468, 60]]).display();
</script>
<center>

				<div class="article_actions2" >
				<a href="javascript: void(0)" onclick="popup('https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.alarab.com%2FArticle%2F841058','760','700','Print page')" id="facebook">انشر عبر الفيسبوك</a>
				<a href="javascript: void(0)" onclick="popup('http://www.alarab.com/Print/841058','760','700','Print page')" id="print">طباعة</a>
				<a href="javascript: void(0)" onclick="popup('http://kul.alarab.com/SnFriend/?nID=841058/','515','500','Send to friend')" id="send">ارسل لصديق</a>
				<a href="javascript: void(0)" onclick="popup('http://www.alarab.com/Comments/841058/NewComment','515','580','')" id="comment">انشر تعقيب</a>
			
				</div>
	<!--			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1105870612318336"
     data-ad-slot="2310948002"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
-->
				<div class="facebook_comments">
					<div class="f_title">تعقيبات فيسبوك</div>
					<fb:comments href='http://www.alarab.com/Article/841058' num_posts='15' width='520'></fb:comments>
				</div>			
											
<!--
				<div class="colorboxEx"  style="border: 0px solid black;">
										<a href="http://images.alarab.com/data/news/2018/01/07/841058/20180107221149newname_00011156.jpg" title="يوم دراسي ناجح ومتميز لقسم الرياضة بلدية عرابة ">
						<img alt="يوم دراسي ناجح ومتميز لقسم الرياضة بلدية عرابة " src="http://images.alarab.com/data/news/2018/01/07/841058/20180107221149newname_00011156.jpg" />
					</a>
										<a href="http://images.alarab.com/data/news/2018/01/07/841058/20180107221149newname_00011157.jpg" title="يوم دراسي ناجح ومتميز لقسم الرياضة بلدية عرابة ">
						<img alt="يوم دراسي ناجح ومتميز لقسم الرياضة بلدية عرابة " src="http://images.alarab.com/data/news/2018/01/07/841058/20180107221149newname_00011157.jpg" />
					</a>
										<a href="http://images.alarab.com/data/news/2018/01/07/841058/20180107221151newname_00011167.jpg" title="يوم دراسي ناجح ومتميز لقسم الرياضة بلدية عرابة ">
						<img alt="يوم دراسي ناجح ومتميز لقسم الرياضة بلدية عرابة " src="http://images.alarab.com/data/news/2018/01/07/841058/20180107221151newname_00011167.jpg" />
					</a>
										<a href="http://images.alarab.com/data/news/2018/01/07/841058/20180107221152newname_00011172.jpg" title="يوم دراسي ناجح ومتميز لقسم الرياضة بلدية عرابة ">
						<img alt="يوم دراسي ناجح ومتميز لقسم الرياضة بلدية عرابة " src="http://images.alarab.com/data/news/2018/01/07/841058/20180107221152newname_00011172.jpg" />
					</a>
										<a href="http://images.alarab.com/data/news/2018/01/07/841058/20180107221150newname_00011159.jpg" title="يوم دراسي ناجح ومتميز لقسم الرياضة بلدية عرابة ">
						<img alt="يوم دراسي ناجح ومتميز لقسم الرياضة بلدية عرابة " src="http://images.alarab.com/data/news/2018/01/07/841058/20180107221150newname_00011159.jpg" />
					</a>
										<a href="http://images.alarab.com/data/news/2018/01/07/841058/20180107221151newname_00011168.jpg" title="يوم دراسي ناجح ومتميز لقسم الرياضة بلدية عرابة ">
						<img alt="يوم دراسي ناجح ومتميز لقسم الرياضة بلدية عرابة " src="http://images.alarab.com/data/news/2018/01/07/841058/20180107221151newname_00011168.jpg" />
					</a>
										<a href="http://images.alarab.com/data/news/2018/01/07/841058/20180107221152newname_00011173.jpg" title="يوم دراسي ناجح ومتميز لقسم الرياضة بلدية عرابة ">
						<img alt="يوم دراسي ناجح ومتميز لقسم الرياضة بلدية عرابة " src="http://images.alarab.com/data/news/2018/01/07/841058/20180107221152newname_00011173.jpg" />
					</a>
										<a href="http://images.alarab.com/data/news/2018/01/07/841058/20180107221152newname_00011174.jpg" title="يوم دراسي ناجح ومتميز لقسم الرياضة بلدية عرابة ">
						<img alt="يوم دراسي ناجح ومتميز لقسم الرياضة بلدية عرابة " src="http://images.alarab.com/data/news/2018/01/07/841058/20180107221152newname_00011174.jpg" />
					</a>
										<a href="http://images.alarab.com/data/news/2018/01/07/841058/20180107221149newname_00011155.jpg" title="يوم دراسي ناجح ومتميز لقسم الرياضة بلدية عرابة ">
						<img alt="يوم دراسي ناجح ومتميز لقسم الرياضة بلدية عرابة " src="http://images.alarab.com/data/news/2018/01/07/841058/20180107221149newname_00011155.jpg" />
					</a>
										<a href="http://images.alarab.com/data/news/2018/01/07/841058/20180107221149newname_00011161.jpg" title="يوم دراسي ناجح ومتميز لقسم الرياضة بلدية عرابة ">
						<img alt="يوم دراسي ناجح ومتميز لقسم الرياضة بلدية عرابة " src="http://images.alarab.com/data/news/2018/01/07/841058/20180107221149newname_00011161.jpg" />
					</a>
										<a href="http://images.alarab.com/data/news/2018/01/07/841058/20180107221150newname_00011164.jpg" title="يوم دراسي ناجح ومتميز لقسم الرياضة بلدية عرابة ">
						<img alt="يوم دراسي ناجح ومتميز لقسم الرياضة بلدية عرابة " src="http://images.alarab.com/data/news/2018/01/07/841058/20180107221150newname_00011164.jpg" />
					</a>
										<a href="http://images.alarab.com/data/news/2018/01/07/841058/20180107221150newname_00011160.jpg" title="يوم دراسي ناجح ومتميز لقسم الرياضة بلدية عرابة ">
						<img alt="يوم دراسي ناجح ومتميز لقسم الرياضة بلدية عرابة " src="http://images.alarab.com/data/news/2018/01/07/841058/20180107221150newname_00011160.jpg" />
					</a>
										<a href="http://images.alarab.com/data/news/2018/01/07/841058/20180107221151newname_00011170.jpg" title="يوم دراسي ناجح ومتميز لقسم الرياضة بلدية عرابة ">
						<img alt="يوم دراسي ناجح ومتميز لقسم الرياضة بلدية عرابة " src="http://images.alarab.com/data/news/2018/01/07/841058/20180107221151newname_00011170.jpg" />
					</a>
										<a href="http://images.alarab.com/data/news/2018/01/07/841058/20180107221153newname_00011158.jpg" title="يوم دراسي ناجح ومتميز لقسم الرياضة بلدية عرابة ">
						<img alt="يوم دراسي ناجح ومتميز لقسم الرياضة بلدية عرابة " src="http://images.alarab.com/data/news/2018/01/07/841058/20180107221153newname_00011158.jpg" />
					</a>
										<a href="http://images.alarab.com/data/news/2018/01/07/841058/20180107221151newname_00011166.jpg" title="يوم دراسي ناجح ومتميز لقسم الرياضة بلدية عرابة ">
						<img alt="يوم دراسي ناجح ومتميز لقسم الرياضة بلدية عرابة " src="http://images.alarab.com/data/news/2018/01/07/841058/20180107221151newname_00011166.jpg" />
					</a>
										<a href="http://images.alarab.com/data/news/2018/01/07/841058/20180107221150newname_00011165.jpg" title="يوم دراسي ناجح ومتميز لقسم الرياضة بلدية عرابة ">
						<img alt="يوم دراسي ناجح ومتميز لقسم الرياضة بلدية عرابة " src="http://images.alarab.com/data/news/2018/01/07/841058/20180107221150newname_00011165.jpg" />
					</a>
										<a href="http://images.alarab.com/data/news/2018/01/07/841058/20180107221152newname_00011171.jpg" title="يوم دراسي ناجح ومتميز لقسم الرياضة بلدية عرابة ">
						<img alt="يوم دراسي ناجح ومتميز لقسم الرياضة بلدية عرابة " src="http://images.alarab.com/data/news/2018/01/07/841058/20180107221152newname_00011171.jpg" />
					</a>
										<a href="http://images.alarab.com/data/news/2018/01/07/841058/20180107221150newname_00011162.jpg" title="يوم دراسي ناجح ومتميز لقسم الرياضة بلدية عرابة ">
						<img alt="يوم دراسي ناجح ومتميز لقسم الرياضة بلدية عرابة " src="http://images.alarab.com/data/news/2018/01/07/841058/20180107221150newname_00011162.jpg" />
					</a>
										<a href="http://images.alarab.com/data/news/2018/01/07/841058/20180107221152newname_00011169.jpg" title="يوم دراسي ناجح ومتميز لقسم الرياضة بلدية عرابة ">
						<img alt="يوم دراسي ناجح ومتميز لقسم الرياضة بلدية عرابة " src="http://images.alarab.com/data/news/2018/01/07/841058/20180107221152newname_00011169.jpg" />
					</a>
										<a href="http://images.alarab.com/data/news/2018/01/07/841058/20180107221150newname_00011163.jpg" title="يوم دراسي ناجح ومتميز لقسم الرياضة بلدية عرابة ">
						<img alt="يوم دراسي ناجح ومتميز لقسم الرياضة بلدية عرابة " src="http://images.alarab.com/data/news/2018/01/07/841058/20180107221150newname_00011163.jpg" />
					</a>
										
				</div>	
-->				


				<div class="comments" id="comments">
				</div>				
		</div>
	
		<div class="left">
			<div class="side_adv">
				<iframe id='a1d03fe2' name='a1d03fe2'  src='http://adv.alarab.com/load_banner.php?page=home&bannername=mp3215x400&bannerid=' framespacing='0' frameborder='no' scrolling='no' width='215' height='400'><a href='http://82.80.225.69/www/delivery/ck.php?n=a1a9b250&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://82.80.225.69/www/delivery/avw.php?zoneid=81&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a1a9b250' border='0' alt='' /></a></iframe>
			</div>		
			<!---->
			<div class="sq_block" id="blue">
							
				<div class="head" ><span>الان في الموقع<span></div>
			
				<div class="full_article_main">
					<a href="/Article/841054" title="كفرقرع: اطلاق النار على بناية المجلس المحلي " ><img src="http://images.alarab.com/data/news//2018/01/07//350-190/20180107211446.jpg" alt=""  /> <a/>
					<a class="title" href="/Article/841054">كفرقرع: اطلاق النار على بناية المجلس المحلي يلحق اضرارا مادية</a>
				</div>
				
			</div>		
   
    
<!--- Facebook Follow Button Here --->
<!--- Facebook Follow Button Here --->		
<div class="textwidget"><div class="side-social">
<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/www.alarab.net&amp;width=280&amp;colorscheme=light&amp;show_faces=false&amp;border_color&amp;stream=false&amp;header=false&amp;height=62" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:230px; height:62px;" allowTransparency="true"></iframe>
</div>
<!--- Facebook Follow Button Here ENDS--->
<!--- Facebook Follow Button Here ENDS--->


<!--- Twitter Follow Button Here --->
<!--- Twitter Follow Button Here --->
<div class="side-social">

</div>
<!--- Twitter Follow Button Here ENDS --->
<!--- Twitter Follow Button Here ENDS--->



<!-- Google Plus Code. Pleae your Google + profiles code -->
<!-- Google Plus Code. Pleae your Google + profiles code -->

<div class="side-social">

لارسال مواد واخبار لموقع العرب عبر البريد: </br>
alarab@alarab.com
</div>
</div>
<!-- Google Plus Code. Pleae your Google + profiles code ENDS -->
<!-- Google Plus Code. Pleae your Google + profiles code ENDS-->


<!--- Social Media Button See the style sheet for all the available buttons--->
<!--- Social Media Button See the style sheet for all the available buttons--->

<div class="button-social">
   <div class="social-icons">
  <ul>
<li class="twitter" style="background-color: #f0f0f0">
<a href="http://www.twitter.com/alarabnet" target="_blank">Twitter</a>
</li>

<li class="facebook" style="background-color: #f0f0f0">
<a href="https://www.facebook.com/www.alarab.com" target="_blank">Facebook</a>
</li>

<li class="youtube" style="background-color: #f0f0f0">
<a href="https://www.youtube.com/channel/UC1aaKpbv9fAJR4T8ZALWAUQ" target="_blank">YouTube</a>
</li>



</ul>
</div>
</div>
<!--- Social Media Button See the  style sheet for all the available buttons ENDS--->
<!--- Social Media Button See the  style sheet for all the available buttons ENDS--->        
        
	     
			
			<div class="sq_block" id="blue">
				<div class="head" id="blue">العناوين الرئيسية</div>
								<div class="full_article">
					<a href="/Article/841037" title="تطبيقات يمكنك الاعتماد عليها في 2018"><img src="http://images.alarab.com/data/news//2018/01/07//170-128/20180107181002.jpg" alt=""  /> <a/>
					<a class="title" href="/Article/841037">تطبيقات يمكنك الاعتماد عليها في 2018</a>
				</div>
								<div class="full_article">
					<a href="/Article/841053" title="اعتقال شابين من رهط واللد بشبهة التجارة بالمخدرات"><img src="http://images.alarab.com/data/news//2018/01/07//170-128/20180107201049.jpg" alt=""  /> <a/>
					<a class="title" href="/Article/841053">اعتقال شابين من رهط واللد بشبهة التجارة بالمخدرات</a>
				</div>
								<div class="full_article">
					<a href="/Article/840830" title="بعد طول انتظار هذه هي ابنة دنيا بطمة "><img src="http://images.alarab.com/data/news//2018/01/06//170-128/20180106125321.jpg" alt=""  /> <a/>
					<a class="title" href="/Article/840830">بعد طول انتظار هذه هي ابنة دنيا بطمة </a>
				</div>
							</div>		
		
			<div class="sq_block">
				<div class="head">الأكثر قراءة</div>
								<div class="article">
					<span><span>1</span></span>
					<a href="/Article/840962">تمرين إغاثة وإنقاذ في قيادة الجبهة الداخلية |  [2600 قراءة]</a>
					
				</div>
								<div class="article">
					<span><span>2</span></span>
					<a href="/Article/840948">أسطورةُ الدّمِ والسّراب: صالح أحمد |  [2600 قراءة]</a>
					
				</div>
								<div class="article">
					<span><span>3</span></span>
					<a href="/Article/841014">الحراك المهلاوي المعارض لتكريم نتنياهو: ندعو لطي صفحة |  [2600 قراءة]</a>
					
				</div>
								<div class="article">
					<span><span>4</span></span>
					<a href="/Article/841037">تطبيقات يمكنك الاعتماد عليها في 2018 |  [2600 قراءة]</a>
					
				</div>
								<div class="article">
					<span><span>5</span></span>
					<a href="/Article/841053">اعتقال شابين من رهط واللد بشبهة التجارة بالمخدرات |  [2600 قراءة]</a>
					
				</div>
							</div>				
			
			<div class="sq_block">
				<div class="head">الاكثر توصية ومشاركة في الفيسبوك</div>
								<div class="article">
					<span><span>1</span></span>
					<a href="/Article/840342">كيف تحمين طفلك من نزلات البرد في الشتاء؟  |  [0 مشاركة]</a>
					
				</div>
								<div class="article">
					<span><span>2</span></span>
					<a href="/Article/840206">لائحة اتهام ضد شاب من يافا تل أبيب بالسرقة   |  [0 مشاركة]</a>
					
				</div>
								<div class="article">
					<span><span>3</span></span>
					<a href="/Article/840148">12 قتيلا بتحطم طائرة سياحية في كوستاريكا  |  [0 مشاركة]</a>
					
				</div>
								<div class="article">
					<span><span>4</span></span>
					<a href="/Article/840149">اعتقال مشتبهين من الناصرة بمهاجمة شابين   |  [0 مشاركة]</a>
					
				</div>
								<div class="article">
					<span><span>5</span></span>
					<a href="/Article/840154">يارا تشعل مسرح أبو ظبي ليلة رأس السنة  |  [0 مشاركة]</a>
					
				</div>
							</div>	
						<div class="sq_block" id="blue">
				<div class="head" id="blue">أخبار من منطقة  سخنين والمنطقة</div>
								<div class="full_article">
					<a href="/Article/841058" title="يوم دراسي ناجح ومتميز لقسم الرياضة بلدية عرابة "><img src="http://images.alarab.com/data/news//2018/01/07//170-128/20180107221302.jpg" alt=""  /> <a/>
					<a class="title" href="/Article/841058">يوم دراسي ناجح ومتميز لقسم الرياضة بلدية عرابة </a>
				</div>
								<div class="full_article">
					<a href="/Article/841000" title="ادارة اتحاد أبناء سخنين تنهي عمل مساعد المدرب "><img src="http://images.alarab.com/data/news//2018/01/07//170-128/20180107132556.jpg" alt=""  /> <a/>
					<a class="title" href="/Article/841000">ادارة اتحاد أبناء سخنين تنهي عمل مساعد المدرب </a>
				</div>
								<div class="full_article">
					<a href="/Article/840771" title="اصابة شاب بجراح خطيرة في حادث طرق في بلدة وادي سلامة"><img src="http://images.alarab.com/data/news//2018/01/06//170-128/2018010600921.jpg" alt=""  /> <a/>
					<a class="title" href="/Article/840771">اصابة شاب بجراح خطيرة في حادث طرق في بلدة وادي سلامة</a>
				</div>
								<div class="full_article">
					<a href="/Article/840747" title="هبوعيل كوكب يودّع كأس الدولة"><img src="http://images.alarab.com/data/news//2018/01/05//170-128/20180105222950.jpg" alt=""  /> <a/>
					<a class="title" href="/Article/840747">هبوعيل كوكب يودّع كأس الدولة</a>
				</div>
								<div class="full_article">
					<a href="/Article/840730" title="اصابة 5 اشخاص في حادث قرب مفرق كرمئيل"><img src="http://images.alarab.com/data/news//2018/01/05//170-128/20180105142433.jpg" alt=""  /> <a/>
					<a class="title" href="/Article/840730">اصابة 5 اشخاص في حادث قرب مفرق كرمئيل</a>
				</div>
							</div>				

		</div>
	</div>
<center>
</center>
	

  <script>
  
  
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11417539-1', 'auto');
	ga('require', 'RoyAppKeywordProvider');
	ga('send', 'pageview');




  (function (window) {
    window['RoyAppKeywordProviderConfig'] = {
      accountId: 'f81df5323d924979992fffa9c506260e'
    };
    var s = window.document.createElement('script');
    s.type = 'text/javascript';
    s.async = true;
    s.src = '//cdn.royapp.com/kp.js';
    var x = window.document.getElementsByTagName('script')[0];
    x.parentNode.insertBefore(s, x);
  }(window));


</script>

<script src="http://www.google-analytics.com/urchin.js" type="text/javascript"></script>

<script type="text/javascript">
_uacct = "UA-1100585-4";
urchinTracker();
</script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"x2Qte1a0Jv00GO", domain:"alarab.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=x2Qte1a0Jv00GO" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  	<div class="general_footer" style="margin-top:8px;padding-bottom:8px">
		<div class="footer_box">
			<h5>خارطة الموقع</h5>
			<ul>
							<li><a href="http://www.alarab.com/1/">أخبار</a></li>
							<li><a href="http://www.alarab.com/3/">رياضة وشباب</a></li>
							<li><a href="http://www.alarab.com/4/">فنانين</a></li>
							<li><a href="http://www.alarab.com/6/">رأي حر</a></li>
							<li><a href="http://www.alarab.com/7/">اسواق العرب</a></li>
							<li><a href="http://www.alarab.com/9/">سيارات</a></li>
							<li><a href="http://www.alarab.com/10/">صحة</a></li>
							<li><a href="http://www.alarab.com/11/">مطبخ</a></li>
							<li><a href="http://www.alarab.com/12/">سياحة</a></li>
							<li><a href="http://www.alarab.com/13/">رجال</a></li>
							<li><a href="http://www.alarab.com/14/">شباب وصبايا</a></li>
							<li><a href="http://www.alarab.com/16/">اولاد</a></li>
							<li><a href="http://www.alarab.com/138/">ثقافة جنسية</a></li>
							<li><a href="http://www.alarab.com/167/">ستار اكاديمي</a></li>
							<li><a href="http://www.alarab.com/169/">كوكتيل</a></li>
							<li><a href="http://www.alarab.com/172/">مجتمع</a></li>
							<li><a href="http://www.alarab.com/186/">ستايل</a></li>
							<li><a href="http://www.alarab.com/194/">منبر العرب</a></li>
							<li><a href="http://www.alarab.com/208/">انتخابات 2008</a></li>
							<li><a href="http://www.alarab.com/211/">جامعات / مدارس</a></li>
						</ul>
		</div>
		<div class="footer_box">
			<h5>مناطق ومدن</h5>
			<ul>
							<li><a href="http://www.alarab.com/1.html">الناصرة والقضاء </a></li>
							<li><a href="http://www.alarab.com/2.html">شفاعمرو والقضاء</a></li>
							<li><a href="http://www.alarab.com/261.html">المغار والقضاء</a></li>
							<li><a href="http://www.alarab.com/260.html">سخنين والمنطقة</a></li>
							<li><a href="http://www.alarab.com/16.html">الرامة والمنطقة</a></li>
							<li><a href="http://www.alarab.com/6.html">الشاغور</a></li>
							<li><a href="http://www.alarab.com/5.html">عكا والمنطقة</a></li>
							<li><a href="http://www.alarab.com/8.html">كفرياسيف والقضاء</a></li>
							<li><a href="http://www.alarab.com/267.html">الجليل الاعلى</a></li>
							<li><a href="http://www.alarab.com/257.html">حيفا والمنطقة </a></li>
							<li><a href="http://www.alarab.com/12.html">مدن الساحل</a></li>
							<li><a href="http://www.alarab.com/263.html">قرى المرج</a></li>
							<li><a href="http://www.alarab.com/4.html">المثلث الشمالي</a></li>
							<li><a href="http://www.alarab.com/14.html">وادي عارة</a></li>
							<li><a href="http://www.alarab.com/259.html">المثلث الجنوبي</a></li>
							<li><a href="http://www.alarab.com/13.html">النقب</a></li>
							<li><a href="http://www.alarab.com/15.html">القدس والقضاء </a></li>
							<li><a href="http://www.alarab.com/266.html">منطقة الجولان</a></li>
							<li><a href="http://www.alarab.com/262.html">الضفة الغربية</a></li>
							<li><a href="http://www.alarab.com/258.html">قطاع غزة</a></li>
						</ul>
		</div>			
			<div class="footer_box">
			<h5>اغاني mp3</h5>
			<ul>
			<li class="heading_one"><a  title="تحميل اغاني mp3" href="http://mp31.alarab.com"   >تحميل اغاني</a></li>
			<li><a href="http://mp31.alarab.com/اغانى_عراقية.html" class="t_name" title="استماع تحميل اغانى عراقية ">اغانى عراقية</a></li><li><a href="http://mp31.alarab.com/اغاني_اماراتية.html" class="t_name" title="استماع تحميل اغاني اماراتية ">اغاني اماراتية</a></li><li><a href="http://mp31.alarab.com/اغاني_بحرينية.html" class="t_name" title="استماع تحميل اغاني بحرينية ">اغاني بحرينية</a></li><li><a href="http://mp31.alarab.com/اغاني_خليجية.html" class="t_name" title="استماع تحميل اغاني خليجية ">اغاني خليجية</a></li><li><a href="http://mp31.alarab.com/اغاني_سعودية.html" class="t_name" title="استماع تحميل اغاني سعودية ">اغاني سعودية</a></li><li><a href="http://mp31.alarab.com/اغاني_سورية.html" class="t_name" title="استماع تحميل اغاني سورية ">اغاني سورية</a></li><li><a href="http://mp31.alarab.com/اغاني_عربية.html" class="t_name" title="استماع تحميل اغاني عربية ">اغاني عربية</a></li><li><a href="http://mp31.alarab.com/اغاني_فلسطينية.html" class="t_name" title="استماع تحميل اغاني فلسطينية ">اغاني فلسطينية</a></li><li><a href="http://mp31.alarab.com/اغاني_كويتية.html" class="t_name" title="استماع تحميل اغاني كويتية ">اغاني كويتية</a></li><li><a href="http://mp31.alarab.com/اغاني_لبنانية.html" class="t_name" title="استماع تحميل اغاني لبنانية ">اغاني لبنانية</a></li><li><a href="http://mp31.alarab.com/اغاني_لبنانية.html" class="t_name" title="استماع تحميل اغاني لبنانية ">اغاني لبنانية</a></li><li><a href="http://mp31.alarab.com/اغاني_مصرية.html" class="t_name" title="استماع تحميل اغاني مصرية ">اغاني مصرية</a></li>			<li class="heading_one"><a href="http://mp31.alarab.com/lyrics/1">كلمات الأغاني</a></li>
							<li><i class="fa fa-chevron-left"></i><A title="اغاني راب" href="http://mp31.alarab.com/music_genre/arabic-rap.html">اغاني راب</a></li>
							<li><i class="fa fa-chevron-left"></i><A title="اغاني اعياد ميلاد" href="http://mp31.alarab.com/music_genre/aghani-birthday-mp3.html">اغاني اعياد ميلاد</a></li>
							<li><i class="fa fa-chevron-left"></i><A title="اغاني قديمة" href="http://mp31.alarab.com/music_genre/sdaghani-qadima-mp3.html">اغاني قديمة</a></li>
							<li><i class="fa fa-chevron-left"></i><A title="اغاني ريمكس" href="http://mp31.alarab.com/music_genre/aghani-remix-mp3.html">اغاني ريمكس</a></li>
							<li><i class="fa fa-chevron-left"></i><A title="اغاني دي جي" href="http://mp31.alarab.com/music_genre/aghani-dj-mp3.html">اغاني دي جي</a></li>
						</ul>
		</div>			
		<div class="footer_box">
			<h5>افلام ومسلسلات</h5>
			<ul>
			<li class="heading_one" id="dc21"><a href="#" >افلام</a></li><li  id="d1"><a title=" اكبر مكتبة عربية تضم باقة من اروع افلام البوكس اوفس" href="http://tv1.alarab.com/view-1/افلام-عربية" >افلام عربية</a></li><li  id="d297"><a title=" افلام , افلام هندية , تحميل افلام هندية , افلام" href="http://tv1.alarab.com/view-297/افلام-هندية" >افلام هندية</a></li><li  id="d295"><a title=" مشاهدة وتحميل جميع افلام كرتون وافلام الأنمي كارتون أون لاين" href="http://tv1.alarab.com/view-295/افلام-كرتون" >افلام كرتون</a></li><li  id="d5553"><a title=" أفلام أجنبي اون لاين مترجمة مشاهدة افلام اجنبية مباشرة مشاهدة" href="http://tv1.alarab.com/view-5553/افلام-اجنبية" >افلام اجنبية</a></li><li  id="d6181"><a title=" افلام الزمن الاصيل الابيض والاسود افلام زمان" href="http://tv1.alarab.com/view-6181/افلام-مصرية-قديمة" >افلام مصرية قديمة</a></li><li  id="d313"><a title=" أشهر المسرحيات العربية لملوك المسرح دريد لحام، عادل أمام، فيروز،" href="http://tv1.alarab.com/view-313/مسرحيات" >مسرحيات</a></li><li class="heading_one" id="dc313"><a href="#" >مسلسلات</a></li><li  id="d1951"><a title=" مسلسلات اجنبية ومكسيكية مترجمة ومدبلجة" href="http://tv1.alarab.com/view-1951/مسلسلات-اجنبية" >مسلسلات اجنبية</a></li><li  id="d299"><a title=" مكتبة مسلسلات جديدة ومتنوعة للمسللات التركية بمشاهدة مباشرة و تحميل" href="http://tv1.alarab.com/view-299/مسلسلات-تركية" >مسلسلات تركية</a></li><li  id="d8"><a title=" لنهائية لمسلسلات رمضان 2017 وقنوات عرض المسلسلات
راس الغول محمود عبدالعزيز" href="http://tv1.alarab.com/view-8/مسلسلات-عربية" >مسلسلات عربية</a></li><li  id="d"><a title="" href="http://tv1.alarab.com/view-/" ></a></li><li  id="d4"><a title=" مكتبة باقوى مسلسلات الكارتون، الرسوم المتحركة اونلاين، تحميل ومشاهدة مباشرة" href="http://tv1.alarab.com/view-4/مسلسلات-كرتون" >مسلسلات كرتون</a></li><li class="heading_one" id="dc4"><a href="#" >مقاطع فيديو</a></li><li  id="d309"><a title=" قسم متخصص في المقاطع المظحكه مقاطع فكاهيه رائعه فديو مضحك" href="http://tv1.alarab.com/view-309/مقاطع-مضحكة" >مقاطع مضحكة</a></li><li  id="d10"><a title=" تحميل ومشاهدة كليبات فيديو كليب عربي اجنبيى اونلاين" href="http://tv1.alarab.com/view-10/فيديو-كليب" >فيديو كليب</a></li><li  id="d311"><a title=" برامج تلفزيون منوعة، مشاهدة مباشرة، اونلاين على موقع العرب، تسجيلات" href="http://tv1.alarab.com/view-311/برامج-تلفزيون" >برامج تلفزيون</a></li><li  id="d"><a title="" href="http://tv1.alarab.com/view-/" ></a></li>			</ul>
		</div>	
			<div class="footer_box">
			<h5>دراما رمضان 2017</h5>
			<ul>
							<li><a href="http://tv1.alarab.com/series-6590_شاهد-باب-الحارة-الجزء-9">شاهد باب الحارة الجزء 9</a></li>
							<li><a href="http://tv1.alarab.com/series-6528_الصدمة-الموسم-2">الصدمة الموسم 2</a></li>
							<li><a href="http://tv1.alarab.com/series-6519_شاهد-باب-الحارة-الجزء-9-التاسع-اونلاين-اونلاي">شاهد باب الحارة الجزء 9 التاسع اونلاين اونلاي</a></li>
							<li><a href="http://tv1.alarab.com/series-6481_عفاريت-عدلي-علام">عفاريت عدلي علام</a></li>
							<li><a href="http://tv1.alarab.com/series-6582_شاهد-طوق-البنات-4">شاهد طوق البنات 4</a></li>
							<li><a href="http://tv1.alarab.com/series-6569_قمرة-2">قمرة 2</a></li>
							<li><a href="http://tv1.alarab.com/series-6552_شاهد-إقبال-يوم-أقبلت">شاهد إقبال يوم أقبلت</a></li>
							<li><a href="http://tv1.alarab.com/series-6530_شاهد-رامز-تحت-الأرض">شاهد رامز تحت الأرض</a></li>
							<li><a href="http://tv1.alarab.com/series-6592_الحصان-الأسود">الحصان الأسود</a></li>
							<li><a href="http://tv1.alarab.com/series-6591_كان-في-كل-زمان">كان في كل زمان</a></li>
							<li><a href="http://tv1.alarab.com/series-6589_هاني-هز-الجبل">هاني هز الجبل</a></li>
							<li><a href="http://tv1.alarab.com/series-6576_شاهد-ذكريات-لا-تموت">شاهد ذكريات لا تموت</a></li>
							<li><a href="http://tv1.alarab.com/series-6565_شاهد-غرابيب-سود">شاهد غرابيب سود</a></li>
							<li><a href="http://tv1.alarab.com/series-6535_اليوم-الأسود">اليوم الأسود</a></li>
							<li><a href="http://tv1.alarab.com/series-6534_واحة-الغروب">واحة الغروب</a></li>
						<li class="heading_one"><a href="http://tv1.alarab.com/view-8/%D9%85%D8%B3%D9%84%D8%B3%D9%84%D8%A7%D8%AA-%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9">مسلسلات رمضان 2017</a></li>
			<li ><a title="" href="http://tv1.alarab.com/ramadan2017/مصرية"   >الدراما المصرية رمضان</a></li>
			<li ><a title="" href="http://tv1.alarab.com/ramadan2017/سورية"   >الدراما السورية رمضان</a></li>
			<li ><a title="" href="http://tv1.alarab.com/ramadan2017/خليجية"   >الدراما الخليجية رمضان</a></li>
			
			</ul>
		</div>	
			<div class="footer_box" style="width:13.8%;border-left:0;margin-left:0">
			<h5>ابراج 2017</h5>
			<ul>
							<li><a href="http://abraj.alarab.com//توقعات_برج_الحمل-2271.html">برج الحمل</a></li>
							<li><a href="http://abraj.alarab.com//توقعات_برج_الثور-2273.html">برج الثور</a></li>
							<li><a href="http://abraj.alarab.com//توقعات_برج_الجوزاء-2295.html">برج الجوزاء</a></li>
							<li><a href="http://abraj.alarab.com//توقعات_برج_السرطان-2275.html">برج السرطان</a></li>
							<li><a href="http://abraj.alarab.com//توقعات_برج_الاسد-2279.html">برج الاسد</a></li>
							<li><a href="http://abraj.alarab.com//توقعات_برج_العذراء-2277.html">برج العذراء</a></li>
							<li><a href="http://abraj.alarab.com//توقعات_برج_الميزان-2283.html">برج الميزان</a></li>
							<li><a href="http://abraj.alarab.com//توقعات_برج_العقرب-2281.html">برج العقرب</a></li>
							<li><a href="http://abraj.alarab.com//توقعات_برج_القوس-2287.html">برج القوس</a></li>
							<li><a href="http://abraj.alarab.com//توقعات_برج_الجدي-2285.html">برج الجدي</a></li>
							<li><a href="http://abraj.alarab.com//توقعات_برج_الدلو-2291.html">برج الدلو</a></li>
							<li><a href="http://abraj.alarab.com//توقعات_برج_الحوت-2289.html">برج الحوت</a></li>
						<li class="heading_one"><a href="http://abraj.alarab.com/10-%D8%AD%D8%B8%D9%83_%D8%A7%D9%84%D9%8A%D9%88%D9%85_%D8%A7%D9%84%D8%A3%D8%A8%D8%B1%D8%A7%D8%AC_%D8%A7%D9%84%D9%8A%D9%88%D9%85.view">حظك اليوم</a></li>
			<li ><a title="" href="http://abraj.alarab.com/10-%D8%AD%D8%B8%D9%83_%D8%A7%D9%84%D9%8A%D9%88%D9%85_%D8%A7%D9%84%D8%A3%D8%A8%D8%B1%D8%A7%D8%AC_%D8%A7%D9%84%D9%8A%D9%88%D9%85.view"   >ابراج اليوم</a></li>
			<li class="noborder"><br><a href=""><img src="http://kul.alarab.com/logos/1.jpg" /></a><div style="clear:both"></div><br>04-6558000<br>alarab@alarab.net<br></li>
			
			</ul>
		</div>	
		<div class="apps_and_social"><a href="https://itunes.apple.com/il/app/alarab/id521989728?mt=8"><img src="http://images.alarab.com/data/apstore.jpg" alt="alarab"/></a><a href="https://play.google.com/store/apps/details?id=com.jacket.alarab&hl=en"><img src="http://images.alarab.com/data/gplay.jpg" alt="alarab"/></a></div>		
	</div>

<style>
@import url(http://fonts.googleapis.com/earlyaccess/droidarabickufi.css);
body {direction:rtl;text-align:right}
.apps_and_social {width:100%;display:inline-block;margin-top:0.5%;border-top:1px #DDDDDE solid;padding-top:5px;}
.apps_and_social a {margin-left:15px;float:right}
.general_footer {width:99%;display:inline-block;margin:0.5%;border-top:1px #879CA7 solid;margin-top:8px;padding-bottom:8px}
.footer_box {width:15.5%;display:inline-block;float:right;padding-left:0.5%;border-left:1px #DDDDDE solid;margin-left:1%}
.footer_box h5{width:auto;margin:0;padding:0;color:#8696A4;font-family: "Droid Arabic Kufi",serif;display:inline-block;float:right;font-size:16px;border-bottom:1px #E22121 solid;padding-bottom:1px;margin-bottom:5px;}
.footer_box ul{width:100%;margin:0;display:inline-block;padding:0;float:right}
.footer_box li{display:inline-block;width:100%;padding:0;padding-top:1px;padding-bottom:2px;}
.footer_box li.heading_one{background:#FFF}
.footer_box li.noborder{text-align:left;color:#4F72A1;font-family:tahoma;font-size:12px;}
.footer_box li.noborder a{border-bottom:0;}
.footer_box li.noborder a img{border-bottom:0;width:100%}
.footer_box li.heading_one a{font-weight:bold;border-bottom:1px #E22121 solid;font-family: "Droid Arabic Kufi";margin-top:9px;margin-bottom:5px;color:#8696A4}nav#menu li.heading_one i{color:#B81B24}
.footer_box li a {float:right;text-decoration:none;font:12px/1.4em Tahoma;color:#105CB7;border-bottom:1px #75ABEA solid;padding-bottom:1px }
.footer_box li i{float:right;color:#647688}

</style>	
	<div id="bottom-footer">
<p style="text-align:left;font-size:10px;">&copy; 2015 <a href="https://www.facebook.com/sulieman.nimer">Sulieman Nimer</a> All Rights Reserved</p>
</div>
</div>
</div>
</body>

</html>
<!-- pagecache/cache/84/841/841058.cache -->		