<!DOCTYPE html>
<html>
<head>
<title>روما يستعيد نغمة الانتصارات بالفوز على كييفو فيرونا | أخبار موقع العرب</title><meta name="apple-itunes-app" content="app-id=521989728">
<meta name="keywords" content="على كييفو, كييفو فيرونا, بالفوز على, الانتصارات بالفوز, يستعيد نغمة, نغمة الانتصارات, روما يستعيد" />
<meta name="description" content="روما يستعيد نغمة الانتصارات بالفوز على كييفو فيرونا" />
<meta name="rating" content="general" />
<meta name="author" content="موقع العرب " />
<meta name="copyright" content="موقع العرب" />
<meta name="published" content="2016-12-23 04:06:28" />
<meta itemprop="name" content="روما يستعيد نغمة الانتصارات بالفوز على كييفو فيرونا" />
<meta itemprop="description" content=" حقق روما فوزاً مستحقاً على ضيفه كييفو فيرونا بثلاثة أهداف مقابل هدف يتيم خلال المباراة التي جمعتهما على ملعب الأوليمبيكو ضمن إطار الجولة 18 من بطولة الدوري الإيطالي.
" />
<meta itemprop="image" content="http://images.alarab.com/data/news//2016/12/23/2016122340646.jpg" />
<meta itemprop="url" content="http://www.alarab.com/Article/784896" />
<meta http-equiv="cache-control" content="public" />
<meta property="og:title" content="روما يستعيد نغمة الانتصارات بالفوز على كييفو فيرونا" />
<meta property="og:image" content="http://images.alarab.com/data/news//2016/12/23/2016122340646.jpg" /> 
<meta property="og:url" content="http://www.alarab.com/Article/784896" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="تلفزيون العرب" />
<meta property="og:description" content="" />
<meta property="og:locale" content="ar_AR" />
<meta name="news_keywords" content="على كييفو, كييفو فيرونا, بالفوز على, الانتصارات بالفوز, يستعيد نغمة, نغمة الانتصارات, روما يستعيد">
<meta name="standout"
content="http://www.alarab.com/Article/784896"/>
<link rel="stylesheet" href="/font-awesome/css/font-awesome.min.css">
<link rel="image_src" href="http://images.alarab.com/data/news//2016/12/23/2016122340646.jpg" />
<link rel="canonical" href="http://www.alarab.com/Article/784896" />
<link rel="alternate" type="application/rss+xml" href="http://www.alarab.com/feed.php" title="RSS feed for alarab.com" />
<meta name="author" content="Sulieman Nimer" />
<link rel='stylesheet'  href='/css/totalwidget_Techandallcom.css' type='text/css' media='screen' />
<meta property="fb:app_id" content="398077397009554"/>
<meta property="fb:admins" content="100004923462328,100000738818278"/>
<meta property="article:published_time" content="2016-12-23 04:06:28" />
<meta property="article:modified_time" content="2016-12-23 07:32:22" />
<meta property="article:author" content="https://www.facebook.com/www.alarab.net" />
<meta property="article:publisher" content="https://www.facebook.com/www.alarab.net" />
	<meta name="dc.language" content="ar" />
	<meta name="dc.publisher" content="العرب" />
	<meta name="dc.identifier" content="http://www.alarab.com/" />
 <!--[if lt IE 9]><script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="stylesheet" type="text/css" href="http://www.alarab.com/css/main.css" />
<script src="http://code.jquery.com/jquery-1.10.2.min.js" type="text/javascript"></script>
	<script src='/libs/jquery/jquery2.js'></script>
	<script src='/libs/jquery/jquery-migrate.js'></script>
	<link rel='stylesheet' href='/dist/css/justifiedGallery.css' type='text/css' media='all' />
	<script src='/src/js/justifiedGallery.js'></script>
	<link rel='stylesheet' href='/libs/jquery-colorbox/colorbox.css' type='text/css' media='screen' />
	<script src='/libs/jquery-colorbox/jquery.colorbox-min.js'></script>
	<script>
		$(document).ready(function () {
			$(".colorboxEx").each(function (i, el) {
				$(el).justifiedGallery({rel: 'gal' + i}).on('jg.complete', function () {
					$(this).find('a').colorbox({
						maxWidth : '80%',
						maxHeight : '80%',
						opacity : 0.8,
						transition : 'elastic',
						current : ''
					});
				});
			});
		});
		$(document).ready(function() {

    $(".homepage").on("click", function(event){
       document.body.style.behavior='url(#default#homepage)';
       document.body.setHomePage('http://www.alarab.com');

    });
});
	</script>	
<script type="text/javascript">
  $(document).ready(function() { 
  $('#incfont').click(function(){    
        curSize= parseInt($('.mainsection .center ').css('font-size')) + 2;
  if(curSize<=20)
        $('.mainsection .center ').css('font-size', curSize);
		return false;
        });  
  $('#decfont').click(function(){    
        curSize= parseInt($('.mainsection .center ').css('font-size')) - 2;
  if(curSize>=12)
        $('.mainsection .center ').css('font-size', curSize);
		return false;
        }); 
 });
</script>

<script type="text/javascript">
$(function(){
	$(".contrall").click(scroll_it);
	$(".comment").click(show_comm);
	function scroll_it() {
	var commentid=$(this).attr("rel");
		$(".submitcomment").slideUp(500);
		$("#"+commentid).slideDown(200);

	return false;
}
	function show_comm() {
	var com=$(this).attr("rel");
	alert(com);
		$(".comment").slideUp(500);
		$("#"+com).slideDown(200);

	return false;
}
});
$(document).ready(function(){
	$('#comments').load('http://www.alarab.com/comments.php?newsid=784896&rnd=217108028');
});
<!--
function popup(mylink, widthv,heightv,windowname)
{
 params  = 'width='+widthv;
 params += ', height='+heightv;
 params += ', top=50, left=50'
 params += ', fullscreen=no';
 params += ', fullscreen=no';
 
if (! window.focus)return true;
var href;
if (typeof(mylink) == 'string')
   href=mylink;
else
   href=mylink.href;
window.open(href, '', params);
}
//-->
</script><link rel="alternate" media="only screen and (max-width: 640px)"href="http://m.alarab.com/Article/784896" >
<script language="JavaScript">
/*
$(document).ready(function () {

	if (!readCookie("extazy123ssl")) {
		CnewCookie("extazy123ss","1",1);
		setTimeout("closeIframe()", 5000);
		$('.mySWFBackground').css({position:'absolute'});
		$('.mySWFBackground').show();
		$('.pusher').show();
		$('.wrap').hide();
		$('#FloatBanner').hide();
		$('#FloatBanner2').hide();
	}
});

function closeIframe() {
		$('.mySWFBackground').hide();
		$('.wrap').show();
		$('#FloatBanner').show();
		$('#FloatBanner2').show();
}
function closeBanner() {
		$('.mySWFBackground').hide();
		$('.wrap').show();
		$('#FloatBanner').show();
		$('#FloatBanner2').show();
}
function CnewCookie(name,value,days) {
        if (days) {
                var date = new Date();
                date.setTime(date.getTime()+(60*15*1000));
                var expires = "; expires="+date.toGMTString();
        }
        else var expires = "";
        document.cookie = name+"="+value+expires+"; path=/";
}

function readCookie(name) {
        var cName = name + "=";
        var ca = document.cookie.split(';');
        for(var i=0;i < ca.length;i++) {
                var c = ca[i];
                while (c.charAt(0)==' ') c = c.substring(1,c.length);
                if (c.indexOf(cName) == 0) return c.substring(cName.length,c.length);
        }
        return null;
}

function removeCookie(name) {
        CnewCookie(name,"",-1);
}

*/
</script>
</head>

<body>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&appId=398077397009554&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="FloatBanner" style="z-index:900">
<a href="javascript: void(0)" onclick='$("#FloatBanner").hide();' style="float:left;width:100%;background:#ca2828;color:#FFF;display:inline-block;padding-top:3px;padding-bottom:3px;text-align:center;font-weight:bold;width:100px;float:left">
اغلاق
</a>
<div style="clear:both"></div>
<iframe style='float:left' src='http://www.alarab.com/banners/sideadvTMP.php' frameborder='0' scrolling='no' width='120' height='600'></iframe></div>
<div id="FloatBanner2" style="z-index:900;width:110px">
<a href="javascript: void(0)" onclick='$("#FloatBanner2").hide();' style="float:right;width:100%;background:#ca2828;color:#FFF;display:inline-block;padding-top:3px;padding-bottom:3px;text-align:center;font-weight:bold;width:100px;">
اغلاق
</a>
<div style="clear:both"></div>
<iframe style='float:left' src='http://openx.alarab.com/www/delivery/afr.php?zoneid=102&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='120' height='600'></iframe></div>



<div class="wrap">
<div class="section">
	<div class="headbanner">
	<center><iframe id='a9487a90' name='a9487a90' src='http://openx.alarab.com/www/delivery/afr.php?zoneid=92&amp;cb=3208184' frameborder='0' scrolling='no' width='878' height='135'><a href='http://openx1.alarab.com/www/delivery/ck.php?n=a2188f7e&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx1.alarab.com/www/delivery/avw.php?zoneid=92&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2188f7e' border='0' alt='' /></a></iframe></center>
	</div>
		
<div class="header">
<div id="logo">
	<a href="http://www.alarab.net" alt="اخبار موقع العرب" ><img src="/images/article/logo.png" /></a>
	<a href="http://www.alarab.net/" class="homepage">صفحة البداية </a>
	<a href="http://adv.alarab.net/sult/5/2/mobile/" alt="alarab apps" target="_blank"><img src="/images/article/napps.png" /></a>
</div>
<style>

.erea {
margin:0;
padding:0;
display:inline-block;
/*background:url(/e2012.gif);*/
background:url(/erea.jpg);
background:#EAEAEA;
padding:1px;
padding-bottom:5px ;
border-bottom:3px #FE0000 solid;
border-top:3px #FE0000 solid;
}
.erea li{

    border-bottom: 2px solid #FFF;
    border-left: 1px solid #FFF;
    display: inline-block;
    float: right;
    font-size: 11px;
    font-weight: normal;
    margin: 0;
    padding: 5px 0;
    width: 97px;

}
.erea li a {
display:inline-block;
float:right;
color:#000;
width:100%;
text-align:center;
font-family:tahoma;
font-size:11px;
}
.erea li.noborder {
border-bottom:0
}
.erea li:hover  {
background:#FFF
}
</style>
<div id="menu">
	<ul class="submenu">
	<li><a href="/1/">أخبار</a></li>
	<li class="large"><a href="/3/">رياضة وشباب</a></li>
	<li><a href="/4/" class="purple">مشاهير</a></li>
	<li><a href="/11/">مطبخ</a></li>
	<li class="large"><a href="/14/">شباب وصبايا</a></li>
	
	<li class="large"><a href="/138/">حياتنا الزوجية</a></li>
	<li><a href="/172/">مجتمع</a></li>
	<li class="large"><a href="/211/">مدارس</a></li>

	</ul>
	
	<form method="get" id="search" action="http://www.alarab.net/tag_search.php">
	<div class="text">ابحث في موقع العرب</div>
	  <input type="text" class="search" value="كلمة البحث..." onblur="if(this.value == '') { this.value = 'كلمة البحث...'; }" onfocus="if(this.value == 'كلمة البحث...') { this.value = ''; }" name="tag">
	  <button type="submit" name="stags">Submit</button>
	</form>
	<div class="page_socials">
		<a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.alarab.net%2FArticle%2F784896" class="share-btn" target="_blank">
		  <span class="share-btn-action share-btn-tweet">Tweet</span>
		  <span class="share-btn-count"></span>
		</a>

		<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.alarab.net%2FArticle%2F784896" class="share-btn" target="_blank">
		  <span class="share-btn-action share-btn-like">Like</span>
		  <span class="share-btn-count"></span>
		</a>
		<a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.alarab.net%2FArticle%2F784896" class="share-btn" target="_blank">
		  <span class="share-btn-action share-btn-plus">+1</span>
		  <span class="share-btn-count">0</span>
		</a>	
		
		<a href="http://abraj.alarab.net/" target="_blank" class="headbuttons"><img src="/images/article/scope.png" /></a>
		<a href="http://tv1.alarab.com/view-5807/%D8%AA%D9%84%D9%81%D8%B2%D9%8A%D9%88%D9%86-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8" class="headbuttons" target="_blank" ><img src="/images/article/arabtv.png" /></a>
		<a href="http://mp31.alarab.net/" class="headbuttons" target="_blank" ><img src="/images/article/mp3.png" /></a>
		<a href="http://lady.alarab.net/" class="headbuttons" target="_blank" ><img src="/images/article/lady.png" /></a>
		<a href="http://kul.alarab.net/" class="headbuttons" target="_blank" ><img src="/images/article/kul_alarab.png" /></a>
	</div>
	<div class="addones">
	<a href="http://tv1.alarab.net/series-5928_%D9%85%D8%AD%D9%85%D9%88%D8%AF-%D9%88%D9%85%D8%B1%D9%8A%D9%85" title="محمود ومريم">محمود ومريم</a><a href=" http://tv1.alarab.net/series-5941_%D8%A7%D9%84%D8%B9%D8%B4%D9%82-%D8%A7%D9%84%D8%A3%D8%B3%D9%88%D8%AF-%D9%85%D8%AF%D8%A8%D9%84%D8%AC" title="العشق الاسود">العشق الاسود</a><a href="http://tv1.alarab.net/series-5877_%D9%88%D8%A7%D8%AF%D9%8A-%D8%A7%D9%84%D8%B0%D8%A6%D8%A7%D8%A8-%D8%A7%D9%84%D8%AC%D8%B2%D8%A1-9" title="وادي الذئاب الجزء التاسع">وادي الذئاب الجزء التاسع</a><a href=" http://tv1.alarab.net/series-5804_%D8%B2%D9%87%D8%B1%D8%A9-%D8%A7%D9%84%D9%82%D8%B5%D8%B1" title="زهرة القصر">زهرة القصر</a><a href="http://tv1.alarab.net/view-299/%D9%85%D8%B3%D9%84%D8%B3%D9%84%D8%A7%D8%AA-%D8%AA%D8%B1%D9%83%D9%8A%D8%A9 " title="مسلسلات تركيه مدبلجه">مسلسلات تركيه مدبلجه</a><a href="http://games.alarab.net" title="العاب">العاب</a><a href="http://www.alarab.net/tag/%D8%A7%D9%84%D9%83%D8%B3%D8%A7%D8%B3%D8%A8%D8%A9" title="الكساسبة">الكساسبة</a><a href=" http://tv1.alarab.net/v67429-_%D8%AC%D9%88%D8%A7%D8%B2%D8%A9_%D9%85%D9%8A%D8%B1%D9%8A_Martial_Marriage_%D9%81%D9%8A%D9%84%D9%85_2014" title="فيلم جوازة ميري">فيلم جوازة ميري</a>	</div>
	
</div>


	
</div>


<ul class="erea">
<li  ><a href='/1.html' title="اخبار الناصرة - عين ماهل - يافه - عيلوط - المشهد - الرينة - كفر كنا " >الناصرة والقضاء </a></li>
<li  ><a href='/2.html' title="اخبار شفاعمرو - كفرمندا - بئر المكسور - الزرازير - الكعبية - الحجاجرة - عبلين - طمرة - الخوالد - راس علي" >شفاعمرو والقضاء</a></li>
<li  ><a href='/261.html' title="اخبار طرعان - رمانة - البعينة نجيدات - عيلبون - المغار" >المغار والقضاء</a></li>
<li  ><a href='/260.html' title="اخبار عرابة - دير حنا - سخنين - وادي سلامة - كوكب ابو الهيجا" >سخنين والمنطقة</a></li>
<li  ><a href='/16.html' title="اخبار الرامة - نحف - الجش - حرفيش - ساجور - عين الاسد - راس العين" >الرامة والمنطقة</a></li>
<li  ><a href='/6.html' title="اخبار دير الاسد - مجد الكروم - البعنة - نحف - كرميئيل" >الشاغور</a></li>
<li  ><a href='/5.html' title="اخبار عكا - الجديدة المكر - شعب - كابول - المزرعة" >عكا والمنطقة</a></li>
<li  ><a href='/8.html' title="اخبار كفرياسيف - جولس - يركا - الشيخ دنون" >كفرياسيف والقضاء</a></li>
<li  ><a href='/267.html' title="اخبار ترشيحا - معليا - فسوطة - كفر سميع - كسرى - طوبا الزنغرية - البقيعة - بيت جن - عكبرة - يانوح - جت" >الجليل الاعلى</a></li>
<li  style='border-left:0;width:96px'><a href='/257.html' title="اخبار حيفا - دالية الكرمل - الفرديس - جسر الزرقا - عسفيا - ابطن - الكرايوت" >حيفا والمنطقة </a></li>
<li  class='noborder'  ><a href='/12.html' title="اخبار يافا - اللد- الرملة
" >مدن الساحل</a></li>
<li  class='noborder'  ><a href='/263.html' title="اخبار طمرة الزعبية - اكسال - دبورية - عرب الشبلي -  ام الغنم -  كفر مصر - الطيبة الزعبية -  نين -  الدحي -  سولم - الناعورة" >قرى المرج</a></li>
<li  class='noborder'  ><a href='/4.html' title="اخبار بير السكة - زيمر - باقة الغربية - جت - ام القطف - ميسر - يما - مرجة - ابثان - زيتا" >المثلث الشمالي</a></li>
<li  class='noborder'  ><a href='/14.html' title="اخبار ام الفحم - زلفة - مصمص - عارة - عرعرة - كفر قرع - عين السهلة - ام الريحان - وادي القطف - العريان - برطعة - المشيرفة - بياضة - سالم" >وادي عارة</a></li>
<li  class='noborder'  ><a href='/259.html' title="اخبار كفر برا - الطيرة - قلنسوة - كفر قاسم - جلجولية - الطيبة" >المثلث الجنوبي</a></li>
<li  class='noborder'  ><a href='/13.html' title="اخبار جميع القرى الجنوبية - بئر السبع " >النقب</a></li>
<li  class='noborder'  ><a href='/15.html' title="اخبار القدس - بيت صفافا - العيسوية - شعفاط - سلوان - ابو غوش - الرام" >القدس والقضاء </a></li>
<li  class='noborder'  ><a href='/266.html' title="اخبار مجدل شمس - مسعدة - عين قنية - الغجر" >منطقة الجولان</a></li>
<li  class='noborder'  ><a href='/262.html' title="اخبار الضفة الغربية - رام الله - بيت لحم - اريحا - الخليل - طول كرم - جنين - نابلس" >الضفة الغربية</a></li>
<li  class='noborder'  style='border-left:0;width:96px'><a href='/258.html' title="اخبار خان يونس - رفح - غزة - الرمال - العريش" >قطاع غزة</a></li></ul>
	<div class="pagepath">
		<a href="/3/" id="first" title="رياضة وشباب" >رياضة وشباب</a>		<img src="/images/article/arrow.png" alt="" />
		<a href="/Archive/31/1" title="رياضة عالمية" >رياضة عالمية</a>		<img src="/images/article/arrow_gry.png" alt="" />		
		<a class="ptitle" href="/Article/784896">روما يستعيد نغمة الانتصارات بالفوز على كييفو فيرونا</a>
	</div>
	
	<h2>رياضة وشباب</h2>
	<ul class="submenu">
	<li><a href="/Archive/4353/1" title="مونديال البرازيل 2014">مونديال البرازيل 2014</a></li><li><a href="/Archive/4077/1" title="كرة مضرب">كرة مضرب</a></li><li><a href="/Archive/4076/1" title="كرة سلة">كرة سلة</a></li><li><a href="/Archive/28/1" title="رياضة محلية">رياضة محلية</a></li><li><a href="/Archive/31/1" title="رياضة عالمية">رياضة عالمية</a></li><li><a href="/Archive/192/1" title="دوري ابطال اوروبا">دوري ابطال اوروبا</a></li>	</ul>
	<div class="mainsection">
		<div class="right">
							<img src="http://images.alarab.com/data/news//2016/12/23//170-128/2016122340646.jpg" alt="" class="art_image" />
			<a href="/Article/784896" title="" class="a_main">روما يستعيد نغمة الانتصارات بالفوز على كييفو فيرونا</a>
					<div class="article_actions">
				<a href="javascript: void(0)" onclick="popup('https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.alarab.com%2FArticle%2F784896','760','700','Print page')" id="facebook">انشر عبر الفيسبوك</a>
				<a href="javascript: void(0)" onclick="popup('http://www.alarab.com/Print/784896','1000','700','Print page')" id="print">طباعة</a>
				<a href="javascript: void(0)" onclick="popup('http://kul.alarab.com/SnFriend/?nID=784896/','515','500','Send to friend')" id="send">ارسل لصديق</a>
				<a href="javascript: void(0)" onclick="popup('http://www.alarab.com/Comments/784896/NewComment','515','580','')" id="comment">انشر تعقيب</a>
			
			</div>
			<!--<a href="http://www.alarab.com/tag/%D9%85%D9%88%D8%A7%D8%AC%D9%87%D8%A9+%D9%85%D8%B9+%D8%A7%D9%84%D8%B9%D8%B1%D8%A8" class="adCube"  ><img src="/alarabads/1.jpg" /></a>
			<a target="_blank" href="http://tv1.alarab.com/series-5940_%D8%AD%D9%88%D8%A7%D8%B1-%D8%A7%D9%84%D8%B3%D8%A7%D8%B9%D8%A9" class="adCube" ><img src="/alarabads/2.jpg" /></a>-->

			
						<a href="http://www.alarab.com/redirect.php?url=http://adv.alarab.com/loadads.php?adid=1543" target="_blank" class="adCube"><img   alt="open advertisement" src="http://images.alarab.com/data/cubes/xaa91bea1088530e95e133f607070a9c04eb1ba3c.gif"    /> </a>


					
						<a href="http://www.alarab.com/redirect.php?url=http://pub.alarab.com/2016/12/mtlobbb/index.html" target="_blank" class="adCube"><img   alt="open advertisement" src="http://images.alarab.com/data/cubes/xbc4074ddde024e4b4cde0c76ee9604a9d0eb335e.gif"    /> </a>


					
						<a href="http://www.alarab.com/redirect.php?url=http://adv.alarab.com/loadads.php?adid=1541" target="_blank" class="adCube"><img   alt="open advertisement" src="http://images.alarab.com/data/cubes/x5bbc987af39f22bb8441b4e411538c83f706e48d.gif"    /> </a>


					
						<a href="http://www.alarab.com/redirect.php?url=http://adv.alarab.com/loadads.php?adid=1540" target="_blank" class="adCube"><img   alt="open advertisement" src="http://images.alarab.com/data/cubes/x71e836895ee1b8b987163c70526ee7d479132af5.gif"    /> </a>


					
						<a href="http://www.alarab.com/redirect.php?url=http://pub.alarab.com/2016/11/3ara/index.html" target="_blank" class="adCube"><img   alt="open advertisement" src="http://images.alarab.com/data/cubes/xe8af84262fa8e771e291da432bf77ac25fb51c98.gif"    /> </a>


					
						<a href="http://www.alarab.com/redirect.php?url=http://adv.alarab.com/loadads.php?adid=1537" target="_blank" class="adCube"><img   alt="open advertisement" src="http://images.alarab.com/data/cubes/x29743e0f642c3497666708416e38c814cb5e6dfa.gif"    /> </a>


					
						<a href="http://www.alarab.com/redirect.php?url=http://adv.alarab.com/loadads.php?adid=1533" target="_blank" class="adCube"><img   alt="open advertisement" src="http://images.alarab.com/data/cubes/x7b6dbdb76b1f81e9796a441df5ffc2205619fca0.gif"    /> </a>


					
						<a href="http://www.alarab.com/redirect.php?url=http://adv.alarab.com/loadads.php?adid=1534" target="_blank" class="adCube"><img   alt="open advertisement" src="http://images.alarab.com/data/cubes/x55183575b01ef40fcf009dc254b68db799026b10.gif"    /> </a>


					
						<a href="http://www.alarab.com/redirect.php?url=http://adv.alarab.com/loadads.php?adid=1538" target="_blank" class="adCube"><img   alt="open advertisement" src="http://images.alarab.com/data/cubes/xcec10bc88d4670ed0946540d0c50c23d8cfbff2e.gif"    /> </a>


					
						<a href="http://www.alarab.com/redirect.php?url=http://adv.alarab.com/loadads.php?adid=1527" target="_blank" class="adCube"><img   alt="open advertisement" src="http://images.alarab.com/data/cubes/xbd77c8b2536ceea9577debe9a78259ddfea79138.gif"    /> </a>


					
						<a href="http://www.alarab.com/redirect.php?url=http://adv.alarab.com/loadads.php?adid=1514" target="_blank" class="adCube"><img   alt="open advertisement" src="http://images.alarab.com/data/cubes/x5f875d42cca07b8bb821cd27335cd16a3ba84ecd.gif"    /> </a>


					
						<a href="http://www.alarab.com/redirect.php?url=http://adv.alarab.com/loadads.php?adid=1521" target="_blank" class="adCube"><img   alt="open advertisement" src="http://images.alarab.com/data/cubes/x930a1aacd2a7feef2201b60fcf04ec619ed12ffe.gif"    /> </a>


					
						<a href="http://www.alarab.com/redirect.php?url=http://adv.alarab.com/loadads.php?adid=1524" target="_blank" class="adCube"><img   alt="open advertisement" src="http://images.alarab.com/data/cubes/x38169e1ab14260b438b3f3a1a6a0496453939253.gif"    /> </a>


					
						<a href="http://www.alarab.com/redirect.php?url=http://adv.alarab.com/loadads.php?adid=1530" target="_blank" class="adCube"><img   alt="open advertisement" src="http://images.alarab.com/data/cubes/x1dd6fb2b183f88ba39c99ab4ef2da48c9955f361.gif"    /> </a>


					
						<a href="http://www.alarab.com/redirect.php?url=http://c-media.co.il/mtlob/index/" target="_blank" class="adCube"><img   alt="open advertisement" src="http://images.alarab.com/data/cubes/xd169255f983f692acf00166d899be06297372c4f.gif"    /> </a>


					
						<a href="http://www.alarab.com/redirect.php?url=http://c-media.co.il/sds/" target="_blank" class="adCube"><img   alt="open advertisement" src="http://images.alarab.com/data/cubes/xdcb7ff9f9ce8e5a144fae216fdcf64c7b0e856ad.gif"    /> </a>


					
						<a href="http://www.alarab.com/redirect.php?url=http://adv.alarab.com/loadads.php?adid=1532" target="_blank" class="adCube"><img   alt="open advertisement" src="http://images.alarab.com/data/cubes/xf03110f725fbc0855ac90b419f8d4a4991d7d383.gif"    /> </a>


					
						<a href="http://www.alarab.com/redirect.php?url=http://adv.alarab.com/loadads.php?adid=1494" target="_blank" class="adCube"><img   alt="open advertisement" src="http://images.alarab.com/data/cubes/xf66ec5ab9508f48f9995571f2b93413db57474c8.gif"    /> </a>


					
						<a href="http://www.alarab.com/redirect.php?url=http://blueskytravel.co.il/" target="_blank" class="adCube"><img   alt="open advertisement" src="http://images.alarab.com/data/cubes/x418642cb33f1f8e4078087b3f51c390128d9243d.gif"    /> </a>


					
						<a href="http://www.alarab.com/redirect.php?url=http://adv.alarab.com/loadads.php?adid=1512" target="_blank" class="adCube"><img   alt="open advertisement" src="http://images.alarab.com/data/cubes/x7ede3be941f9d5432fd8d8411a2f6ca44ae7a0c6.gif"    /> </a>


								
		</div>
		<div class="center">
				<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.alarab.com%2FArticle%2F784896" class="share-btn" target="_blank" style="float:right;">
		  <span class="share-btn-action share-btn-like">Like</span>
		  <span class="share-btn-count"></span>
		  
		</a>
		<h1>روما يستعيد نغمة الانتصارات بالفوز على كييفو فيرونا</h1>
		<div class="cShadow">
		<a href="/Article/784901" title="اندلاع حريقين في ابطن وكريات حاييم وشبهات باضرام النيران عمدا" class="myButton next_article">  التالي <i class="fa fa-chevron-circle-left" aria-hidden="true"></i></a>
<div class="fb-like" style="float:right;width:290px;margin-top:3px;" data-href="http://www.alarab.com/Article/784896" data-width="290" data-layout="standard" data-action="recommend" data-show-faces="false" data-share="true"></div>
		<a href="/Article/784895" title="عبد العزيز زعبي يستلم مهام التفتيش لمساجد قرية كفرمندا" class="myButton prev_article"><i class="fa fa-chevron-circle-right" aria-hidden="true"></i> السابق</a>
</div>
<div style="clear:both"></div>
<style>
.cShadow {background:#f5f5f5;padding:5px;width:100%;display:inline-block;border-top:1px #B0CFE2 solid;border-bottom:1px #B0CFE2 solid;}
.controllersbuttons {
display:inline-block;
width:130px;
height:20px;
background:#333;
color:#FFF;
padding:5px;

}
.myButton {
	-moz-box-shadow:inset 0px 1px 0px 0px #ffffff;
	-webkit-box-shadow:inset 0px 1px 0px 0px #ffffff;
	box-shadow:inset 0px 1px 0px 0px #ffffff;
	background:-webkit-gradient(linear, left top, left bottom, color-stop(0.05, #f9f9f9), color-stop(1, #e9e9e9));
	background:-moz-linear-gradient(top, #f9f9f9 5%, #e9e9e9 100%);
	background:-webkit-linear-gradient(top, #f9f9f9 5%, #e9e9e9 100%);
	background:-o-linear-gradient(top, #f9f9f9 5%, #e9e9e9 100%);
	background:-ms-linear-gradient(top, #f9f9f9 5%, #e9e9e9 100%);
	background:linear-gradient(to bottom, #f9f9f9 5%, #e9e9e9 100%);
	filter:progid:DXImageTransform.Microsoft.gradient(startColorstr='#f9f9f9', endColorstr='#e9e9e9',GradientType=0);
	background-color:#f9f9f9;
	-moz-border-radius:3px;
	-webkit-border-radius:3px;
	border-radius:3px;
	border:1px solid #dcdcdc;
	display:inline-block;
	cursor:pointer;
	color:#1F4DB7;
	font-family: "Droid Arabic Kufi",serif;
    font-size: 12px;
	padding:3px 24px;
	text-decoration:none;
	font-weight:bold
}
.myButton:hover {
	background:-webkit-gradient(linear, left top, left bottom, color-stop(0.05, #e9e9e9), color-stop(1, #f9f9f9));
	background:-moz-linear-gradient(top, #e9e9e9 5%, #f9f9f9 100%);
	background:-webkit-linear-gradient(top, #e9e9e9 5%, #f9f9f9 100%);
	background:-o-linear-gradient(top, #e9e9e9 5%, #f9f9f9 100%);
	background:-ms-linear-gradient(top, #e9e9e9 5%, #f9f9f9 100%);
	background:linear-gradient(to bottom, #e9e9e9 5%, #f9f9f9 100%);
	filter:progid:DXImageTransform.Microsoft.gradient(startColorstr='#e9e9e9', endColorstr='#f9f9f9',GradientType=0);
	background-color:#e9e9e9;
}
.myButton:active {
	position:relative;
	top:1px;
}


.next_article {float:left}
.prev_article {float:right}
</style>
			<h5><p style="text-align: justify;"><strong><span style="text-align: justify;">رفع روما رصيده إلى النقطة 38 واستعاد نغمة الانتصارات بعد سقوطه الجولة الماضية أمام يوفنتوس المتصدر برصيد 42 نقطة وما زال لديه لقاء إضافي</span></strong></p>
</h5>
 <!-- allmuze plugin for Alarab website -->        
<script src="https://static.allmuze.com/js/components.js" data-source="allmuze"></script> 

<div data-type="muze-sticky" data-publisher="579618944d5df7550a95629c" data-autoplay="false" data-sticky="true"></div> 
			
			
			<div class="text_ads">
				<a href="/Article/"  class="ad_title"><img src="/adp.png" style="margin-left:10px;"/></a>
				<span class="ad_desc"></span>
			</div>
<style>
.text_ads {
width:507px;
padding:5px;
border:1px #F6E19B solid;
display:inline-block;
margin-bottom:8px;
}
.ad_title {
font-family:"Droid Arabic Kufi",serif;
font-size:15px;
font-weight:bold;
display:inline-block;
width:100%;	
color:#006621;
text-decoration:none
}
.ad_desc {
font-family:arial;
font-size:11pt;
font-weight:bold;
display:inline-block;
width:100%;	
color:#595E6E
}

</style>			

			<div class="info"><span>موقع العرب وصحيفة كل العرب - الناصرة- تصوير: reuters</span> <br/> نشر: 2016-12-23 07:32:22			<a href="#" id="incfont" class="fontsize">A</a>
			<a href="#" id="decfont"  class="fontsize" style="font-size:8px;padding-top:6px;height:13px;">A</a>
			
			</div>
<center>

			<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/Arabkooracom-%D8%B9%D8%B1%D8%A8-%D9%83%D9%88%D8%B1%D8%A9-1224159274266141/&amp;width=535&amp;colorscheme=light&amp;show_faces=false&amp;border_color&amp;stream=false&amp;header=false&amp;height=62" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:519px; height:62px;" allowTransparency="true"></iframe>
<p style="text-align: justify;">&nbsp;حقق روما فوزاً مستحقاً على ضيفه كييفو فيرونا بثلاثة أهداف مقابل هدف يتيم خلال المباراة التي جمعتهما على ملعب الأوليمبيكو ضمن إطار الجولة 18 من بطولة الدوري الإيطالي.</p>
<p style="text-align: justify;">&nbsp;<img src="http://images.alarab.com/data/news/2016/12/23/2016122340646.jpg" width="519" height="334" alt="" /></p>
<p style="text-align: justify;">واستغل فييرونا الفرصة الوحيدة التي سنحت له طوال المباراة ليسجل هدف افتتاح التسجيل بحلول الدقيقة 37 عن طريق دي جوزمان، قبيل أن يسجل ستيفان الشعراوي هدف التعادل عبر ركلة حرة مباشرة نفذها بكل براعة في الدقيقة الأخيرة من الشوط الأول.واصل روما فرض سيطرته على مجريات اللقاء وتمكن من إضافة الهدف الثاني عن طريق إدين دجيكو في الدقيقة 52، قبيل أن يختتم البديل بيروتي مهرجان الأهداف في الوقت بدل الضائع من علامة الجزاء.ورفع روما رصيده إلى النقطة 38 واستعاد نغمة الانتصارات بعد سقوطه الجولة الماضية أمام يوفنتوس المتصدر برصيد 42 نقطة وما زال لديه لقاء إضافي.</p>			<!--
			<form action="" method="post" class="elegant-aero" id="commentform">
    <h3>انشر تعقيبك على الخبر
        <span>الرجاء ملء الحقول التالية: </span>
    </h3>
    <label>
        <span>الاسم الكامل:</span>
        <input id="name" type="text" name="name" placeholder="الاسم الكامل" />
    </label>
    
    <label>
        <span>بريد الكتروني :</span>
        <input id="email" type="email" name="email" placeholder="ادخل بريد الكتروني باللغة الانجليزية" />
    </label>
    
    <label>
        <span>عنوان التعقيب :</span>
        <textarea id="subject" name="subject" placeholder="عنوان مصغر لتعقيبك"></textarea>
    </label> 
     <label>
        <span>التعقيب الكامل :</span>
		<textarea id="message" name="message" placeholder="التعقيب الكامل"></textarea>

    </label>    
     <label>
        <span>&nbsp;</span> 
        <input type="button" class="button" value="ارسل" /> 
    </label>    
</form>
-->
<center>

				<div class="article_actions2" >
				<a href="javascript: void(0)" onclick="popup('https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.alarab.com%2FArticle%2F784896','760','700','Print page')" id="facebook">انشر عبر الفيسبوك</a>
				<a href="javascript: void(0)" onclick="popup('http://www.alarab.com/Print/784896','760','700','Print page')" id="print">طباعة</a>
				<a href="javascript: void(0)" onclick="popup('http://kul.alarab.com/SnFriend/?nID=784896/','515','500','Send to friend')" id="send">ارسل لصديق</a>
				<a href="javascript: void(0)" onclick="popup('http://www.alarab.com/Comments/784896/NewComment','515','580','')" id="comment">انشر تعقيب</a>
			
				</div>
				<div class="facebook_comments">
					<div class="f_title">تعقيبات فيسبوك</div>
					<fb:comments href='http://www.alarab.com/Article/784896' num_posts='15' width='520'></fb:comments>
				</div>			
											
<!--
				<div class="colorboxEx"  style="border: 0px solid black;">
										<a href="http://images.alarab.com/data/news/2016/12/23/2016122340646.jpg" title="روما يستعيد نغمة الانتصارات بالفوز على كييفو فيرونا">
						<img alt="روما يستعيد نغمة الانتصارات بالفوز على كييفو فيرونا" src="http://images.alarab.com/data/news/2016/12/23/2016122340646.jpg" />
					</a>
										
				</div>	
-->				


				<div class="comments" id="comments">
				</div>				
		</div>
	
		<div class="left">
			<div class="side_adv">
				<iframe id='a1d03fe2' name='a1d03fe2'  src='http://adv.alarab.com/load_banner.php?page=home&bannername=mp3215x400&bannerid=' framespacing='0' frameborder='no' scrolling='no' width='215' height='400'><a href='http://82.80.225.69/www/delivery/ck.php?n=a1a9b250&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://82.80.225.69/www/delivery/avw.php?zoneid=81&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a1a9b250' border='0' alt='' /></a></iframe>
			</div>		
			<!---->
			<div class="sq_block" id="blue">
							
				<div class="head" ><span>عاجل<span></div>
			
				<div class="full_article_main">
					<a href="/Article/784897" title="اليوم: النظر بتمديد اعتقال النائب باسل غطاس" ><img src="http://images.alarab.com/data/news//2016/12/23//350-190/2016122374611.jpg" alt=""  /> <a/>
					<a class="title" href="/Article/784897">اليوم: النظر بتمديد اعتقال النائب باسل غطاس بشبهة تسريب هواتف لسجناء أمنيين</a>
				</div>
				
			</div>		
   
    
<!--- Facebook Follow Button Here --->
<!--- Facebook Follow Button Here --->		
<div class="textwidget"><div class="side-social">
<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/www.alarab.net&amp;width=280&amp;colorscheme=light&amp;show_faces=false&amp;border_color&amp;stream=false&amp;header=false&amp;height=62" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:230px; height:62px;" allowTransparency="true"></iframe>
</div>
<!--- Facebook Follow Button Here ENDS--->
<!--- Facebook Follow Button Here ENDS--->


<!--- Twitter Follow Button Here --->
<!--- Twitter Follow Button Here --->
<div class="side-social">
<iframe allowtransparency="true" frameborder="0" scrolling="no" src="http://platform.twitter.com/widgets/follow_button.html#_=1323770187613&amp;_version=2&amp;enableNewSizing=false&amp;id=twitter-widget-0&amp;lang=en&amp;screen_name=alarabnet&amp;size=m" class="twitter-follow-button" style="height: 20px; width: 250px; " title="Twitter Follow Button"></iframe>
</div>
<!--- Twitter Follow Button Here ENDS --->
<!--- Twitter Follow Button Here ENDS--->



<!-- Google Plus Code. Pleae your Google + profiles code -->
<!-- Google Plus Code. Pleae your Google + profiles code -->

<div class="side-social">

لارسال مواد واخبار لموقع العرب عبر البريد: </br>
alarab@alarab.com
</div>
</div>
<!-- Google Plus Code. Pleae your Google + profiles code ENDS -->
<!-- Google Plus Code. Pleae your Google + profiles code ENDS-->


<!--- Social Media Button See the style sheet for all the available buttons--->
<!--- Social Media Button See the style sheet for all the available buttons--->

<div class="button-social">
   <div class="social-icons">
  <ul>
<li class="twitter" style="background-color: #f0f0f0">
<a href="http://www.twitter.com/alarabnet" target="_blank">Twitter</a>
</li>

<li class="facebook" style="background-color: #f0f0f0">
<a href="https://www.facebook.com/www.alarab.com" target="_blank">Facebook</a>
</li>

<li class="youtube" style="background-color: #f0f0f0">
<a href="https://www.youtube.com/channel/UC1aaKpbv9fAJR4T8ZALWAUQ" target="_blank">YouTube</a>
</li>



</ul>
</div>
</div>
<!--- Social Media Button See the  style sheet for all the available buttons ENDS--->
<!--- Social Media Button See the  style sheet for all the available buttons ENDS--->        
        
        
			
			<div class="sq_block" id="blue">
				<div class="head" id="blue">العناوين الرئيسية</div>
								<div class="full_article">
					<a href="/Article/784881" title="عسفيا: تظاهرة حاشدة ضد العنف بعد مقتل وجدان"><img src="http://images.alarab.com/data/news//2016/12/22//170-128/20161222212430.jpg" alt=""  /> <a/>
					<a class="title" href="/Article/784881">عسفيا: تظاهرة حاشدة ضد العنف بعد مقتل وجدان</a>
				</div>
								<div class="full_article">
					<a href="/Article/784886" title="الناصرة: مشاركة الآلاف في اليوم الثالث من مهرجان كريس"><img src="http://images.alarab.com/data/news//2016/12/22//170-128/20161222231421.jpg" alt=""  /> <a/>
					<a class="title" href="/Article/784886">الناصرة: مشاركة الآلاف في اليوم الثالث من مهرجان كريس</a>
				</div>
								<div class="full_article">
					<a href="/Article/784865" title="ترامب يدعو لاستخدام الفيتو ضد مشروع قرار ضد الاستيطان"><img src="http://images.alarab.com/data/news//2016/12/22//170-128/20161222184633.jpg" alt=""  /> <a/>
					<a class="title" href="/Article/784865">ترامب يدعو لاستخدام الفيتو ضد مشروع قرار ضد الاستيطان</a>
				</div>
							</div>		
		
			<div class="sq_block">
				<div class="head">الأكثر قراءة</div>
								<div class="article">
					<span><span>1</span></span>
					<a href="/Article/784880">النائب باسل غطاس يخضع للتحقيق مرة اخرى بعد رفع حصانته |  [275 قراءة]</a>
					
				</div>
								<div class="article">
					<span><span>2</span></span>
					<a href="/Article/784881">عسفيا: تظاهرة حاشدة ضد العنف بعد مقتل وجدان |  [275 قراءة]</a>
					
				</div>
								<div class="article">
					<span><span>3</span></span>
					<a href="/Article/784840">ليدي- الحيفاوية ميرال شمبور تتألق بأزياء Xsara  |  [218 قراءة]</a>
					
				</div>
								<div class="article">
					<span><span>4</span></span>
					<a href="/Article/784712">عظيم ميلادك/ بقلم: عطاالله حايك |  [206 قراءة]</a>
					
				</div>
								<div class="article">
					<span><span>5</span></span>
					<a href="/Article/784815">الراصد الجوي: أمطار غزيرة وبرد شديد ليلة عيد الميلاد  |  [202 قراءة]</a>
					
				</div>
							</div>				
			
			<div class="sq_block">
				<div class="head">الاكثر توصية ومشاركة في الفيسبوك</div>
								<div class="article">
					<span><span>1</span></span>
					<a href="/Article/784622">تل أبيب: تمديد فترة إعتقال مشتبه من كفرقاسم  |  [0 مشاركة]</a>
					
				</div>
								<div class="article">
					<span><span>2</span></span>
					<a href="/Article/784621">إلزام المعارف بإلغاء قرارها بالتمييز بين الطلّاب  |  [0 مشاركة]</a>
					
				</div>
								<div class="article">
					<span><span>3</span></span>
					<a href="/Article/783919">مصادقة بالاجماع على ميزانية بلدية باقة الغربية   |  [0 مشاركة]</a>
					
				</div>
								<div class="article">
					<span><span>4</span></span>
					<a href="/Article/783696">حادث بين حافلة وسيارة قرب مفترق هسيرا شمارياهو  |  [0 مشاركة]</a>
					
				</div>
								<div class="article">
					<span><span>5</span></span>
					<a href="/Article/783697">فورتون الصيني يغري ميسي بعرض أسطوري  |  [0 مشاركة]</a>
					
				</div>
							</div>	
						<div class="sq_block" id="blue">
				<div class="head" id="blue">رياضة عالمية</div>
								<div class="full_article">
					<a href="/Article/784896" title="روما يستعيد نغمة الانتصارات بالفوز على كييفو فيرونا"><img src="http://images.alarab.com/data/news//2016/12/23//170-128/2016122340646.jpg" alt=""  /> <a/>
					<a class="title" href="/Article/784896">روما يستعيد نغمة الانتصارات بالفوز على كييفو فيرونا</a>
				</div>
								<div class="full_article">
					<a href="/Article/784848" title="مورينيو يعد عشاق مانشستر يونايتد بعدم الرحيل "><img src="http://images.alarab.com/data/news//2016/12/22//170-128/20161222164319.jpg" alt=""  /> <a/>
					<a class="title" href="/Article/784848">مورينيو يعد عشاق مانشستر يونايتد بعدم الرحيل </a>
				</div>
								<div class="full_article">
					<a href="/Article/784846" title="مانشستر سيتي يحدد قيمة بيع الفرنسي سمير نصري لإشبيلية"><img src="http://images.alarab.com/data/news//2016/12/22//170-128/20161222164601.jpg" alt=""  /> <a/>
					<a class="title" href="/Article/784846">مانشستر سيتي يحدد قيمة بيع الفرنسي سمير نصري لإشبيلية</a>
				</div>
								<div class="full_article">
					<a href="/Article/784843" title="ليفربول يخطط لإعادة جو هارت إلى الدوري الإنجليزي"><img src="http://images.alarab.com/data/news//2016/12/22//170-128/20161222163441.jpg" alt=""  /> <a/>
					<a class="title" href="/Article/784843">ليفربول يخطط لإعادة جو هارت إلى الدوري الإنجليزي</a>
				</div>
								<div class="full_article">
					<a href="/Article/784842" title="تشيلسي غير مهتم بالتعاقد مع خاميس رودريجيز"><img src="http://images.alarab.com/data/news//2016/12/22//170-128/20161222163241.jpg" alt=""  /> <a/>
					<a class="title" href="/Article/784842">تشيلسي غير مهتم بالتعاقد مع خاميس رودريجيز</a>
				</div>
							</div>				

		</div>
	</div>
<center>
</center>
	<div id="fooclass">
<center>



<iframe id='a8e3ee87' name='a8e3ee87' src='http://adv.alarab.net/load_banner.php?page=home&bannername=top&bannerid='  frameborder='no' scrolling='no' width='888' height='71'><a href='http://82.80.225.69/www/delivery/ck.php?n=acf8f079&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://82.80.225.69/www/delivery/avw.php?zoneid=121&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=acf8f079' border='0' alt='' /></a></iframe>

</center>


<script type="text/javascript" src="https://d31qbv1cthcecs.cloudfront.net/atrk.js"></script><script type="text/javascript">_atrk_opts = { atrk_acct: "x2Qte1a0Jv00GO", domain:"alarab.net"}; atrk ();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=x2Qte1a0Jv00GO" style="display:none" height="1" width="1" alt="" /></noscript>
	<style>
#tags {
display:inline-block;
height:auto;
width:100%;
margin-top:34px;
padding-bottom:8px;
}
#tags #holder{

}
.tags_title{
background: url("http://tv1.alarab.com/images/news-time.jpg") no-repeat scroll 0 0 transparent;
color: #FFFFFF;
height: 31px;
margin: -27px 10px 0 0;
padding: 3px 0;
text-align: center;
width: 89px;
}	
#tags .tag {
width:auto;
display:inline-block;
margin:2px
}
#tags .tag a{
display:inline-block;
float:left;
height:20px;
background: url("http://tv1.alarab.com/images/tag.png");
padding-top:5px;
font-weight:bold;
font-size:11px;
color:#333;
text-decoration:none;
font-family:tahoma;
}
#tags .tag a:hover{
color:#ca2828;
text-decoration:underline
}
#tags .tag .tag_left{
background: url("http://tv1.alarab.com/images/tag_left.png");
width:4px;
}
#tags .tag .tag_right{
background: url("http://tv1.alarab.com/images/tag_right.png");
width:4px;
}	
#footer_new {
border:1px solid #DBE1E6;
background:url(http://www.alarab.net/images/fb.gif);
margin-top:8px;
padding:3px;
width:974px;
min-height:150px;
display:inline-block;
border-top:5px #DBE1E6 solid
}
#footer_new #first_col {
width:650px;
display:inline-block;
float:right;
border-left:1px #ccc solid;
line-height:1.5;
margin-top:6px
}
#footer_new #first_col .alarab_channels {
width:160px;
display:inline-block;
padding:0;
margin:0;
margin-bottom:10px;
float:right
}
#footer_new #first_col .alarab_channels li{
display:inline-block;
padding:0px 0 0px 0px;
width:90%;
float:right
}
#footer_new #first_col .alarab_channels li a{
padding-right:8px;
background:url(http://www.alarab.net/images/dot.png);
background-repeat:no-repeat;
background-position:right center;
display:inline-block;
font-weight:550;
margin-right:5px;
color:#141414;
text-decoration:none;
width:100%
}
#footer_new #sec_col {
width:230px;
display:inline-block;
float:right;
line-height:1.5;
margin-top:6px
}
#footer_new #sec_col .alarab_channels2 {
width:230px;
display:inline-block;
padding:0;
margin:0;
}
#footer_new #sec_col .alarab_channels2 li{
display:inline-block;
padding:0px 0 0px 0px;
width:99%;
}
#footer_new #sec_col .alarab_channels2 li a{
padding-right:8px;
background:url(http://www.alarab.net/images/dot.png);
background-repeat:no-repeat;
background-position:right center;
display:inline-block;
font-weight:550;
margin-right:5px;
color:#141414;
text-decoration:none;
width:100%
}
#footer_new h5 {
font-size:13px;
font-weight:bold;
color:#333333;
width:99%;
margin:0;
text-align:right;
padding-right:3px;
margin:5px
}
#copyrights {
	color:#A1AEB3;
	padding-top:8px;
	text-align:center;
	display:inline-block;
	width:100%
}

	</style>		

<script type="text/javascript">
<!--
function popup(mylink, widthv,heightv,windowname)
{
 params  = 'width='+widthv;
 params += ', height='+heightv;
 params += ', top=50, left=50'
 params += ', fullscreen=no';
 params += ', fullscreen=no';
 
if (! window.focus)return true;
var href;
if (typeof(mylink) == 'string')
   href=mylink;
else
   href=mylink.href;
window.open(href, '', params);
return false;
}
//-->
</script>

<div id="footer_new">
	<div id="first_col">
		<h5>مواقع وقنوات العرب</h5>
		<ul class="alarab_channels" style="width:120px;">
			<li><a href="http://www.alarab.net/1" rel="follow" title="اخبار">اخبار</a></li>
			<li><a href="http://www.alarab.net/fnanen/" rel="follow" title="فنانين ومشاهير">فنانين ومشاهير</a></li>
			<li><a href="http://www.alarab.net/3" rel="follow" title="رياضة">رياضة</a></li>
			<li><a href="http://www.alarab.net/14/" rel="follow" title="شباب وصبايا">شباب وصبايا</a></li>
			<li><a href="http://www.alarab.net/138/" rel="follow" title="ثقافة جنسية">ثقافة جنسية</a></li>
			<li><a href="http://arab-jokes.alarab.net/&#1606;&#1603;&#1578;.html" rel="follow" title="نكت">نكت</a></li>
		</ul>
		<ul class="alarab_channels" style="width:170px">
			<li><a href="http://horoscop.alarab.net/" rel="follow" title="ابراج 2016 ابراج ماجي فرح">ابراج 2016</a></li>
			<li><a href="http://mp31.alarab.net/" rel="follow" title="استماع وتحميل اغاني mp3">استماع وتحميل اغاني mp3</a></li>
			<li><a href="http://games.alarab.net/" rel="follow" title="العاب تلبيس">العاب تلبيس</a></li>
			<li><a href="http://tv1.alarab.com/view-4/%D9%85%D8%B3%D9%84%D8%B3%D9%84%D8%A7%D8%AA-%D9%83%D8%B1%D8%AA%D9%88%D9%86" rel="follow" title="مشاهدة كرتون اون لاين">مشاهدة كرتون اون لاين</a></li>
			<li><a href="http://tv1.alarab.com/view-1/%D8%A7%D9%81%D9%84%D8%A7%D9%85-%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9" rel="follow" title="مشاهدة افلام عربية 2016">مشاهدة افلام عربية 2016</a></li>
			<li><a href="http://tv1.alarab.com/view-299/%D9%85%D8%B3%D9%84%D8%B3%D9%84%D8%A7%D8%AA-%D8%AA%D8%B1%D9%83%D9%8A%D8%A9" rel="follow" title="مسلسلات تركية اونلاين">مسلسلات تركية اونلاين</a></li>
		</ul>
		<ul class="alarab_channels" style="width:200px">
			<li><a href="http://tv1.alarab.com/series-40_Arabs-Got-Talent" rel="follow" title="مشاهدة مباشرة Arabs Got Talent">مشاهدة مباشرة Arabs Got Talent</a></li>
			<li><a href="http://tv1.alarab.com/view-1951/%D9%85%D8%B3%D9%84%D8%B3%D9%84%D8%A7%D8%AA-%D8%A3%D8%AC%D9%86%D8%A8%D9%8A%D8%A9" rel="follow" title="مشاهدة مسلسلات اجنبية اونلاين">مشاهدة مسلسلات اجنبية اونلاين</a></li>
			<li><a href="CARShref" rel="follow" title="سيارات يد ثانية">سيارات يد ثانية</a></li>
			<li><a href="http://www.alarab.net/12/" rel="follow" title="سياحة وسفر">سياحة وسفر</a></li>
			<li><a href="http://album.alarab.net/" rel="follow" title="البوم صور">البوم صور</a></li>
			<li><a href="http://www.arab-cima.com/" rel="follow" title="افلام مترجمة">افلام اون لاين</a></li>
		</ul>
		<ul class="alarab_channels">
			<li><a href="http://www.alarab.net/172/" rel="follow" title="قصص من الحياة">قصص من الحياة</a></li>
			<li><a href="http://www.alarab.net/169" rel="follow" title="عجائب غرائب">عجائب غرائب</a></li>
			<li><a href="http://www.alarab.net/186" rel="follow" title="ستايل">ستايل</a></li>
			<li><a title=" مسلسلات أخبار ملخصات رمضان، مولد وصاحبه غايب، ماريونِت، ألف ليلة" href="http://tv1.alarab.com/view-6024/مسلسلات-رمضان-2016" >مسلسلات رمضان 2016</a></li>
			<li><a href="http://tv1.alarab.com/view-8/%D9%85%D8%B3%D9%84%D8%B3%D9%84%D8%A7%D8%AA-%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9" rel="follow" title="مشاهدة مسلسلات رمضان 2016">مسلسلات رمضان 2016</a></li>
			<li><a href="http://www.arab-cima.com/" rel="follow" title="افلام رعب">افلام رعب</a></li>
		</ul>		
	</div>
	<div id="sec_col">
		<h5>اتصل بموقع العرب</h5>
		<ul class="alarab_channels2">
			<li><a href="http://www.alarab.net/Article/41" target="_blank" rel="follow" title="">رسالة للطاقم التقني</a></li>
			<li><a  href="http://www.alarab.net/Article/41" target="_blank"rel="follow" title="">رسالة للادارة</a></li>
		</ul>	
		<h5>عن موقع العرب</h5>
		<ul class="alarab_channels2">
			<li><a href="http://www.alarab.net/site_info.php"  title="شروط الاستخدام">شروط الاستخدام</a></li>
			<li><a href="http://www.alarab.net/Article/41" target="_blank" title="للاعلان على صفحات الموقع">للاعلان على صفحات الموقع</a></li>
			<li><a href="javascript: void(0)" onclick="popup('http://www.alarab.net/Site/about','515','500','contact us')" rel="follow" title="عن موقع العرب">حول الموقع</a></li>
		</ul>			
	</div>

</div>
		
<div id="copyrights" style="margin-bottom:10px">
جميع الحقوق محفوظة لموقع لموقع العرب وصحيفة كل العرب<br>

</div>
<iframe name="close" src="http://tv1.alarab.com/latest.php" id="_test3" style="height:0;width:0;border:0" width="0" height="0"></iframe>



<script src="http://www.google-analytics.com/urchin.js" type="text/javascript"></script>

<script type="text/javascript">
_uacct = "UA-1100585-4";
urchinTracker();
</script>
  <script>
  
  
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11417539-1', 'auto');
	ga('require', 'RoyAppKeywordProvider');
	ga('send', 'pageview');




  (function (window) {
    window['RoyAppKeywordProviderConfig'] = {
      accountId: 'f81df5323d924979992fffa9c506260e'
    };
    var s = window.document.createElement('script');
    s.type = 'text/javascript';
    s.async = true;
    s.src = '//cdn.royapp.com/kp.js';
    var x = window.document.getElementsByTagName('script')[0];
    x.parentNode.insertBefore(s, x);
  }(window));


</script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"x2Qte1a0Jv00GO", domain:"alarab.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=x2Qte1a0Jv00GO" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
</div>

</div>

	
	<div id="bottom-footer">
<p style="text-align:left;font-size:10px;">&copy; 2015 <a href="https://www.facebook.com/sulieman.nimer">Sulieman Nimer</a> All Rights Reserved</p>
</div>
</div>
</div>
<script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=2977d8d74f63d7f8fedbea018b7a1d05&ns=4';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>

</html>
<!-- /home/kea/data/cache/78/785/784896.cache --><!-- Cached 30023rd December 2016 07:57 /home/kea/data/cache/78/785/784896.cache -->